<!doctype html>
<html class="no-js" lang="de">
  <head>
  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Verkehrsmittelwerbung: E-Scooter-Firmen wollen Roller nicht an Werbungtreibende verkaufen</title>
<meta name="description" content="Verkehrsmittelwerbung auf Bussen, Taxen und Co ist Normalität. Aber was ist eigentlich mit E-Scootern? Die Tretroller haben sich schließlich in deutschen Städten als Fortbewegungsmittel etabliert. Doch die großen Anbieter haben offenbar kein Interesse daran, die freien Flächen auf den Scootern an Unternehmen zu verkaufen. Aber es gibt Ausnahmen." />
<meta name="viewport" content="width=device-width, user-scalable=yes" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png" />
<meta name="robots" content="noarchive,noindex,follow" />
<meta property="og:title" content="Verkehrsmittelwerbung: E-Scooter-Firmen wollen Roller nicht an Werbungtreibende verkaufen" />
<meta property="og:site_name" content="https://www.horizont.net" />
<meta property="og:url" content="https://www.horizont.net/medien/nachrichten/verkehrsmittelwerbung-e-scooter-firmen-wollen-roller-nicht-an-werbungtreibende-verkaufen-176650" />
<meta property="og:description" content="Verkehrsmittelwerbung auf Bussen, Taxen und Co ist Normalität. Aber was ist eigentlich mit E-Scootern? Die Tretroller haben sich schließlich in deutschen Städten als Fortbewegungsmittel etabliert. Doch die großen Anbieter haben offenbar kein Interesse daran, die freien Flächen auf den Scootern an Unternehmen zu verkaufen. Aber es gibt Ausnahmen." />
<meta property="og:image" content="https://www.horizont.net/news/media/28/Tier-E-Scooter-278664.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/Horizont" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="214786161955725" />
<meta property="fb:admins" content="1548279361,1276907472,658769173,1617687437,100000851636045,100008277313889" />
<meta name="twitter:site" content="@Horizont" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.horizont.net/" />
<meta name="twitter:creator" content="@Horizont" />
<meta name="twitter:title" content="Verkehrsmittelwerbung: E-Scooter-Firmen wollen Roller nicht an Werbungtreibende verkaufen" />
<meta name="twitter:description" content="Verkehrsmittelwerbung auf Bussen, Taxen und Co ist Normalität. Aber was ist eigentlich mit E-Scootern? Die Tretroller haben sich schließlich in deutschen Städten als Fortbewegungsmittel etabliert. Doch die großen Anbieter haben offenbar kein Interesse daran, die freien Flächen auf den Scootern an Unternehmen zu verkaufen. Aber es gibt Ausnahmen." />
<meta name="twitter:image" content="https://www.horizont.net/news/media/28/Tier-E-Scooter-278664.jpeg" />
<meta name="twitter:url" content="https://www.horizont.net/medien/nachrichten/verkehrsmittelwerbung-e-scooter-firmen-wollen-roller-nicht-an-werbungtreibende-verkaufen-176650" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/nachrichten/feed/" title="Nachrichten aus allen Ressorts" />
<link rel="alternate" type="application/rss+xml" href="/maerkteundmanagement/feed/" title="Nachrichten aus den Ressorts Märkte und Management" />
<link rel="alternate" type="application/rss+xml" href="/international/feed/" title="Nachrichten aus dem Ressort International" />
<link rel="alternate" type="application/rss+xml" href="/rankings/feed/" title="Nachrichten aus dem Ressort Märkte und dem Format Rankings" />
<link rel='stylesheet' type='text/css' href='/assets/a7b3d1c54340eef354402bf3820f8969.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/1206eb068b03c7500b1264eb077f4c43.css' media='all' />
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>
<script type='text/javascript' src='/assets/fb94243a682d3960492de1d38d8cb0f3.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/94c8dcce29f4134cca5474368898c6f8.js'></script>
<script src="https://content.jwplatform.com/libraries/1sGku0lj.js" type="text/javascript"></script>


<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "url": "https://www.horizont.net/medien/nachrichten/verkehrsmittelwerbung-e-scooter-firmen-wollen-roller-nicht-an-werbungtreibende-verkaufen-176650",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.horizont.net/medien/nachrichten/verkehrsmittelwerbung-e-scooter-firmen-wollen-roller-nicht-an-werbungtreibende-verkaufen-176650"
    },
    "publisher": {
        "@type": "Organization",
        "name": "horizont",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.horizont.net/img/logo.png",
            "width": "561",
            "height": "60"
        }
    },
    "datePublished": "2019-08-08T02:00:00+02:00",
    "headline": "Verkehrsmittelwerbung: E-Scooter-Firmen wollen Roller nicht an Werbungtreibende verkaufen",
    "author": [
        {
            "@type": "Person",
            "name": "Giuseppe Rondinella"
        }
    ],
    "isAccessibleForFree": false,
    "image": {
        "@type": "ImageObject",
        "url": "https://www.horizont.net/news/media/28/Tier-E-Scooter-278664-detail.jpeg",
        "width": "300",
        "height": "2500"
    },
    "hasPart": [
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": false,
            "cssSelector": ".membersOnly"
        }
    ]
}</script>  
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>
  </head>
    <body class="Body BodyArticle">
                        <div style="width: 980px; position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs autowidth">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Left-Skyscraper" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Left-Skyscraper");
          });
        });
      </script>
    </div>            </div>
                <div class="PageFrame PageFrame-article">

        
  <header class="SiteHeader SiteHeader-article"></header>
<header class="SiteHeaderMobile SiteHeaderMobile-article SiteHeaderMobile-premiumNews">
    <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo-small.png" alt="HORIZONT">
    </a>
  </div>
        <a class="SiteHeaderMobile_premiumLogo" href="/plus"><img src="/img/premium/article-logo.svg" alt="Horizont+" /></a>
    <div class="SiteHeaderMobile_divider"></div>
</header>

  <div class="SiteHeaderSticky SiteHeaderSticky-article SiteHeaderSticky-premiumNews hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-small.png" alt="HORIZONT">
      </a>
    </div>
    <div class="Title SiteHeaderSticky_title"></div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation SiteHeaderSticky_navigation">
                    <a class="SiteHeaderSticky_premiumLogo" href="/plus"><img src="/img/premium/article-logo.svg" alt="" /></a>
              <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print">
      <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print" target="_blank">

        <i class="fa fa-print"></i>
      </a>
      <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout NavigationMainFlyout">
                              <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/marketing">Marketing</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/agenturen">Agenturen</a> </li>    <li class="NavigationMainFlyout_itemLogin isActive"> <a class="NavigationMainFlyout_itemLoginLink" href="/medien">Medien</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/tech">Tech</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/schweiz/nachrichten">Swiss</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/plus">Horizont+</a> </li>                            <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/user/login/"><i class='NavigationMainFlyout_itemLoginLink-icon fa fa-user fa-lg'></i>Login</a> </li>          </ul>
          <ul class="NavigationMetaFlyout ">
                <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="http://www.horizontjobs.de" target=_blank>HORIZONTJobs</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="/service/mediadaten" >Mediadaten</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="https://abo.horizont.net" target=_blank>Abo</a> </li>            <li class="NavigationMetaFlyout_item">
              <a class="NavigationMetaFlyout_itemLink" href="https://www.horizont.net/service/epaper/2019-08-08/?b64utm=dXRtX3NvdXJjZT1IT1JJWk9OVCZ1dG1fbWVkaXVtPU1ldGEtTmF2aWdhdGlvbiZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D">E-Paper</a>            </li>
          </ul>
        </div>
      </nav>
      <form class="FormSearch SiteHeaderSticky_formSearch SiteHeaderSticky_formSearch" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearch_formField FormSearch_formField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="Suche...">
            <button type="submit" class="FormField_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href=""></a>
    </div>
  </div>

<div class="NavigationMobile NavigationMobile-article">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-small.png" alt="HORIZONT">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="Suchbegriff eingeben">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>             
            <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/marketing">Marketing</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/agenturen">Agenturen</a> </li>    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/medien">Medien</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/tech">Tech</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/schweiz/nachrichten">Swiss</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/plus">Horizont+</a> </li></ul>
      </nav>
            <div class="NavigationMobile_navigationMetaGroup ">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
              <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/newsletter/subscribe/settings.php">Newsletter</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="http://www.horizontjobs.de">HORIZONTJobs</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/service/mediadaten">Mediadaten</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://abo.horizont.net">Abo</a> </li>          <li class="NavigationMetaMobile_item">
            <a class="NavigationMetaMobile_itemLink" href="https://www.horizont.net/service/epaper/2019-08-08/?b64utm=dXRtX3NvdXJjZT1IT1JJWk9OVCZ1dG1fbWVkaXVtPU1ldGEtTmF2aWdhdGlvbi1Nb2JpbCZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D">E-Paper</a>          </li>
        </ul>
      </div>
      <div class="NavigationMobile_navigationAccount">
            <li class="NavigationMetaMobile_item"> <a class="NavigationMetaMobile_itemLink" href="/user/login/"><i class="NavigationMetaMobile_itemLink-icon fa fa-user fa-lg"></i>Login</a> </li>      </div>
      <div class="NavigationSharingLoginMobile NavigationMobile_navigationSharingLogin NavigationSharingLoginMobile_">
        <ul class="NavigationSharingLoginMobile_list">
                       <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss/" target="_self" data-te="rss"><i class="fa fa-rss-square fa-lg"></i></a>
    </li> 
              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/Horizont" target="_blank" data-te="facebook"><i class="fa fa-facebook-square fa-lg"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/Horizont" target="_blank" data-te="twitter"><i class="fa fa-twitter-square fa-lg"></i></a>
    </li>                 </ul>
      </div>
    </div>
  </div>
</div>

           <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>      <div class="section section-breadcrumb"><script type="application/ld+json"> {"@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": { "@id": "http://www.horizont.net", "name": "HORIZONT" } },{"@type": "ListItem", "position": 2, "item": { "@id": "http://www.horizont.net/medien", "name": "Medien" } },{"@type": "ListItem", "position": 3, "item": { "@id": "http://www.horizont.net/medien/nachrichten", "name": "Nachrichten" } },{"@type": "ListItem", "position": 4, "item": { "@id": "http://www.horizont.net/medien/nachrichten/verkehrsmittelwerbung-e-scooter-firmen-wollen-roller-nicht-an-werbungtreibende-verkaufen-176650", "name": "Verkehrsmittelwerbung: E-Scooter-Firmen wollen Roller nicht an Werbungtreibende verkaufen" } }] } </script></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Verkehrsmittelwerbung</div><div class='clearfix'></div></div> <h1 class="ArticleHeader_headline"> <span id="kindle-titel" class="stickytitle">E-Scooter-Firmen wollen Roller nicht an Werbungtreibende verkaufen</span> </h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <span class="Author_prefix">von</span> <span class="Author_name"><span class="Author_name kindle"><a href="/news/authors/?id=260" id="kindleAuthor260" class="no-ajaxy cboxElement">Giuseppe Rondinella</a></span></span> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Donnerstag,</span> <span class="PublishDate_date"> 08. August 2019</span> </div> </div> </article> </div>
</div> <div class="PageArticle_lead"> <div class="PageArticle_lead-image"> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/28/Tier-E-Scooter-278664-detailnp.jpeg" alt="Seit einigen Wochen häufiger in Großstädten zu sehen: E-Scooter" title="Tier E-Scooter"> </div> <span class="MediaImage_credits"> &copy; Tier </span> </div> <div class="MediaImage_description"> Seit einigen Wochen häufiger in Großstädten zu sehen: E-Scooter </div> </div> <div class="PageArticle_lead-aside"> <div class=\"Banner\"><!-- Medium Rectangle Banner --> <div id="renderSlot_Rectangle" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle"); }); }); </script> </div> </div> <div class="Entities optionally-hidden hidden-xs"> </div> </div> <div class="PageArticle_lead-content"> Verkehrsmittelwerbung auf Bussen, Taxis und Co ist Normalit&auml;t. Aber was ist eigentlich mit E-Scootern? Die Tretroller scheinen sich schlie&szlig;lich in deutschen St&auml;dten als Fortbewegungsmittel etabliert zu haben. Doch die gro&szlig;en Anbieter haben kein Interesse daran, die freien Fl&auml;chen auf ihren Scootern an Unternehmen zu verkaufen. Es gibt jedoch Ausnahmen. </div> <div id="renderSlot_Poster-Ad" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Poster-Ad"); }); }); </script> </div> </div> <div class="PageArticle_content"> <div class="PageArticle_aside"> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <div class="ArticleCopy"> Werbung&nbsp;auf oder in Verkehrsmitteln ist grunds&auml;tzlich nichts Besonderes mehr. &Uuml;berall werden freie Fl&auml;chen auf Bussen, Taxis, in S-Bahnen oder <a href="https://www.horizont.net/marketing/charts/Flugzeuge-als-Werbeflaeche-Die-13-kreativsten-Airline-Sonderlackierungen-der-Welt-141714" target="_blank">sogar auf Flugzeugen</a> an werbungtreibende Unternehmen verkauft, die sich dadurch eine gr&ouml;&szlig;tm&ouml;gliche Sichtbarkeit erhoffen. Mit E-Scootern, die sich seit einigen Wochen rasend schnell in deutschen St&auml;dten ausbreiten, k&ouml;nnte nun jedoch ein weiteres Verkehrsmittel das Interesse der Werbebranche auf sich ziehen.<br /><br class='ArticleSeparator' />Obwohl die elektronischen Tretroller erst seit Juni dieses Jahres legal auf deutschen Stra&szlig;en umherd&uuml;sen d&uuml;rfen, ist das Potenzial f&uuml;r Verkehrsmittelwerbung auf den Ger&auml;ten schon jetzt relativ gro&szlig;. </div> </div> </div> <div class="clearfix"></div> <script>$('.optionally-hidden').addClass('hidden-in-mobile');</script> <div class="AnchorWrapper"> <div class="AnchorWrapper-positioner" id="formRegisterNG"></div> </div> <section class="FormRegisterNG"> <div class="FormRegisterNG_firstWrapper"> <div class="FormRegisterNG_logo"></div> <h2 class="FormRegisterNG_title"> Jetzt kostenfrei registrieren<br />und sofort alle H+ Artikel lesen! </h2> </div> <div class="FormRegisterNG_secondWrapper isExpanded"> <h3 class="FormRegisterNG_subTitle">Die Registrierung beinhaltet<br />den täglichen HORIZONT Newsletter.</h3> <section class="FormRegisterNG_formField"> <section class="FormRegisterNG_sectionForm"> <form id="nl_order_single_form" class="FormRegisterNG_form" action="/user/registerng/register/" method="post"> <div id="nl_single_form_error">&nbsp;</div> <div class="FormRegisterNG_formField"> <div class="FormRegisterNG_formField-salutationWrapper"> <input value="1" id="radioanreden_id1" type="radio" tabindex="2" name="i_anreden_id" />
<label for="radioanreden_id1">Herr</label>
<input value="2" id="radioanreden_id2" type="radio" tabindex="3" name="i_anreden_id" />
<label for="radioanreden_id2">Frau</label>
<input value="3" id="radioanreden_id3" type="radio" tabindex="4" name="i_anreden_id" />
<label for="radioanreden_id3">Keine Angabe</label> </div> <div class="FormRegisterNG_formField-nameWrapper"> <div> <input class="FormRegisterNG_control" placeholder="Vorname *" type="text" id="i_firstname" tabindex="5" name="i_firstname" /> <input class="FormRegisterNG_control" placeholder="Nachname *" type="text" id="i_lastname" tabindex="6" name="i_lastname" /> </div> <div class="control-group st" style="display:none;"> <label class="control-label"> </label> <div class="controls"> <input class="FormRegisterNG_control" placeholder="Nachname *" type="text" id="i_lastnamefieldbc" tabindex="7" name="i_lastnamefieldbc" /> </div> </div> <div class="clearfix"></div> </div> <div class="FormRegisterNG_formField-emailWrapper"> <input class="FormRegisterNG_control FormRegisterNG_control-email" placeholder="E-Mail-Adresse *" type="text" id="i_email" tabindex="8" name="i_email" /> </div> <button type="submit" class="FormRegisterNG_control FormRegisterNG_control-submit"> <span class="FormRegisterNG_controlLabel">Registrieren</span> </button> <input class="FormRegisterNG_buttonFormField" type="hidden" name="OKuser" value="1" /> <input type="hidden" name="i_url" value="/medien/nachrichten/verkehrsmittelwerbung-e-scooter-firmen-wollen-roller-nicht-an-werbungtreibende-verkaufen-176650?utm_source=rss&utm_medium=referral&utm_campaign=news-medien&crefresh=1" /> </div> </form> <div class="FormRegisterNG_registriert"> Sie sind bereits registriert?<br /> <div class="FormRegisterNG_login" data-action="/user/registerng/login/">Hier anmelden</div> </div> <div class="FormRegisterNG_agb"> Der Nutzung Ihrer Daten können Sie jederzeit widersprechen.<br /> Weitere Hinweise finden Sie unter <a href="/service/datenschutz" target="_blank">Datenschutz</a>. </div> </section> </section> </div> </section> <div class="PageArticle_aside"> </div> <div class="PageArticle_main"> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F176650" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i><span class="ButtonSharing_label">Facebook</span> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F176650&amp;text=Verkehrsmittelwerbung: E-Scooter-Firmen wollen Roller nicht an Werbungtreibende verkaufen" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i><span class="ButtonSharing_label">Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F176650&amp;title=Verkehrsmittelwerbung: E-Scooter-Firmen wollen Roller nicht an Werbungtreibende verkaufen" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F176650;title=Verkehrsmittelwerbung: E-Scooter-Firmen wollen Roller nicht an Werbungtreibende verkaufen" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F176650" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="whatsapp://send?text=Verkehrsmittelwerbung: E-Scooter-Firmen wollen Roller nicht an Werbungtreibende verkaufen https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F176650" class="ButtonSharing ButtonSharing-whatsApp" data-te="whatsapp"> <i class="ButtonSharing_icon fa fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.net --- Verkehrsmittelwerbung: E-Scooter-Firmen wollen Roller nicht an Werbungtreibende verkaufen&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Verkehrsmittelwerbung: E-Scooter-Firmen wollen Roller nicht an Werbungtreibende verkaufen - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F176650" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i> </a> </div> <div class="fb-like" style="padding: 0 0 10px 5px; display: none;" data-href="https://www.horizont.net/news/p/176650" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="clearfix"></div> <div id="renderSlot_Content-2" class="Ad Ad-mediumFullBanner"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Content-2"); }); }); </script> </div> <div class="ListArticlesRelated PageArticle_listArticlesRelated"> </div> </div> </div> </div> <div class='pagination-arrows'> </div> <div class="ListMostRead flag"> <div class="StageTitle StageTitle-centered"> <h2 class="StageTitle-title"> <i class="fa fa-caret-left ecke-ro"></i>Meist gelesen </h2> </div> <div class="ListMostRead_one"></div> <div class="ListMostRead_topArtikel"> <div class="ListMostRead_listItem clearfix"> <a href="/agenturen/nachrichten/mega-pitch-ferrero-etat-geht-an-havas-und-publicis-176660" data-te="news176660" class="ListMostRead_listItemLink"> <div class="MediaImage ListMostRead_image"> <div class="MediaImage_image"> <img data-src="/news/media/28/Ferrero-Produkte-278714-detailtop.jpeg" src="/news/media/28/Ferrero-Produkte-278714-detailtop.jpeg" alt="Um die Werbung für Ferrero-Produkte kümmern sich künftig nur noch zwei Networks" title="Ferrero Produkte" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; Ferrero </div></div> </div> <div class="MediaImage ListMostRead_description"> <div class="Tagline ListMostRead_tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Mega-Pitch</div><div class='clearfix'></div></div> <h2 class="Headline ListMostRead_headline">Ferrero-Etat geht an Havas und Publicis</h2> </div> </a> </div> <div class="ListMostRead_listItem clearfix"> <a href="/marketing/nachrichten/marketing-weit-vorn-das-sind-die-berufsfelder-und-jobs-der-zukunft-176671" data-te="news176671" class="ListMostRead_listItemLink"> <div class="MediaImage ListMostRead_image"> <div class="MediaImage_image"> <img data-src="/news/media/28/Bewerbung-Job-Karriere-Lebenslauf-278688-detailtop.jpeg" src="/news/media/28/Bewerbung-Job-Karriere-Lebenslauf-278688-detailtop.jpeg" alt="Bewerber schielen vor allem auf Marketing-Jobs" title="Bewerbung Job Karriere Lebenslauf" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; loufre auf Pixabay </div></div> </div> <div class="MediaImage ListMostRead_description"> <div class="Tagline ListMostRead_tagline"> Marketing weit vorn</div> <h2 class="Headline ListMostRead_headline">Das sind die Berufsfelder und Jobs der Zukunft</h2> </div> </a> </div> <div class="ListMostRead_listItem clearfix"> <a href="/marketing/nachrichten/das-raetselraten-ist-beendet-jennifer-dimotta-ist-die-neue-marketingchefin-von-media-markt-saturn-176675" data-te="news176675" class="ListMostRead_listItemLink"> <div class="MediaImage ListMostRead_image"> <div class="MediaImage_image"> <img data-src="/news/media/28/Jennifer-DiMotta-Media-Markt-Saturn-Retail-Group-278711-detailtop.jpeg" src="/news/media/28/Jennifer-DiMotta-Media-Markt-Saturn-Retail-Group-278711-detailtop.jpeg" alt="Jennifer DiMotta ist die CMDO der Media-Markt Saturn Retail Group" title="Jennifer DiMotta Media-Markt Saturn Retail Group" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; Media-Markt Saturn Retail Group </div></div> </div> <div class="MediaImage ListMostRead_description"> <div class="Tagline ListMostRead_tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Das Rätselraten ist beendet</div><div class='clearfix'></div></div> <h2 class="Headline ListMostRead_headline">Jennifer DiMotta ist die neue Marketingchefin von Media-Markt Saturn</h2> </div> </a> </div> </div> <div class="ListMostRead_one"></div> <div class="clearfix"></div>
</div> </div> 
<footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_navigationGroup">
      <div class="Brand SiteFooter_brand SiteFooter_brand">
        <a href="/">
          <img src="/img/logo-klein.png" alt="HORIZONT">
        </a>
      </div>
      <nav class="NavigationMainFooter SiteFooter_navigationMainFooter">
        <ul class="NavigationMainFooter_list">
                  </ul>
      </nav>
            <ul class="NavigationMetaFooter SiteFooter_navigationLeftMetaFooter SiteFooter_navigationLeftMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/marketing" >Marketing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agenturen" >Agenturen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/medien" >Medien</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/tech" >Tech</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/schweiz/nachrichten" >Swiss</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationMiddleMetaFooter SiteFooter_navigationMiddleMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="http://www.horizontjobs.de" target=_blank>HORIZONTJobs</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/mediadaten" >Mediadaten</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="https://abo.horizont.net" target=_blank>Aboshop</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/suche/online-nachrichten/" >Archiv</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationRightMetaFooter SiteFooter_navigationRightMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sitemap" >Sitemap</a>
      </li>      </ul>
      <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomFirstMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomSecondMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomThirdMetaFooter">
              </ul>
            
      <ul class="NavigationMetaFooter SiteFooter_navigationMobileTopFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/marketing" >Marketing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agenturen" >Agenturen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/medien" >Medien</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/tech" >Tech</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/schweiz/nachrichten" >Swiss</a>
      </li>      </ul>
      
          <div class="NavigationMetaFooter SiteFooter_navigationBottomFourthMetaFooter">
      <h6 class="SiteFooter_headline">Folgen Sie uns</h6>
      <ul class="NavigationSharingFooter">
            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/Horizont" target="_blank" data-te="facebook"><i class="fa fa-facebook fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/Horizont" target="_blank" data-te="twitter"><i class="fa fa-twitter fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/horizont-online-54?sc_o=b7862_cpp" target="_blank" data-te="xing"><i class="fa fa-xing fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/horizont.online/" target="_blank" data-te="instagram"><i class="fa fa-instagram fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company/horizont/" target="_blank" data-te="linkedin"><i class="fa fa-linkedin fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss/" target="_self" data-te="rss"><i class="fa fa-rss fa-3x"></i></a>
    </li>      </ul>
      </div>
          <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationMobileBottomFooter">
            <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sitemap" >Sitemap</a>
      </li>      </ul>
    </div>
    <div class="SiteFooter_disclaimerGroup SiteFooter_disclaimerGroup">
       <div class="EpaperFooter">
    <div class="EpaperFooter_img">
      <a href="https://www.horizont.net/service/epaper/2019-08-08/?b64utm=dXRtX3NvdXJjZT1IT1JJWk9OVCZ1dG1fbWVkaXVtPUZvb3RlckNvdmVyJnV0bV9jYW1wYWlnbj1FLVBhcGVyLVp1Z3JpZmZl" target="_blank">    <img src="https://www.horizont.net/teaser/media/28/HORIZONT-Ausgabe-322019-278612-detail.png" alt="HORIZONT-Ausgabe 32/2019" title="HORIZONT-Ausgabe 32/2019" class="img-responsive" />
      </a>
    </div>
    <div class="EpaperFooter_description">
      <h3>HORIZONT Print 32/2019 vom 07.08.2019</h3><br />
        <div>
    <a href="/teaser/media/28/Inhalt-322019-278610.pdf" target="_blank">
      <div class="ReadMore inhalt"><i class="fa fa-arrow-circle-right"></i> Zum Inhalt</div>
    </a>
  </div> 
      <a href="https://www.horizont.net/service/epaper/2019-08-08/?b64utm=dXRtX3NvdXJjZT1IT1JJWk9OVCZ1dG1fbWVkaXVtPUZvb3RlckxpbmsmdXRtX2NhbXBhaWduPUUtUGFwZXItWnVncmlmZmU%3D"" target="_blank" onclick="(function() { typeof window.dfv_iom_rpl == 'function' && window.dfv_iom_rpl();})();">
         <div class="ReadMore inhalt"><i class="fa fa-arrow-circle-right"></i> E-Paper lesen</div>
      </a>
      
    </div>
    <div class="clearfix"></div>
 </div>    </div>
    <div class="clearfix"></div>
    <div class="SiteFooter_footerBelow SiteFooter_footerBelow">
          <div class="Copy SiteFooter_copy">
        <p>&copy; dfv Mediengruppe</p>
        <p>Anregungen &amp; Kommentare an
                      <a href="mailto:info@horizont.net">info@horizont.net</a>
                  </p>
      </div>
        </div>
  </div>
</footer>
 

    


</div> <!-- END PageFrame -->
        <div class="layer-ad">
                <div id="4423512" class="banner"></div>    </div>
    <div class="layer-ad">
                <div id="4423515" class="banner"></div>    </div>
      <script type='text/javascript' src='/assets/74f4397c892ab742ff03914be60362e3.js'></script>
  <script type="text/javascript">
    adition.srq.push(function(api) {
      api.registerAdfarm("ad3.adfarm1.adition.com");
      api.setProfile("kw","");      //api.setProfile("kw","digitalmarketing");
      api.configureRenderSlot("renderSlot_Poster-Ad").setContentunitId(4423518);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4423534);
api.configureRenderSlot("renderSlot_Skyscraper").setContentunitId(4423530);
api.configureRenderSlot("renderSlot_Left-Skyscraper").setContentunitId(4423527);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4423486);
api.configureRenderSlot("renderSlot_Rectangle").setContentunitId(4423524);
api.configureRenderSlot("renderSlot_Content-2").setContentunitId(4423495);

      api.load().completeRendering();
    });
  </script>
<img src="//www.horizont.net/stats/c/1/2/1565256817/176650/" alt="stats" class="stats" />      <script class="document-script">
        $(".Author_name.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script>
  dataLayer = [
    {
    "chartbeat": {
        "sections": "Medien,Normal,Nachrichten",
        "authors": "Giuseppe Rondinella",
        "path": "/medien/nachrichten/verkehrsmittelwerbung-e-scooter-firmen-wollen-roller-nicht-an-werbungtreibende-verkaufen-176650",
        "user_type": "anon"
    },
    "ga": {
        "dimension8": "none",
        "dimension1": "none",
        "dimension2": "cfcd208495d565ef66e7dff9f98764da",
        "dimension4": "e440d7cab0d35a76aeeef30253fad835",
        "dimension6": "gesch\u00fctzt Kurzfassung (NO.access)"
    }
}
  ];
</script><script class="document-script">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KB6CGRL');
    function dfv_ga_repl(fo) {
      dataLayer.push({
        'event': 'gaEvent',
        'gaEvent': {
          'eventCategory': fo.eventCategory,
          'eventAction': fo.eventAction,
          'eventLabel': fo.eventLabel,
          'nonInteraction': fo.nonInteraction,
          'page': fo.page,
          'location': fo.location
        }
      });
    };
    function dfv_ga_vpageview(page) {
      dataLayer.push({
        'event': 'gaPageview',
        'nonInteraction': 1,
        'gaPageview': {
            'page': page
        }
      });
    };</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/medien/nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"horizont",
"cp": cp_val,
"sv":"i2",
"co":"/medien/nachrichten/verkehrsmittelwerbung-e-scooter-firmen-wollen-roller-nicht-an-werbungtreibende-verkaufen-176650",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"horizont","cp":cp_val,"sv":"i2","co":"/medien/nachrichten/verkehrsmittelwerbung-e-scooter-firmen-wollen-roller-nicht-an-werbungtreibende-verkaufen-176650","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
    
<script>
  /* Leeren Bannern eine Klasse zuweisen */
  setTimeout(function() { // Warten bis Banner geladen sind.
    $('.Ad-mediumFullBannerDetail').has('img[src*=leer]').addClass('empty');
  }, 1500);
  
  // rechter Sky bei iPad ausblenden
  if (window.matchMedia('(min-device-width: 768px) and (max-device-width: 1024px) and (orientation:portrait)').matches) {
      $('.autowidth').css('width','auto');
      $('.Ad-skyscraper-right').css('display','none');
  } else if (window.matchMedia('(min-device-width: 768px) and (max-device-width: 1024px) and (orientation:landscape)').matches)  {
      $('.Ad-skyscraper-right').css('display','none');
  }

  
</script>

      

  </body>

</html>