<!doctype html>
<html class="no-js" lang="de">
  <head>
  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Content Marketing: Eine Lebenslüge, eine Verblendung und ein Schreckgespenst</title>
<meta name="description" content="Keine Krise, nirgends: Content Marketing gehört endgültig zum Marketing-Establishment und wächst munter immer weiter - auch weil die Menschen genervt sind von klassischer Werbung im Netz. Doch die Content-Branche ist auch gut darin, sich die eigene Welt schön zu reden und offensichtliche Probleme nicht zu sehen." />
<meta name="viewport" content="width=device-width, user-scalable=yes" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png" />
<meta name="robots" content="noarchive,noindex,follow" />
<meta property="og:title" content="Content Marketing: Eine Lebenslüge, eine Verblendung und ein Schreckgespenst" />
<meta property="og:site_name" content="https://www.horizont.net" />
<meta property="og:url" content="https://www.horizont.net/marketing/kommentare/content-marketing-eine-lebensluege-eine-verblendung-und-ein-schreckgespenst-174615" />
<meta property="og:description" content="Keine Krise, nirgends: Content Marketing gehört endgültig zum Marketing-Establishment und wächst munter immer weiter - auch weil die Menschen genervt sind von klassischer Werbung im Netz. Doch die Content-Branche ist auch gut darin, sich die eigene Welt schön zu reden und offensichtliche Probleme nicht zu sehen." />
<meta property="og:image" content="https://www.horizont.net/news/media/27/Content-Marketing-269919.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/Horizont" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="214786161955725" />
<meta property="fb:admins" content="1548279361,1276907472,658769173,1617687437,100000851636045,100008277313889" />
<meta name="twitter:site" content="@Horizont" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.horizont.net/" />
<meta name="twitter:creator" content="@Horizont" />
<meta name="twitter:title" content="Content Marketing: Eine Lebenslüge, eine Verblendung und ein Schreckgespenst" />
<meta name="twitter:description" content="Keine Krise, nirgends: Content Marketing gehört endgültig zum Marketing-Establishment und wächst munter immer weiter - auch weil die Menschen genervt sind von klassischer Werbung im Netz. Doch die Content-Branche ist auch gut darin, sich die eigene Welt schön zu reden und offensichtliche Probleme nicht zu sehen." />
<meta name="twitter:image" content="https://www.horizont.net/news/media/27/Content-Marketing-269919.jpeg" />
<meta name="twitter:url" content="https://www.horizont.net/marketing/kommentare/content-marketing-eine-lebensluege-eine-verblendung-und-ein-schreckgespenst-174615" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/nachrichten/feed/" title="Nachrichten aus allen Ressorts" />
<link rel="alternate" type="application/rss+xml" href="/maerkteundmanagement/feed/" title="Nachrichten aus den Ressorts Märkte und Management" />
<link rel="alternate" type="application/rss+xml" href="/international/feed/" title="Nachrichten aus dem Ressort International" />
<link rel="alternate" type="application/rss+xml" href="/rankings/feed/" title="Nachrichten aus dem Ressort Märkte und dem Format Rankings" />
<link rel='stylesheet' type='text/css' href='/assets/f4a0142e254c8bb230ae60632890bc30.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/1206eb068b03c7500b1264eb077f4c43.css' media='all' />
<script type='text/javascript' src='/assets/8c3465a498e94c1c3b37849c1326ee1f.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/94c8dcce29f4134cca5474368898c6f8.js'></script>
<script src="https://aka-cdn.adtech.de/dt/common/DAC.js" type="text/javascript"></script>
<script src="https://content.jwplatform.com/libraries/1sGku0lj.js" type="text/javascript"></script>


<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "url": "https://www.horizont.net/marketing/kommentare/content-marketing-eine-lebensluege-eine-verblendung-und-ein-schreckgespenst-174615",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.horizont.net/marketing/kommentare/content-marketing-eine-lebensluege-eine-verblendung-und-ein-schreckgespenst-174615"
    },
    "publisher": {
        "@type": "Organization",
        "name": "horizont",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.horizont.net/img/logo.png",
            "width": "561",
            "height": "60"
        }
    },
    "datePublished": "2019-05-07T00:21:00+02:00",
    "headline": "Content Marketing: Eine Lebensl\u00fcge, eine Verblendung und ein Schreckgespenst",
    "author": [
        {
            "@type": "Person",
            "name": "J\u00fcrgen Scharrer"
        }
    ],
    "isAccessibleForFree": false,
    "image": {
        "@type": "ImageObject",
        "url": "https://www.horizont.net/news/media/27/Content-Marketing-269919-detail.jpeg",
        "width": "300",
        "height": "950"
    },
    "hasPart": [
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": false,
            "cssSelector": ".membersOnly"
        }
    ]
}</script>  </head>
    <body class="Body BodyArticle">
                        <div style="width: 980px; position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs autowidth">
                      <div id="5135675" class="Ad Ad-superbanner"></div>                      <div id="5135673" class="Ad Ad-skyscraper-right"></div>                      <div id="5829505" class="Ad Ad-skyscraper-left"></div>            </div>
                <div class="PageFrame PageFrame-article">

        
  <header class="SiteHeader SiteHeader-article"></header>
<header class="SiteHeaderMobile SiteHeaderMobile-article SiteHeaderMobile-premiumNews">
    <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo-small.png" alt="HORIZONT">
    </a>
  </div>
        <a class="SiteHeaderMobile_premiumLogo" href="/plus"><img src="/img/premium/article-logo.svg" alt="Horizont+" /></a>
    <div class="SiteHeaderMobile_divider"></div>
</header>

  <div class="SiteHeaderSticky SiteHeaderSticky-article SiteHeaderSticky-premiumNews hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-small.png" alt="HORIZONT">
      </a>
    </div>
    <div class="Title SiteHeaderSticky_title"></div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation SiteHeaderSticky_navigation">
                    <a class="SiteHeaderSticky_premiumLogo" href="/plus"><img src="/img/premium/article-logo.svg" alt="" /></a>
              <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print">
        <i class="fa fa-print"></i>
      </a>
      <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout NavigationMainFlyout">
                              <li class="NavigationMainFlyout_itemLogin isActive"> <a class="NavigationMainFlyout_itemLoginLink" href="/marketing">Marketing</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/agenturen">Agenturen</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/medien">Medien</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/tech">Tech</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/schweiz/nachrichten">Swiss</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/plus">Horizont+</a> </li>                            <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/user/login/"><i class='NavigationMainFlyout_itemLoginLink-icon fa fa-user fa-lg'></i>Login</a> </li>          </ul>
          <ul class="NavigationMetaFlyout ">
                <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="http://www.horizontjobs.de" target=_blank>HORIZONTJobs</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="/service/mediadaten" >Mediadaten</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="https://abo.horizont.net" target=_blank>Abo</a> </li>            <li class="NavigationMetaFlyout_item">
              <a class="NavigationMetaFlyout_itemLink" href="https://www.horizont.net/service/epaper/2019-05-09/?b64utm=dXRtX3NvdXJjZT1IT1JJWk9OVCZ1dG1fbWVkaXVtPU1ldGEtTmF2aWdhdGlvbiZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D">E-Paper</a>            </li>
          </ul>
        </div>
      </nav>
      <form class="FormSearch SiteHeaderSticky_formSearch SiteHeaderSticky_formSearch" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearch_formField FormSearch_formField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="Suche...">
            <button type="submit" class="FormField_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href=""></a>
    </div>
  </div>

<div class="NavigationMobile NavigationMobile-article">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-small.png" alt="HORIZONT">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="Suchbegriff eingeben">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>             
            <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/marketing">Marketing</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/agenturen">Agenturen</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/medien">Medien</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/tech">Tech</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/schweiz/nachrichten">Swiss</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/plus">Horizont+</a> </li></ul>
      </nav>
            <div class="NavigationMobile_navigationMetaGroup ">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
              <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/newsletter/subscribe/settings.php">Newsletter</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="http://www.horizontjobs.de">HORIZONTJobs</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/service/mediadaten">Mediadaten</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://abo.horizont.net">Abo</a> </li>          <li class="NavigationMetaMobile_item">
            <a class="NavigationMetaMobile_itemLink" href="https://www.horizont.net/service/epaper/2019-05-09/?b64utm=dXRtX3NvdXJjZT1IT1JJWk9OVCZ1dG1fbWVkaXVtPU1ldGEtTmF2aWdhdGlvbi1Nb2JpbCZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D">E-Paper</a>          </li>
        </ul>
      </div>
      <div class="NavigationMobile_navigationAccount">
            <li class="NavigationMetaMobile_item"> <a class="NavigationMetaMobile_itemLink" href="/user/login/"><i class="NavigationMetaMobile_itemLink-icon fa fa-user fa-lg"></i>Login</a> </li>      </div>
      <div class="NavigationSharingLoginMobile NavigationMobile_navigationSharingLogin NavigationSharingLoginMobile_">
        <ul class="NavigationSharingLoginMobile_list">
                       <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss/" target="_self" data-te="rss"><i class="fa fa-rss-square fa-lg"></i></a>
    </li> 
              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/Horizont" target="_blank" data-te="facebook"><i class="fa fa-facebook-square fa-lg"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/Horizont" target="_blank" data-te="twitter"><i class="fa fa-twitter-square fa-lg"></i></a>
    </li>                 </ul>
      </div>
    </div>
  </div>
</div>

             <div id="5135678" class="Ad Ad-billboard"></div>      <div class="section section-breadcrumb"><script type="application/ld+json"> {"@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": { "@id": "http://www.horizont.net", "name": "HORIZONT" } },{"@type": "ListItem", "position": 2, "item": { "@id": "http://www.horizont.net/marketing", "name": "Marketing" } },{"@type": "ListItem", "position": 3, "item": { "@id": "http://www.horizont.net/marketing/kommentare", "name": "Kommentare" } },{"@type": "ListItem", "position": 4, "item": { "@id": "http://www.horizont.net/marketing/kommentare/content-marketing-eine-lebensluege-eine-verblendung-und-ein-schreckgespenst-174615", "name": "Content Marketing: Eine Lebenslüge, eine Verblendung und ein Schreckgespenst" } }] } </script></div> <div class="PageArticleThemes"> <div class="PageArticleThemes_lead"> <div class="StageTitle"> <div class="PresentedBy StageSpecials_presentedBy"> <div class="presentedBy_wrapper"> <div class="PresentedBy_top"> <div class="PresentedBy_top-left"></div> <div class="PresentedBy_top-right"></div> <div class="clearfix"></div> </div> <div class="PresentedBy_content"> <h1 class="extra-text">Special</h1> </div> </div> </div> </div> <div class="PageArticleThemes_lead-imageAndOverlay"> <div class="MediaImage_image"> <img src="/news/media/27/Content-Marketing-269919-detailp.jpeg" alt=" " title="Content Marketing">
<div class="MediaImage_credits"> Fotolia / treenabeena </div> </div> <div class="Overlay"> <div class="Overlay_title"> <div class="Tagline Overlay_tagline"> <img class='Tagline_logo-plain' src='/img/premium/article-logo.svg' alt='+' /><span class='Tagline_textWrapper-noGrid'>Content Marketing</span></div> <h2 class="Headline Overlay_headline">Eine Lebenslüge, eine Verblendung und ein Schreckgespenst</h2> </div> </div> </div> <div class="MediaImage_description"> </div> <div class="PageArticleThemes_lead-content"> Keine Krise, nirgends: Content Marketing geh&ouml;rt endg&uuml;ltig zum Marketing-Establishment und w&auml;chst munter immer weiter - auch weil die Menschen genervt sind von klassischer Werbung im Netz. Doch die Content-Branche ist auch gut darin, sich die eigene Welt sch&ouml;n zu reden und offensichtliche Probleme nicht zu sehen. <div class="Author ArticleHeader_author"> <span class="Author_prefix">von</span> <span class="Author_name"><span class="Author_name kindle"><a href="/news/authors/?id=50" id="kindleAuthor50" class="no-ajaxy cboxElement">Jürgen Scharrer</a></span></span> <span class="PublishDate_day">Dienstag,</span> <span class="PublishDate_date"> 07. Mai 2019</span> </div> </div> </div> <div class="PageArticle_poster-ad-banner"> <div id="6057089" class="Ad Ad-mediumFullBanner"></div> </div> <div class="PageArticleThemes_content-paywall"> <div class="PageArticleThemes_aside"> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- flyout --> <div class="PageArticleThemes_flyout" id="Flyout-174615"> <header> <div class="PageArticleThemes_flyout-title">Alle Artikel dieses Specials</div> <a class="PageArticleThemes_flyout-closeButton" id="close-174615" title="close">X</a> </header> <section> <div class="PageArticleThemes_flyout-elements"> <!-- left col newsliste --> <div class="ListArticlesRelated_listItem"> <a href="/medien/nachrichten/omr-talk-warum-justizministerin-katarina-barley-so-viel-werbung-fuer-xxl-bademode-sah-174678" data-te="news174678"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <div class="MediaImage_image-thumb" style="background-image:url(/news/media/28/Katarina-Barley-auf-der-OMR-270290-detailm.jpeg);"> <div class="caption"> &copy; OMR </div> </div> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_content-tagline"> OMR-Talk </div> <div class="Headline ListArticlesRelated_content-headline "> Warum Justizministerin Katarina Barley so viel Werbung für XXL-Bademode sah </div> </div> </a> <div class="clearfix"></div> <hr class="Divider" /> </div> <!-- left col newsliste --> <div class="ListArticlesRelated_listItem"> <a href="/medien/nachrichten/omr-talk-wir-muessen-bock-auf-digital-haben--und-nicht-immer-nur-bedenken-174679" data-te="news174679"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <div class="MediaImage_image-thumb" style="background-image:url(/news/media/28/Frank-Thelen-OMR-270284-detailm.jpeg);"> <div class="caption"> &copy; OMR </div> </div> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_content-tagline"> OMR-Talk </div> <div class="Headline ListArticlesRelated_content-headline "> &quot;Wir müssen Bock auf Digital haben – und nicht immer nur Bedenken&quot; </div> </div> </a> <div class="clearfix"></div> <hr class="Divider" /> </div> <!-- left col newsliste --> <div class="ListArticlesRelated_listItem"> <a href="/marketing/nachrichten/gute-daten-schlechte-daten-warum-das-thema-digitale-ethik-im-onlinemarketing-immer-wichtiger-wird-174664" data-te="news174664"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <div class="MediaImage_image-thumb" style="background-image:url(/news/media/28/Yuv-No-Hara-is-Vordenk-Weltbestsell-Meditier-270133-detailm.jpeg);"> <div class="caption"> &copy; privat </div> </div> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_content-tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Gute Daten, schlechte Daten</div><div class='clearfix'></div> </div> <div class="Headline ListArticlesRelated_content-headline "> Warum das Thema digitale Ethik im Onlinemarketing immer wichtiger wird </div> </div> </a> <div class="clearfix"></div> <hr class="Divider" /> </div> <!-- left col newsliste --> <div class="ListArticlesRelated_listItem"> <a href="/agenturen/nachrichten/pr-stunt-waehrend-der-omr-fraser-bringt-die-helden-der-wohl-schoensten-twitter-story-des-jahres-nach-hamburg-174619" data-te="news174619"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <div class="MediaImage_image-thumb" style="background-image:url(/news/media/27/Billys-Donuts_OMR2019-269937-detailm.jpeg);"> <div class="caption"> &copy; Fraser </div> </div> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_content-tagline"> PR-Stunt während der OMR </div> <div class="Headline ListArticlesRelated_content-headline "> Fraser bringt die Helden der wohl schönsten Twitter-Story des Jahres nach Hamburg </div> </div> </a> <div class="clearfix"></div> <hr class="Divider" /> </div> <!-- left col newsliste --> <div class="ListArticlesRelated_listItem"> <a href="/agenturen/nachrichten/la-red-pre-omr-meetup-was-die-about-you-idols-mit-gangsta-rappern-und-dem-tatortreiniger-verbindet-174653" data-te="news174653"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <div class="MediaImage_image-thumb" style="background-image:url(/news/media/28/La-Red_Matthias-Maurer_Bjarne-Mdel-270110-detailm.jpeg);"> <div class="caption"> &copy; Julian Lorenz / La Red </div> </div> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_content-tagline"> La Red Pre-OMR-Meetup </div> <div class="Headline ListArticlesRelated_content-headline "> Was die About-You-Idols mit Gangsta-Rappern und dem Tatortreiniger verbindet </div> </div> </a> <div class="clearfix"></div> <hr class="Divider" /> </div> <!-- left col newsliste --> <div class="ListArticlesRelated_listItem"> <a href="/medien/nachrichten/podcast-produktion-gimlet-matt-lieber-und-sein-traum-vom-hbo-der-audio-szene-174482" data-te="news174482"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <div class="MediaImage_image-thumb" style="background-image:url(/news/media/27/Mat-Lie-hat-im-Febr-201-sei-Podc-Produkt-Gim-an-Sp-269395-detailm.jpeg);"> <div class="caption"> &copy; Gimlet </div> </div> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_content-tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Podcast-Produktion Gimlet</div><div class='clearfix'></div> </div> <div class="Headline ListArticlesRelated_content-headline "> Matt Lieber und sein Traum vom &quot;HBO der Audio-Szene&quot; </div> </div> </a> <div class="clearfix"></div> <hr class="Divider" /> </div> <!-- left col newsliste --> <div class="ListArticlesRelated_listItem"> <a href="/marketing/kommentare/content-marketing-eine-lebensluege-eine-verblendung-und-ein-schreckgespenst-174615" data-te="news174615"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <div class="MediaImage_image-thumb" style="background-image:url(/news/media/27/Content-Marketing-269919-detailm.jpeg);"> <div class="caption"> &copy; Fotolia / treenabeena </div> </div> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_content-tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Content Marketing</div><div class='clearfix'></div> </div> <div class="Headline ListArticlesRelated_content-headline "> Eine Lebenslüge, eine Verblendung und ein Schreckgespenst </div> </div> </a> <div class="clearfix"></div> <hr class="Divider" /> </div> <!-- left col newsliste --> <div class="ListArticlesRelated_listItem"> <a href="/marketing/nachrichten/cmf-chef-andreas-siefke-es-ist-falsch-sein-heil-nur-noch-in-algorithmus-getriebenen-social-media-kanaelen-zu-suchen-174611" data-te="news174611"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <div class="MediaImage_image-thumb" style="background-image:url(/news/media/27/Andreas-Siefke-269898-detailm.jpeg);"> <div class="caption"> &copy; PRH </div> </div> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_content-tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>CMF-Chef Andreas Siefke</div><div class='clearfix'></div> </div> <div class="Headline ListArticlesRelated_content-headline "> „Es ist falsch, sein Heil nur noch in Algorithmus-getriebenen Social-Media-Kanälen zu suchen“ </div> </div> </a> <div class="clearfix"></div> <hr class="Divider" /> </div> <!-- left col newsliste --> <div class="ListArticlesRelated_listItem"> <a href="/marketing/nachrichten/schwarz-weiblich-engagiert-wie-bozoma-saint-john-die-internationale-marketingwelt-aufmischt-174479" data-te="news174479"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <div class="MediaImage_image-thumb" style="background-image:url(/news/media/27/Extrovertie-un-angstfr-Bozo-Sai-Jo-ha-vo-Ub-unt-an-269389-detailm.jpeg);"> <div class="caption"> &copy; Maya Darasaw / MAD Works Photography </div> </div> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_content-tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Schwarz, weiblich, engagiert</div><div class='clearfix'></div> </div> <div class="Headline ListArticlesRelated_content-headline "> Wie Bozoma Saint John die internationale Marketingwelt aufmischt </div> </div> </a> <div class="clearfix"></div> <hr class="Divider" /> </div> <!-- left col newsliste --> <div class="ListArticlesRelated_listItem"> <a href="/marketing/nachrichten/owned-media-wie-unternehmen-im-content-marketing-besser-werden-koennen-174462" data-te="news174462"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <div class="MediaImage_image-thumb" style="background-image:url(/news/media/27/Content-Marketing-Wrfel-269327-detailm.jpeg);"> <div class="caption"> &copy; Dan Talson / Fotolia </div> </div> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_content-tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Owned Media</div><div class='clearfix'></div> </div> <div class="Headline ListArticlesRelated_content-headline "> Wie Unternehmen im Content Marketing besser werden können </div> </div> </a> <div class="clearfix"></div> <hr class="Divider" /> </div> <!-- left col newsliste --> <div class="ListArticlesRelated_listItem"> <a href="/marketing/nachrichten/geo-daten-und-cross-device-loesungen-wie-besseres-targeting-die-praezision-von-programmatic-advertising-verbessern-kann-174552" data-te="news174552"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <div class="MediaImage_image-thumb" style="background-image:url(/news/media/27/Programmatic-Advertising-269684-detailm.jpeg);"> <div class="caption"> &copy; Fotolia/dfv </div> </div> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_content-tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Geo-Daten und Cross-Device-Lösungen</div><div class='clearfix'></div> </div> <div class="Headline ListArticlesRelated_content-headline "> Wie besseres Targeting die Präzision von Programmatic Advertising verbessern kann </div> </div> </a> <div class="clearfix"></div> <hr class="Divider" /> </div> <!-- left col newsliste --> <div class="ListArticlesRelated_listItem"> <a href="/tech/nachrichten/horizont-podcast-wieso-philipp-westermeyer-mit-seinem-omr-festival-in-hamburg-bleiben-will-174417" data-te="news174417"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <div class="MediaImage_image-thumb" style="background-image:url(/news/media/27/OMR-Philipp-Westermeyer-269143-detailm.jpeg);"> <div class="caption"> &copy; HORIZONT </div> </div> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_content-tagline"> HORIZONT Podcast </div> <div class="Headline ListArticlesRelated_content-headline "> Wieso Philipp Westermeyer mit seinem OMR-Festival in Hamburg bleiben will </div> </div> </a> <div class="clearfix"></div> <hr class="Divider" /> </div> <!-- left col newsliste --> <div class="ListArticlesRelated_listItem"> <a href="/marketing/nachrichten/anzeige.-kundendialog-warum-das-marketing-durch-automation-einfacher-wird-174378" data-te="news174378"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <div class="MediaImage_image-thumb" style="background-image:url(/news/media/27/DeutschePost_Animation-268919-detailm.png);"> <div class="caption"> </div> </div> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_content-tagline"> Anzeige. Kundendialog </div> <div class="Headline ListArticlesRelated_content-headline "> Warum das Marketing durch Automation einfacher wird </div> </div> </a> <div class="clearfix"></div> <hr class="Divider" /> </div> <!-- left col newsliste --> <div class="ListArticlesRelated_listItem"> <a href="/tech/nachrichten/programmatic-warum-data-driven-marketing-kein-selbstlaeufer-ist-174458" data-te="news174458"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <div class="MediaImage_image-thumb" style="background-image:url(/news/media/27/Big-Data-269314-detailm.jpeg);"> <div class="caption"> &copy; Fotolia </div> </div> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_content-tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Programmatic</div><div class='clearfix'></div> </div> <div class="Headline ListArticlesRelated_content-headline "> Warum Data Driven Marketing kein Selbstläufer ist </div> </div> </a> <div class="clearfix"></div> <hr class="Divider" /> </div> <!-- left col newsliste --> <div class="ListArticlesRelated_listItem"> <a href="/tech/nachrichten/adtech-integral-ad-science-gewinnt-media-markt-saturn-174498" data-te="news174498"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <div class="MediaImage_image-thumb" style="background-image:url(/news/media/27/Media-Markt-Saturn-269466-detailm.jpeg);"> <div class="caption"> &copy; Media Markt Saturn </div> </div> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_content-tagline"> Adtech </div> <div class="Headline ListArticlesRelated_content-headline "> Integral Ad Science gewinnt Media Markt Saturn </div> </div> </a> <div class="clearfix"></div> <hr class="Divider" /> </div> <!-- left col newsliste --> <div class="ListArticlesRelated_listItem"> <a href="/medien/nachrichten/meetrics-viewability-benchmarks-sichtbarkeitsrate-fuer-display-werbung-weiter-im-sinkflug-174438" data-te="news174438"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <div class="MediaImage_image-thumb" style="background-image:url(/news/media/27/Ma-vo-Hilge-Managi-Direct-un-Co-Found-vo-Meetri-269215-detailm.jpeg);"> <div class="caption"> &copy; Meetrics </div> </div> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_content-tagline"> Meetrics Viewability Benchmarks </div> <div class="Headline ListArticlesRelated_content-headline "> Sichtbarkeitsrate für Display-Werbung weiter im Sinkflug </div> </div> </a> <div class="clearfix"></div> <hr class="Divider" /> </div> <!-- left col newsliste --> <div class="ListArticlesRelated_listItem"> <a href="/marketing/nachrichten/online-marketing-rockstars-das-sind-die-50-angesagtesten-koepfe-im-digitalbusiness-174382" data-te="news174382"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <div class="MediaImage_image-thumb" style="background-image:url(/news/media/27/Sor-imm-wie-fr-Aufmerksamk-Das-Rank-der-Onl-Market-268947-detailm.jpeg);"> <div class="caption"> &copy; Johny Black / Fotolia; Montage: HORIZONT </div> </div> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_content-tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Online Marketing Rockstars</div><div class='clearfix'></div> </div> <div class="Headline ListArticlesRelated_content-headline "> Das sind die 50 angesagtesten Köpfe im Digitalbusiness </div> </div> </a> <div class="clearfix"></div> <hr class="Divider" /> </div> <!-- left col newsliste --> <div class="ListArticlesRelated_listItem"> <a href="/marketing/nachrichten/data-science-professor-peter-gentsch-kuenstliche-intelligenz-wird-marken-und-maerkte-massiv-veraendern-174452" data-te="news174452"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <div class="MediaImage_image-thumb" style="background-image:url(/news/media/27/Peter-Gentsch-269286-detailm.jpeg);"> <div class="caption"> &copy; Marco Urban </div> </div> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_content-tagline"> Data Science Professor Peter Gentsch </div> <div class="Headline ListArticlesRelated_content-headline "> &quot;Künstliche Intelligenz wird Marken und Märkte massiv verändern&quot; </div> </div> </a> <div class="clearfix"></div> <hr class="Divider" /> </div> <!-- left col newsliste --> <div class="ListArticlesRelated_listItem"> <a href="/medien/nachrichten/warc-prognose-werbeumsatz-von-podcasts-verdoppelt-sich-bis-2022-174453" data-te="news174453"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <div class="MediaImage_image-thumb" style="background-image:url(/news/media/27/Podcast-269296-detailm.jpeg);"> <div class="caption"> &copy; Fotolia </div> </div> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_content-tagline"> WARC-Prognose </div> <div class="Headline ListArticlesRelated_content-headline "> Werbeumsatz von Podcasts verdoppelt sich bis 2022 </div> </div> </a> <div class="clearfix"></div> <hr class="Divider" /> </div> <!-- left col newsliste --> <div class="ListArticlesRelated_listItem"> <a href="/agenturen/nachrichten/miiicx-customer-experience-jetzt-aber-mal-richtig-174399" data-te="news174399"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <div class="MediaImage_image-thumb" style="background-image:url(/news/media/27/Monika-Schrholz-und-Marc-Czesnik-269190-detailm.jpeg);"> <div class="caption"> &copy; MIIICX </div> </div> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_content-tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>MIIICX</div><div class='clearfix'></div> </div> <div class="Headline ListArticlesRelated_content-headline "> Customer Experience, jetzt aber mal richtig! </div> </div> </a> <div class="clearfix"></div> <hr class="Divider" /> </div> <!-- left col newsliste --> <div class="ListArticlesRelated_listItem"> <a href="/tech/nachrichten/digitale-sprachassistenten-diese-zielgruppen-interessieren-sich-fueralexa-siri--co-174428" data-te="news174428"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <div class="MediaImage_image-thumb" style="background-image:url(/news/media/27/Amazon-Echo-269186-detailm.jpeg);"> <div class="caption"> &copy; Amazon </div> </div> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_content-tagline"> Digitale Sprachassistenten </div> <div class="Headline ListArticlesRelated_content-headline "> Diese Zielgruppen interessieren sich für Alexa, Siri &amp; Co </div> </div> </a> <div class="clearfix"></div> <hr class="Divider" /> </div> <!-- left col newsliste --> <div class="ListArticlesRelated_listItem"> <a href="/marketing/nachrichten/oops-he-did-it-again-was-die-erneute-digital-schelte-von-pg-marketingchef-pritchard-bedeutet-174340" data-te="news174340"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <div class="MediaImage_image-thumb" style="background-image:url(/news/media/27/Marc-Pritchard-auf-der-Dmexco-268756-detailm.jpeg);"> <div class="caption"> &copy; Dmexco </div> </div> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_content-tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Oops, he did it again</div><div class='clearfix'></div> </div> <div class="Headline ListArticlesRelated_content-headline "> Was die erneute Digital-Schelte von P&amp;G-Marketingchef Pritchard bedeutet </div> </div> </a> <div class="clearfix"></div> <hr class="Divider" /> </div> <!-- left col newsliste --> <div class="ListArticlesRelated_listItem"> <a href="/tech/nachrichten/adjust-wie-in-app-bots-funktionieren---und-wie-man-sie-bekaempft-174287" data-te="news174287"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <div class="MediaImage_image-thumb" style="background-image:url(/news/media/27/Adfraud-268540-detailm.jpeg);"> <div class="caption"> &copy; Fotolia / Tatiana Shepeleva </div> </div> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_content-tagline"> Adjust </div> <div class="Headline ListArticlesRelated_content-headline "> Wie In-App-Bots funktionieren - und wie man sie bekämpft </div> </div> </a> <div class="clearfix"></div> <hr class="Divider" /> </div> <!-- left col newsliste --> <div class="ListArticlesRelated_listItem"> <a href="/marketing/kommentare/marke-vs.-performance-wie-sich-mit-eingespartem-sem-budget-vortrefflich-markenwerbung-betreiben-laesst-174234" data-te="news174234"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <div class="MediaImage_image-thumb" style="background-image:url(/news/media/27/Sai-Man-Tsui-JOM-268325-detailm.jpeg);"> <div class="caption"> &copy; JOM </div> </div> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_content-tagline"> Marke vs. Performance </div> <div class="Headline ListArticlesRelated_content-headline "> Wie sich mit eingespartem SEM-Budget vortrefflich Markenwerbung betreiben lässt </div> </div> </a> <div class="clearfix"></div> <hr class="Divider" /> </div> <!-- left col newsliste --> <div class="ListArticlesRelated_listItem"> <a href="/marketing/kommentare/werbung-auf-facebook-instagram--co-die-8-haeufigsten-social-media-marketing-fehler---und-wie-man-sie-vermeidet-174211" data-te="news174211"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <div class="MediaImage_image-thumb" style="background-image:url(/news/media/27/Social-Media--268184-detailm.jpeg);"> <div class="caption"> &copy; Fotolia </div> </div> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_content-tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Werbung auf Facebook, Instagram &amp; Co</div><div class='clearfix'></div> </div> <div class="Headline ListArticlesRelated_content-headline "> Die 8 häufigsten Social-Media-Marketing-Fehler - und wie man sie vermeidet </div> </div> </a> <div class="clearfix"></div> <hr class="Divider" /> </div> <!-- left col newsliste --> <div class="ListArticlesRelated_listItem"> <a href="/agenturen/kommentare/digital-nachwuchs-warum-agenturen-der-ausbildungsmotor-der-digitalen-werbung-sind-174070" data-te="news174070"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <div class="MediaImage_image-thumb" style="background-image:url(/news/media/27/Ad-Agents-Azubis-267540-detailm.jpeg);"> <div class="caption"> &copy; Ad Agents </div> </div> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_content-tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Digital-Nachwuchs</div><div class='clearfix'></div> </div> <div class="Headline ListArticlesRelated_content-headline "> Warum Agenturen der Ausbildungsmotor der digitalen Werbung sind </div> </div> </a> <div class="clearfix"></div> <hr class="Divider" /> </div> <!-- left col newsliste --> <div class="ListArticlesRelated_listItem"> <a href="/marketing/nachrichten/omr-academy-online-marketing-rockstars-starten-digitale-lernplattform-174075" data-te="news174075"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <div class="MediaImage_image-thumb" style="background-image:url(/news/media/27/OMR-267555-detailm.jpeg);"> <div class="caption"> &copy; OMR </div> </div> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_content-tagline"> OMR Academy </div> <div class="Headline ListArticlesRelated_content-headline "> Online Marketing Rockstars starten digitale Lernplattform </div> </div> </a> <div class="clearfix"></div> <hr class="Divider" /> </div> <!-- left col newsliste --> <div class="ListArticlesRelated_listItem"> <a href="/marketing/nachrichten/digitaler-werbewandel-die-publisher-befinden-sich-im-dornroeschen-schlaf-174044" data-te="news174044"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <div class="MediaImage_image-thumb" style="background-image:url(/news/media/27/Andreas-Neef-LOral-267374-detailm.jpeg);"> <div class="caption"> &copy; d3Con </div> </div> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_content-tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Digitaler Werbewandel</div><div class='clearfix'></div> </div> <div class="Headline ListArticlesRelated_content-headline "> &quot;Die Publisher befinden sich im Dornröschen-Schlaf&quot; </div> </div> </a> <div class="clearfix"></div> <hr class="Divider" /> </div> <!-- left col newsliste --> <div class="ListArticlesRelated_listItem"> <a href="/marketing/kommentare/tkps-preis-wahnsinn-und-co-5-no-gos-beim-werbedeal-mit-influencern-173913" data-te="news173913"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <div class="MediaImage_image-thumb" style="background-image:url(/news/media/27/Norman-Rhlig-Grnder-von-RSA-Media-266870-detailm.jpeg);"> <div class="caption"> &copy; RSA Media </div> </div> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_content-tagline"> TKPs, Preis-Wahnsinn und Co </div> <div class="Headline ListArticlesRelated_content-headline "> 5 No-Gos beim Werbedeal mit Influencern </div> </div> </a> <div class="clearfix"></div> <hr class="Divider" /> </div> <!-- left col newsliste --> <div class="ListArticlesRelated_listItem"> <a href="/tech/kommentare/voice-blockchain--co-hoert-endlich-auf-mit-trendhopping-und-macht-eure-hausaufgaben-173522" data-te="news173522"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <div class="MediaImage_image-thumb" style="background-image:url(/news/media/27/Blockchain-Bitcoin-265208-detailm.jpeg);"> <div class="caption"> &copy; Fotolia </div> </div> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_content-tagline"> Voice, Blockchain &amp; Co </div> <div class="Headline ListArticlesRelated_content-headline "> Hört endlich auf mit Trendhopping und macht eure Hausaufgaben! </div> </div> </a> <div class="clearfix"></div> <hr class="Divider" /> </div> <!-- left col newsliste --> <div class="ListArticlesRelated_listItem"> <a href="/marketing/nachrichten/studie-deutsche-unternehmen-vernachlaessigen-lokales-onlinemarketing-172540" data-te="news172540"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <div class="MediaImage_image-thumb" style="background-image:url(/news/media/27/Smartphone--261247-detailm.jpeg);"> <div class="caption"> &copy; Fotolia </div> </div> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_content-tagline"> Studie </div> <div class="Headline ListArticlesRelated_content-headline "> Deutsche Unternehmen vernachlässigen lokales Onlinemarketing </div> </div> </a> <div class="clearfix"></div> <hr class="Divider" /> </div> </div> </section> <footer> <ol class="NavigationPagination PageArticleThemes_flyout-pagination"></ol> <script> $(document).ready(function() {dfv_helper.pageing_init(5, '.PageArticleThemes_flyout-elements .ListArticlesRelated_listItem', '.PageArticleThemes_flyout-pagination');}); </script> </footer> </div> <!-- flyout ende --> <!-- ARTIKEL_BODY --> <div class="ArticleCopy"> <p>Nichts gegen Branchendebatten, im Gegenteil. Aber ist es nicht auch sch&ouml;n, wenn eine Debatte mal endet, weil man zu einem Schluss gekommen ist? Content Marketing ist so ein Fall. Als Lukas Kircher 2012 mit Kircher Burkhardt (heute C3) mit einiger Verve die neue Disziplin in Deutschland einf&uuml;hrte, h&ouml;hnten viele &uuml;ber &bdquo;alten Wein in neuen Schl&auml;uchen&ldquo;. Inzwischen ist l&auml;ngst klar: Content Marketing ist gekommen, um zu bleiben &ndash; und ist in praktisch allen gro&szlig;en Unternehmen integraler Bestandteil der Kommunikationsstrategie.<br /><br class='ArticleSeparator' />Die immer noch recht junge Disziplin ist aus zwei Gr&uuml;nden &bdquo;alternativlos&ldquo;.</p> </div> </div> </div> </div> <script>$('.optionally-hidden').addClass('hidden-in-mobile');</script> <div class="AnchorWrapper"> <div class="AnchorWrapper-positioner" id="formRegisterNG"></div> </div> <section class="FormRegisterNG"> <div class="FormRegisterNG_firstWrapper"> <div class="FormRegisterNG_logo"></div> <h2 class="FormRegisterNG_title"> Jetzt kostenfrei registrieren<br />und sofort alle H+ Artikel lesen! </h2> </div> <div class="FormRegisterNG_secondWrapper isExpanded"> <h3 class="FormRegisterNG_subTitle">Die Registrierung beinhaltet<br />den täglichen HORIZONT Newsletter.</h3> <section class="FormRegisterNG_formField"> <section class="FormRegisterNG_sectionForm"> <form id="nl_order_single_form" class="FormRegisterNG_form" action="/user/registerng/register/" method="post"> <div id="nl_single_form_error">&nbsp;</div> <div class="FormRegisterNG_formField"> <div class="FormRegisterNG_formField-salutationWrapper"> <input value="1" id="radioanreden_id1" type="radio" tabindex="2" name="i_anreden_id" />
<label for="radioanreden_id1">Herr</label>
<input value="2" id="radioanreden_id2" type="radio" tabindex="3" name="i_anreden_id" />
<label for="radioanreden_id2">Frau</label>
<input value="3" id="radioanreden_id3" type="radio" tabindex="4" name="i_anreden_id" />
<label for="radioanreden_id3">Keine Angabe</label> </div> <div class="FormRegisterNG_formField-nameWrapper"> <div> <input class="FormRegisterNG_control" placeholder="Vorname *" type="text" id="i_firstname" tabindex="5" name="i_firstname" /> <input class="FormRegisterNG_control" placeholder="Nachname *" type="text" id="i_lastname" tabindex="6" name="i_lastname" /> </div> <div class="control-group st" style="display:none;"> <label class="control-label"> </label> <div class="controls"> <input class="FormRegisterNG_control" placeholder="Nachname *" type="text" id="i_lastnamefieldbc" tabindex="7" name="i_lastnamefieldbc" /> </div> </div> <div class="clearfix"></div> </div> <div class="FormRegisterNG_formField-emailWrapper"> <input class="FormRegisterNG_control FormRegisterNG_control-email" placeholder="E-Mail-Adresse *" type="text" id="i_email" tabindex="8" name="i_email" /> </div> <button type="submit" class="FormRegisterNG_control FormRegisterNG_control-submit"> <span class="FormRegisterNG_controlLabel">Registrieren</span> </button> <input class="FormRegisterNG_buttonFormField" type="hidden" name="OKuser" value="1" /> <input type="hidden" name="i_url" value="/marketing/kommentare/content-marketing-eine-lebensluege-eine-verblendung-und-ein-schreckgespenst-174615?utm_source=rss&utm_medium=referral&utm_campaign=news-marketing&crefresh=1" /> </div> </form> <div class="FormRegisterNG_registriert"> Sie sind bereits registriert?<br /> <div class="FormRegisterNG_login" data-action="/user/registerng/login/">Hier anmelden</div> </div> <div class="FormRegisterNG_agb"> Der Nutzung Ihrer Daten können Sie jederzeit widersprechen.<br /> Weitere Hinweise finden Sie unter <a href="/service/datenschutz" target="_blank">Datenschutz</a>. </div> </section> </section> </div> </section> <div class="PageArticleThemes_content"> <div class="PageArticleThemes_aside"> </div> <div class="PageArticle_main"> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F174615" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i><span class="ButtonSharing_label">Facebook</span> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F174615&amp;text=Content Marketing: Eine Lebenslüge, eine Verblendung und ein Schreckgespenst" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i><span class="ButtonSharing_label">Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F174615&amp;title=Content Marketing: Eine Lebenslüge, eine Verblendung und ein Schreckgespenst" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F174615;title=Content Marketing: Eine Lebenslüge, eine Verblendung und ein Schreckgespenst" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F174615" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="whatsapp://send?text=Content Marketing: Eine Lebenslüge, eine Verblendung und ein Schreckgespenst https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F174615" class="ButtonSharing ButtonSharing-whatsApp" data-te="whatsapp"> <i class="ButtonSharing_icon fa fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.net --- Content Marketing: Eine Lebenslüge, eine Verblendung und ein Schreckgespenst&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Content Marketing: Eine Lebenslüge, eine Verblendung und ein Schreckgespenst - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F174615" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i> </a> </div> <div class="fb-like" style="padding: 0 0 10px 5px; display: none;" data-href="https://www.horizont.net/news/p/174615" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="clearfix"></div> <div id="5135676" class="Ad Ad-mediumFullBanner "></div> <div class="ListArticlesRelated PageArticle_listArticlesRelated"> </div> </div> </div> </div> <div class='pagination-arrows'> </div> <div class="ListMostRead flag"> <div class="StageTitle StageTitle-centered"> <h2 class="StageTitle-title"> <i class="fa fa-caret-left ecke-ro"></i>Meist gelesen </h2> </div> <div class="ListMostRead_one"></div> <div class="ListMostRead_topArtikel"> <div class="ListMostRead_listItem clearfix"> <a href="/planung-analyse/nachrichten/themenspecial-generation-z-zukunft-ohne-markenloyalitaet-174080" data-te="news174080" class="ListMostRead_listItemLink"> <div class="MediaImage ListMostRead_image"> <div class="MediaImage_image"> <img data-src="/news/media/27/Shopping-267566-detailtop.jpeg" src="/news/media/27/Shopping-267566-detailtop.jpeg" alt="" title="Shopping" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; Pixabay </div></div> </div> <div class="MediaImage ListMostRead_description"> <div class="Tagline ListMostRead_tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Themenspecial Generation Z</div><div class='clearfix'></div></div> <h2 class="Headline ListMostRead_headline">Zukunft ohne Markenloyalität?</h2> </div> </a> </div> <div class="ListMostRead_listItem clearfix"> <a href="/marketing/nachrichten/studie-das-sind-die-bekanntesten-influencer-bei-kindern-174806" data-te="news174806" class="ListMostRead_listItemLink"> <div class="MediaImage ListMostRead_image"> <div class="MediaImage_image"> <img data-src="/news/media/28/Bibis-Beauty-Palace-Bibi-270788-detailtop.jpeg" src="/news/media/28/Bibis-Beauty-Palace-Bibi-270788-detailtop.jpeg" alt="Bianca Claßen (&quot;Bibis Beauty Palace&quot;) ist auch bei Kindern sehr beliebt" title="Bibis Beauty Palace Bibi" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; BibisBeautyPalace via Youtube </div></div> </div> <div class="MediaImage ListMostRead_description"> <div class="Tagline ListMostRead_tagline"> Studie</div> <h2 class="Headline ListMostRead_headline">Das sind die bekanntesten Influencer bei Kindern</h2> </div> </a> </div> <div class="ListMostRead_listItem clearfix"> <a href="/marketing/nachrichten/kolle-rebbe-wieso-about-you-zur-europawahl-mehr-als-200.000-artikel-aus-dem-sortiment-wirft-174805" data-te="news174805" class="ListMostRead_listItemLink"> <div class="MediaImage ListMostRead_image"> <div class="MediaImage_image"> <img data-src="/news/media/28/In-sei-neues-Kampa-wir-Abo-You-zur-Europaw-fr-die--270785-detailtop.jpeg" src="/news/media/28/In-sei-neues-Kampa-wir-Abo-You-zur-Europaw-fr-die--270785-detailtop.jpeg" alt="In seiner neuesten Kampagne wirbt About You zur Europawahl für die Nutzung des Wahlrechts" title="In seiner neuesten Kampagne wirbt About You zur Europawahl für die Nutzung des Wahlrechts" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; About You </div></div> </div> <div class="MediaImage ListMostRead_description"> <div class="Tagline ListMostRead_tagline"> Kolle Rebbe</div> <h2 class="Headline ListMostRead_headline">Wieso About You zur Europawahl mehr als 200.000 Artikel aus dem Sortiment wirft</h2> </div> </a> </div> </div> <div class="ListMostRead_one"></div> <div class="clearfix"></div>
</div> </div>

<footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_navigationGroup">
      <div class="Brand SiteFooter_brand SiteFooter_brand">
        <a href="/">
          <img src="/img/logo-klein.png" alt="HORIZONT">
        </a>
      </div>
      <nav class="NavigationMainFooter SiteFooter_navigationMainFooter">
        <ul class="NavigationMainFooter_list">
                  </ul>
      </nav>
            <ul class="NavigationMetaFooter SiteFooter_navigationLeftMetaFooter SiteFooter_navigationLeftMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/marketing" >Marketing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agenturen" >Agenturen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/medien" >Medien</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/tech" >Tech</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/schweiz/nachrichten" >Swiss</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationMiddleMetaFooter SiteFooter_navigationMiddleMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="http://www.horizontjobs.de" target=_blank>HORIZONTJobs</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/mediadaten" >Mediadaten</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="https://abo.horizont.net" target=_blank>Aboshop</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/suche/online-nachrichten/" >Archiv</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationRightMetaFooter SiteFooter_navigationRightMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sitemap" >Sitemap</a>
      </li>      </ul>
      <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomFirstMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomSecondMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomThirdMetaFooter">
              </ul>
            
      <ul class="NavigationMetaFooter SiteFooter_navigationMobileTopFooter">
         <!--render('footernav','mobiletop','footermetanav',false);--> 
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/marketing" >Marketing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agenturen" >Agenturen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/medien" >Medien</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/tech" >Tech</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/schweiz/nachrichten" >Swiss</a>
      </li>      </ul>
      
          <div class="NavigationMetaFooter SiteFooter_navigationBottomFourthMetaFooter">
      <h6 class="SiteFooter_headline">Folgen Sie uns</h6>
      <ul class="NavigationSharingFooter">
            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/Horizont" target="_blank" data-te="facebook"><i class="fa fa-facebook fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/Horizont" target="_blank" data-te="twitter"><i class="fa fa-twitter fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/horizont-online-54?sc_o=b7862_cpp" target="_blank" data-te="xing"><i class="fa fa-xing fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/horizont.online/" target="_blank" data-te="instagram"><i class="fa fa-instagram fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company/horizont/" target="_blank" data-te="linkedin"><i class="fa fa-linkedin fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss/" target="_self" data-te="rss"><i class="fa fa-rss fa-3x"></i></a>
    </li>      </ul>
      </div>
          <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationMobileBottomFooter">
            <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sitemap" >Sitemap</a>
      </li>      </ul>
    </div>
    <div class="SiteFooter_disclaimerGroup SiteFooter_disclaimerGroup">
       <div class="EpaperFooter">
    <div class="EpaperFooter_img">
      <a href="https://www.horizont.net/service/epaper/2019-05-09/?b64utm=dXRtX3NvdXJjZT1IT1JJWk9OVCZ1dG1fbWVkaXVtPUZvb3RlckNvdmVyJnV0bV9jYW1wYWlnbj1FLVBhcGVyLVp1Z3JpZmZl" target="_blank">    <img src="https://www.horizont.net/teaser/media/28/HORIZONT-Ausgabe-192019-270298-detail.png" alt="HORIZONT-Ausgabe 19/2019" title="HORIZONT-Ausgabe 19/2019" class="img-responsive" />
      </a>
    </div>
    <div class="EpaperFooter_description">
      <h3>HORIZONT Print 19/2019 vom 08.05.2019</h3><br />
        <div>
    <a href="/teaser/media/28/Inhalt1919-270296.pdf" target="_blank">
      <div class="ReadMore inhalt"><i class="fa fa-arrow-circle-right"></i> Zum Inhalt</div>
    </a>
  </div> 
      <a href="https://www.horizont.net/service/epaper/2019-05-09/?b64utm=dXRtX3NvdXJjZT1IT1JJWk9OVCZ1dG1fbWVkaXVtPUZvb3RlckxpbmsmdXRtX2NhbXBhaWduPUUtUGFwZXItWnVncmlmZmU%3D"" target="_blank" onclick="(function() { typeof window.dfv_iom_rpl == 'function' && window.dfv_iom_rpl();})();">
         <div class="ReadMore inhalt"><i class="fa fa-arrow-circle-right"></i> E-Paper lesen</div>
      </a>
      
    </div>
    <div class="clearfix"></div>
 </div>    </div>
    <div class="clearfix"></div>
    <div class="SiteFooter_footerBelow SiteFooter_footerBelow">
          <div class="Copy SiteFooter_copy">
        <p>&copy; dfv Mediengruppe</p>
        <p>Anregungen &amp; Kommentare an
                      <a href="mailto:info@horizont.net">info@horizont.net</a>
                  </p>
      </div>
        </div>
  </div>
</footer>
 

    

</div> <!-- END PageFrame -->
        <div class="layer-ad">
                <div id="5136661" class="banner"></div>    </div>
    <div class="layer-ad">
                <div id="5245230" class="banner"></div>    </div>
      <script type='text/javascript' src='/assets/fa5bd2642d22929900b224bca0507be0.js'></script>  <script class="document-script">
  if (typeof ADTECH !== "undefined") {
    ADTECH.config.page = { protocol: 'https', server: 'secserv.adtech.de', network: '1553.1', siteid: '694669', params: { loc: '100' }};    ADTECH.config.placements[5135675] = { sizeid: '225', params: { alias: '', target: '_blank', key: 'digitalmarketing' }}; ADTECH.enqueueAd(5135675);
ADTECH.config.placements[5135673] = { sizeid: '154', params: { alias: '', target: '_blank', key: 'digitalmarketing' }}; ADTECH.enqueueAd(5135673);
ADTECH.config.placements[5829505] = { sizeid: '1248', params: { alias: '', target: '_blank', key: 'digitalmarketing' }}; ADTECH.enqueueAd(5829505);
ADTECH.config.placements[5135676] = { sizeid: '1', params: { alias: '', target: '_blank', key: 'digitalmarketing' }}; ADTECH.enqueueAd(5135676);
ADTECH.config.placements[5136661] = { sizeid: '16', params: { alias: '', target: '_blank', key: 'digitalmarketing' }}; ADTECH.enqueueAd(5136661);
ADTECH.config.placements[5245230] = { sizeid: '16', params: { alias: '', target: '_blank', key: 'digitalmarketing' }}; ADTECH.enqueueAd(5245230);    ADTECH.executeQueue();
  }
  </script>
<img src="//www.horizont.net/stats/c/1/2/1557827816/174615/" alt="stats" class="stats" />      <script class="document-script">
        $(".Author_name.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script>
  dataLayer = [
    {
    "chartbeat": {
        "sections": "Marketing,Normal,Kommentare",
        "authors": "J\u00fcrgen Scharrer",
        "path": "/marketing/kommentare/content-marketing-eine-lebensluege-eine-verblendung-und-ein-schreckgespenst-174615",
        "user_type": "anon"
    },
    "ga": {
        "dimension8": "none",
        "dimension1": "none",
        "dimension2": "cfcd208495d565ef66e7dff9f98764da",
        "dimension4": "5efe503b3bbb98db113441d8d9dfeee4",
        "dimension6": "gesch\u00fctzt Kurzfassung (NO.access)"
    }
}
  ];
</script><script class="document-script">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KB6CGRL');
    function dfv_ga_repl(fo) {
      dataLayer.push({
        'event': 'gaEvent',
        'gaEvent': {
          'eventCategory': fo.eventCategory,
          'eventAction': fo.eventAction,
          'eventLabel': fo.eventLabel,
          'nonInteraction': fo.nonInteraction,
          'page': fo.page,
          'location': fo.location
        }
      });
    };
    function dfv_ga_vpageview(page) {
      dataLayer.push({
        'event': 'gaPageview',
        'nonInteraction': 1,
        'gaPageview': {
            'page': page
        }
      });
    };</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/marketing/kommentare";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"horizont",
"cp": cp_val,
"sv":"i2",
"co":"/marketing/kommentare/content-marketing-eine-lebensluege-eine-verblendung-und-ein-schreckgespenst-174615",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"horizont","cp":cp_val,"sv":"i2","co":"/marketing/kommentare/content-marketing-eine-lebensluege-eine-verblendung-und-ein-schreckgespenst-174615","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
    
<script>
  /* Leeren Bannern eine Klasse zuweisen */
  setTimeout(function() { // Warten bis Banner geladen sind.
    $('.Ad-mediumFullBannerDetail').has('img[src*=leer]').addClass('empty');
  }, 1500);
  
  // rechter Sky bei iPad ausblenden
  if (window.matchMedia('(min-device-width: 768px) and (max-device-width: 1024px) and (orientation:portrait)').matches) {
      $('.autowidth').css('width','auto');
      $('.Ad-skyscraper-right').css('display','none');
  } else if (window.matchMedia('(min-device-width: 768px) and (max-device-width: 1024px) and (orientation:landscape)').matches)  {
      $('.Ad-skyscraper-right').css('display','none');
  }

  
</script>

      

  </body>

</html>