<!doctype html>
<html class="no-js" lang="de">
  <head>
  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Wechat: Eine App, sie zu binden</title>
<meta name="description" content="Der chinesische Messenger Wechat schafft, woran die westlichen Messenger-Apps bisher mehrheitlich gescheitert sind: Die Plattform ist für den chinesischen Markt fast unverzichtbarer - und wird auch für viele Schweizer Unternehmen zur wichtigen Marketingplattform." />
<meta name="viewport" content="width=device-width, user-scalable=yes" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png" />
<meta name="robots" content="noarchive" />
<link rel="canonical" href="https://www.horizont.net/schweiz/nachrichten/wechat-eine-app-sie-zu-binden-168148" />
<meta property="og:title" content="Wechat: Eine App, sie zu binden" />
<meta property="og:site_name" content="https://www.horizont.net" />
<meta property="og:url" content="https://www.horizont.net/schweiz/nachrichten/wechat-eine-app-sie-zu-binden-168148" />
<meta property="og:description" content="Der chinesische Messenger Wechat schafft, woran die westlichen Messenger-Apps bisher mehrheitlich gescheitert sind: Die Plattform ist für den chinesischen Markt fast unverzichtbarer - und wird auch für viele Schweizer Unternehmen zur wichtigen Marketingplattform." />
<meta property="og:image" content="https://www.horizont.net/news/media/25/Wechat-243593.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/Horizont" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="214786161955725" />
<meta property="fb:admins" content="1548279361,1276907472,658769173,1617687437,100000851636045,100008277313889" />
<meta name="twitter:site" content="@Horizont" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.horizont.net/" />
<meta name="twitter:creator" content="@Horizont" />
<meta name="twitter:title" content="Wechat: Eine App, sie zu binden" />
<meta name="twitter:description" content="Der chinesische Messenger Wechat schafft, woran die westlichen Messenger-Apps bisher mehrheitlich gescheitert sind: Die Plattform ist für den chinesischen Markt fast unverzichtbarer - und wird auch für viele Schweizer Unternehmen zur wichtigen Marketingplattform." />
<meta name="twitter:image" content="https://www.horizont.net/news/media/25/Wechat-243593.jpeg" />
<meta name="twitter:url" content="https://www.horizont.net/schweiz/nachrichten/wechat-eine-app-sie-zu-binden-168148" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/nachrichten/feed/" title="Nachrichten aus allen Ressorts" />
<link rel="alternate" type="application/rss+xml" href="/maerkteundmanagement/feed/" title="Nachrichten aus den Ressorts Märkte und Management" />
<link rel="alternate" type="application/rss+xml" href="/international/feed/" title="Nachrichten aus dem Ressort International" />
<link rel="alternate" type="application/rss+xml" href="/rankings/feed/" title="Nachrichten aus dem Ressort Märkte und dem Format Rankings" />
<link rel='stylesheet' type='text/css' href='/assets/7c609cf43172333d52beb6b6a2224999.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/1206eb068b03c7500b1264eb077f4c43.css' media='all' />
<script type='text/javascript' src='/assets/8c3465a498e94c1c3b37849c1326ee1f.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/94c8dcce29f4134cca5474368898c6f8.js'></script>
<script src="https://aka-cdn.adtech.de/dt/common/DAC.js" type="text/javascript"></script>
<script src="https://content.jwplatform.com/libraries/qO450E9f.js" type="text/javascript"></script>

       <!-- Retargeting Pixel -->
    <script type="text/javascript">(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '256521271203949']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>  </head>
    <body class="Body BodyArticle">
                        <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                      <div id="6222560" class="Ad Ad-superbanner"></div>                      <div id="6222561" class="Ad Ad-skyscraper-right"></div>                      <div id="6222138" class="Ad Ad-skyscraper-left"></div>            </div>
                <div class="PageFrame PageFrame-article">

          
  <header class="SiteHeader SiteHeader-article"></header>
<header class="SiteHeaderMobile SiteHeaderMobile-article">
  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo-small.png" alt="HORIZONT">
    </a>
  </div>
  <div class="SiteHeaderMobile_divider"></div>
</header>

  <div class="SiteHeaderSticky SiteHeaderSticky-article hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-small.png" alt="HORIZONT">
      </a>
    </div>
    <div class="Title SiteHeaderSticky_title"></div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation SiteHeaderSticky_navigation">
            <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print">
        <i class="fa fa-print"></i>
      </a>
      <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout NavigationMainFlyout">
                              <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/marketing">Marketing</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/agenturen">Agenturen</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/medien">Medien</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/tech">Tech</a> </li>                            <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/user/login/">Login</a> </li>          </ul>
          <ul class="NavigationMetaFlyout ">
                <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="http://www.horizontjobs.de" target=_blank>HORIZONTJobs.de</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/service/themenplan" >Themenplan</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/service/mediadaten" >Mediadaten</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/abo" >Abo/Shop</a> </li>          </ul>
        </div>
      </nav>
      <form class="FormSearch SiteHeaderSticky_formSearch SiteHeaderSticky_formSearch" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearch_formField FormSearch_formField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="Suche...">
            <button type="submit" class="FormField_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href=""></a>
    </div>
  </div>

<div class="NavigationMobile NavigationMobile-article">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-small.png" alt="HORIZONT">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="Suchbegriff eingeben">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>             
            <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/marketing">Marketing</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/agenturen">Agenturen</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/medien">Medien</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/tech">Tech</a> </li></ul>
      </nav>
            <div class="NavigationMobile_navigationMetaGroup ">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
              <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="http://www.horizontjobs.de">HORIZONTJobs.de</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="/newsletter/subscribe/settings.php">Newsletter</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="/service/themenplan">Themenplan</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="/service/mediadaten">Mediadaten</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="/abo">Abo/Shop</a> </li>              <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="/user/login/">Login</a> </li>        </ul>
      </div>
      <div class="NavigationSharingLoginMobile NavigationMobile_navigationSharingLogin NavigationSharingLoginMobile_">
        <ul class="NavigationSharingLoginMobile_list">
                       <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss/" target="_self" data-te="rss"><i class="fa fa-rss-square fa-lg"></i></a>
    </li> 
              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/Horizont" target="_blank" data-te="facebook"><i class="fa fa-facebook-square fa-lg"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/Horizont" target="_blank" data-te="twitter"><i class="fa fa-twitter-square fa-lg"></i></a>
    </li>                 </ul>
      </div>
    </div>
  </div>
</div>

             <div id="6222130" class="Ad Ad-billboard"></div>       <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline">Wechat</div> <h1 class="ArticleHeader_headline"> <span id="kindle-titel" class="stickytitle">Eine App, sie zu binden</span> </h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <span class="Author_prefix">von</span> <span class="Author_name"><span class="Author_name kindle"><a href="/news/authors/?id=40" id="kindleAuthor40" class="no-ajaxy cboxElement">Santiago Campillo-Lundbeck</a></span></span> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Dienstag,</span> <span class="PublishDate_date"> 03. Juli 2018</span> </div> </div> </article> </div>
</div> <div class="PageArticle_lead"> <div class="PageArticle_lead-image"> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/25/Wechat-243593-detailp.jpeg" alt=" " title=" "> </div> <span class="MediaImage_credits"> Aphotostory / Fotolia </span> </div> <div class="MediaImage_description"> </div> </div> <div class="PageArticle_lead-aside"> <div class="Banner"> <!-- Medium Rectangle Banner --> <div id="6222143" class="Ad Ad-mediumRectangle"></div> </div> <div class="Entities"> </div> </div> <div class="PageArticle_lead-content"> Der chinesische Messenger Wechat schafft, woran die westlichen Messenger-Apps bisher mehrheitlich gescheitert sind: Die Plattform aus dem Tencent-Konzern ist f&uuml;r den chinesischen Markt ein fast unverzichtbarer Marketingkanal - und wird auch f&uuml;r viele Schweizer Unternehmen zur wichtigen Marketingplattform. </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F168148" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i><span class="ButtonSharing_label">Facebook</span> </a><br /> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F168148&amp;text=Wechat: Eine App, sie zu binden" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i><span class="ButtonSharing_label">Twitter</span> </a><br /> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F168148&amp;title=Wechat: Eine App, sie zu binden" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F168148;title=Wechat: Eine App, sie zu binden" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F168148" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="whatsapp://send?text=Wechat: Eine App, sie zu binden https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F168148" class="ButtonSharing ButtonSharing-whatsApp" data-te="whatsapp"> <i class="ButtonSharing_icon fa fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.net --- Wechat: Eine App, sie zu binden&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Wechat: Eine App, sie zu binden - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F168148" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i> </a> </div> <div class="SocialboxDetail"> <a href="#fb-root"> <div class="SocialboxDetail-InitialBox"> <i class="fa fa-comment-o fa-lg"></i> <span>0</span> Kommentare </div> </a> </div> <div class="fb-like" style="padding: 0 0 10px 0;" data-href="https://www.horizont.net/news/p/168148" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> <div class='similar ListArticlesRelated'> <div class='more ListArticlesRelated_label'>Mehr zum Thema</div> <div class="ListArticlesRelated_listItem"> <a href="/marketing/kommentare/Messe-Muenchen-und-Berchtesgadener-Land-2-Beispiele-fuer-erfolgreiches-WeChat-Marketing-165261" class="ListArticlesRelated_link"> <div class="Tagline ListArticlesRelated_tagline">Messe München und Berchtesgadener Land</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/24/Stephan-Mayer-232453-detail.jpeg" alt="Stephan Mayer" title="Stephan Mayer" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">2 Beispiele für erfolgreiches WeChat-Marketing</h2> </div> </a>
</div>
<div class="ListArticlesRelated_listItem"> <a href="/tech/charts/Messenger-Meine-Top-5-WeChat-Funktionen-164233" class="ListArticlesRelated_link"> <div class="Tagline ListArticlesRelated_tagline">Messenger</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/23/WeChat-228563-detail.jpeg" alt="WeChat" title="WeChat" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">Meine Top 5 WeChat-Funktionen</h2> </div> </a>
</div>
<div class="ListArticlesRelated_listItem"> <a href="/tech/nachrichten/E-Commerce-Stripe-kooperiert-mit-den-Zahlungsanbietern-Alipay-und-Wechat-Pay-159507" class="ListArticlesRelated_link"> <div class="Tagline ListArticlesRelated_tagline">E-Commerce</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/22/stripe-logo-210620-detail.jpeg" alt="stripe logo" title="stripe logo" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">Stripe kooperiert mit den Zahlungsanbietern Alipay und Wechat Pay</h2> </div> </a>
</div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <div class="ArticleCopy"> <p>F&uuml;r Markus Gut, CEO und Partner der in Z&uuml;rich, Schanghai und Taipeh ans&auml;ssigen Agentur Process Group, ist ein kleiner Alltagshelfer bei seiner Arbeit gleichzeitig auch eine der gr&ouml;&szlig;ten Herausforderungen: &bdquo;Ich nutze es selbst, wenn ich in China bin. Aber solange man kein Mandarin spricht, ist es eigentlich unm&ouml;glich, das volle Potenzial der App zu verstehen.&ldquo; Die Rede ist nat&uuml;rlich von Wechat, dem Messenger-Service, der f&uuml;r seine weltweit 1,2 Milliarden Nutzer zum unverzichtbaren Alltagsbegleiter geworden ist. Dabei, so der Schweizer Agenturmann, l&auml;sst sich Wechat gar nicht an den Ma&szlig;st&auml;ben westlicher Messenger-Apps messen: &bdquo;Der Reiz daran ist, dass die App so viele Anwendungsm&ouml;glichkeiten auf einer Plattform b&uuml;ndelt. Damit wird Wechat faktisch zum digitalen Spiegelbild seiner Nutzer.&ldquo;<br /> <div id="6222132" class="Ad Ad-mediumFullBannerDetail "></div><br />Damit gelingt der Plattform aus dem Tencent-Konzern auch etwas, woran die westlichen Messenger-Apps bisher mehrheitlich gescheitert sind: Die Plattform ist f&uuml;r den chinesischen Markt ein fast unverzichtbarer Marketingkanal. Gut: &bdquo;Wer als Marke die chinesischen Kunden erreichen will, kommt nicht um Wechat herum.&ldquo; Denn Wechat kombiniert seine Dialogplattform, mit Kalender- und Service-Apps f&uuml;r den Alltag sowie dem eigenen Bezahlsystem Wechat Pay. Das Resultat ist eine Plattform, auf der Marken dem User &uuml;ber ihre pers&ouml;nlichen Nutzerdaten nicht nur h&ouml;chst relevanten Content ausspielen k&ouml;nnen, sondern &uuml;ber die integrierte Bezahlfunktion nahtlos in den Verkauf &uuml;bergehen k&ouml;nnen. <br /><br /><div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/25/Markus-Gut-Process-243595-detailp.jpeg" alt="Markus Gut, Process Group: &quot;Wechat liefert faktisch ein digitales Spiegelbild des Lebens seiner Nutzer&quot; " title="Markus Gut, Process Group: &quot;Wechat liefert faktisch ein digitales Spiegelbild des Lebens seiner Nutzer&quot; "> </div> <div class='MediaImage_description'> Markus Gut, Process Group: "Wechat liefert faktisch ein digitales Spiegelbild des Lebens seiner Nutzer" (&copy; zvg) </div>
</div> Diese Dominanz in der chinesischen Konsumlandschaft ist umso &uuml;berraschender, als Tencents Messenger erst seit vergleichsweise kurzer Zeit im Markt ist. Erst 2011 gestartet, geh&ouml;rt Wechat heute zu den gro&szlig;en zentralen Plattformen der chinesischen Digitalwirtschaft. <br /> <div id="6222137" class="Ad Ad-mediumFullBannerDetail "></div><br />Wenig &uuml;berraschend, dass sich Wechat auch f&uuml;r Schweizer Unternehmen zu einer h&ouml;chst relevanten Plattform entwickelt hat. Tourismus-Destinationen nutzen den Messenger als Werbekanal, um f&uuml;r das eigene Angebot zu werben, generieren aber auch direktes Zusatzgesch&auml;ft mit chinesischen Touristen in der Schweiz, indem sie Wechat QR-Codes mit Promotions an Sehensw&uuml;rdigkeiten platzieren. F&uuml;r den Process-Group-Manager ist Wechat aber auch faszinierend, weil es den Dialog von Marken und Konsumenten deutlich ver&auml;ndert: &bdquo;Es ist zum Beispiel beeindruckend, was Rolex in China &uuml;ber Wechat leistet. Der Marke ist es mit dem richtigen Content gelungen, eine Fangemeinde von Konsumenten aufzubauen, die sich selbst noch gar keine Uhr des Herstellers leisten k&ouml;nnten.&ldquo; <br /><br />Ein Blick auf andere Schweizer Unternehmen zeigt allerdings, dass es keine einheitliche Vorgehensweise f&uuml;r den Marketingerfolg auf Wechat gibt. So nutzt der Schaffhausener Sensoren- und Datenleitungsfabrikant TE Connectivity den Messenger als B2B-Marketingkanal, um Leads f&uuml;r seine Vertriebsmannschaften zu erarbeiten. Die Reichweite und Datenqualit&auml;t von Wechat sind so gro&szlig;, dass sich selbst f&uuml;r ein derartig spezialisiertes Thema eine relevante Zielgruppe identifizieren l&auml;sst. Denn die Nutzer planen mit Wechat nicht nur ihren Alltag, sondern nutzen den Messenger auch als Informationsquelle f&uuml;r Nachrichten und Themen mit beruflicher Relevanz. Ein Unternehmen wie TE Connectivity kann daher eigenen Content platzieren und &uuml;ber ein konsequentes Monitoring die Wechat-Konten von Nutzern identifizieren, deren Themeninteressen auf ein konkretes Produktinteresse schlie&szlig;en lassen. <br /><br />Dieses Potenzial aber auch tats&auml;chlich zu erschlie&szlig;en, erforderte allerdings den Mut zum radikalen Traditionsbruch, wie sich Adriana Nuneva, Vice President Global Marketing Industrial bei TE Connectivity, erinnert: &bdquo;Mit dem Einstieg bei Wechat haben wir Jahrzehnte von Marketingerfahrungen einfach &uuml;ber Bord geworfen. Das w&auml;re in etwa, als ob wir in Europa die Werbung einstellen und nur noch &uuml;ber Whatsapp kommunizieren w&uuml;rden.&ldquo; <br /><br />F&uuml;r Thomas Grom, VP Global Marketing des Schweizer Brustpumpen-Herstellers Medela, war der Weg nicht ganz so weit. Das Unternehmen hat schon au&szlig;erhalb von China die Erfahrung gemacht, dass der direkte Dialog mit den M&uuml;ttern gut f&uuml;rs Gesch&auml;ft ist: &bdquo;Wir haben zu einem bestimmten Zeitpunkt festgestellt, dass unser direktes Endkonsumentengesch&auml;ft doppelt so gro&szlig; ist wie unser Krankenhausgesch&auml;ft &ndash; und das, obwohl wir eigentlich gar kein B2C-Marketing betreiben.&ldquo; Des R&auml;tsels L&ouml;sung: Zufriedene M&uuml;tter berichteten in den sozialen Netzwerken &uuml;ber ihre Erfahrungen mit den Medela-Produkten und &uuml;bernahmen damit faktisch die Werbung. <br /><br />Im chinesischen Markt hatte der Brustpumpen-Hersteller von Anfang an die Konsumenten als Gespr&auml;chspartner im Visier. Durch die Abkehr von der Ein-Kind-Politik hat sich die potenzielle Zielgruppe deutlich erweitert und chinesische M&uuml;tter sind zudem besonders E-Commerce-affin. Medela nutzte sowohl die Wechat-Kommunikationskonten als auch ein Firmenkonto, das speziell f&uuml;r Service-Funktionen vorgesehen ist. Den Content, um die weibliche Zielgruppe auf die Marke aufmerksam zu machen, liefern 13 Influencer. Grom: &bdquo;In China gibt es M&uuml;tter, die in Social Media 700.000 Follower haben.&ldquo; <br /><br />Den Einstieg in Wechat-Marketing konnte der Marketingchef quasi zu Schn&auml;ppchenpreisen finanzieren. Rund 250.000 Euro hat das Programmieren des Medela-Wechat-Auftritts gekostet. Dazu kommen noch einmal 200.000 Euro f&uuml;r eine Launchkampagne, um den Service schneller bekannt zu machen. Grom: &bdquo;Das haben wir schon locker wieder eingespielt.&ldquo; Die eigentliche Investition lag aus Sicht des Marketingmannes eher in dem erh&ouml;hten Koordinationsaufwand, um die eigenen Marketingstandards korrekt in die chinesische Marketingpraxis zu &uuml;bersetzen: &bdquo;Wenn man als Resultat eine gute Mischung aus Schweizer Pr&auml;zision und chinesischer Improvisation erh&auml;lt, ist man auf einem guten Weg.&ldquo; <br /><br />F&uuml;r den Agenturmann Markus Gut ist dieser Mut zum Experiment mit Wechat etwas, von dem sich auch Unternehmen inspirieren lassen sollten, die keine unmittelbaren Interessen in China verfolgen: &bdquo;Nat&uuml;rlich ist die Plattform im europ&auml;ischen Markt noch nicht pr&auml;sent, aber jeder Wissensvorsprung um die M&ouml;glichkeiten einer solchen Plattform ist ein Nutzen, den niemand untersch&auml;tzen sollte.&ldquo; Gut leugnet gar nicht, dass Wechat auch deshalb ein so effektives Marketinginstrument ist, weil die Datenschutzbestimmungen in China weitgehend inexistent sind. Aber das &auml;ndere nichts am grunds&auml;tzlichen Wert des Angebots: &bdquo;Sollte Wechat ernsthaft nach Europa kommen, werden sie sicher eine Version pr&auml;sentieren, die konform zu unseren Rechtsbestimmungen ist. Genauso gut ist denkbar, dass sich westliche Messenger von Wechat inspirieren lassen, um ihr eigenes Angebot weiterzuentwickeln.&ldquo; <br /><br />Hier l&auml;ge aus Marketingsicht m&ouml;glicherweise sogar der gr&ouml;&szlig;te Reiz. Denn von Wechat lie&szlig;e sich etwas lernen, was bisher selbst Facebook als Marketingplattform nicht gelungen ist: ein digitaler Eins-zu-Eins-Markendialog als skalierbare Massenkommunikation. <em>cam</em></p><br /><br /> </div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F168148" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i><span class="ButtonSharing_label">Facebook</span> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F168148&amp;text=Wechat: Eine App, sie zu binden" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i><span class="ButtonSharing_label">Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F168148&amp;title=Wechat: Eine App, sie zu binden" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F168148;title=Wechat: Eine App, sie zu binden" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F168148" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="whatsapp://send?text=Wechat: Eine App, sie zu binden https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F168148" class="ButtonSharing ButtonSharing-whatsApp" data-te="whatsapp"> <i class="ButtonSharing_icon fa fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.net --- Wechat: Eine App, sie zu binden&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Wechat: Eine App, sie zu binden - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F168148" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i> </a> </div> <div class="fb-like" style="padding: 0 0 10px 5px; display: block;" data-href="https://www.horizont.net/news/p/168148" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> <section class="StageNewsletter"> <a name="StageNewsletter_arena"></a> <div class="StageNewsletter_group"> <div class="StageNewsletter_content"> <h2 class="StageNewsletter_title"> <img src="/img/logo_133x18.png" alt="HORIZONT Newsletter" title="HORIZONT Newsletter" /> Swiss Newsline</h2> <h3 class="StageNewsletter_subTitle">täglich um 17 Uhr die Top-News über den Schweizer Werbemarkt</h3> <section class="FormField"> <section class="section-form"> <form action="/newsletter/subscribe/" method="post" id="nl_order_single_form" class="Form"> <div id="nl_single_form_error">&nbsp;</div> <div class="FormField"> <input type="text" class="FormField_control" name="i_email" value="" placeholder="E-Mail-Adresse eingeben"> <input type="hidden" name="OKuser" value="1" /> <input type="hidden" name="i_anreden_id" value="3" /> <input type="hidden" name="i_us_csrf" id="i_us_csrf" class="token firsttoken" value="64bf0b5af5226c4846280f6198ab06340b6249df01a02b6ac54f152d9898998d5b3b7684" /> <input name="i_add_subscription" value="1" id="i_add_subscription" type="hidden" /> <button type="submit" class="FormField_control"> <span class="FormField_control-label">Bin dabei!</span> </button> </div> <input type="hidden" name="i_agbchecked" value="1" /> <input type="hidden" name="i_nlsingle" value="1" /> <input type="hidden" name="i_nlsingle_title" value="Swiss Newsline" /> <input type="hidden" name="i_nlsingle_subline" value="täglich um 17 Uhr die Top-News über den Schweizer Werbemarkt" /> <div class="FormField_second"> <div id="nl_arena_nltypes"> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="6" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="1" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="2" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="4" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="13" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="8" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="5" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="11" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="9" data-value="9" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="10" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="14" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="15" class="nl_types" /> </div> </div> </form> </section> </section> <script> $(function(){ dfv_helper.newsletter_single_arena_setup();});</script> </div> </div> </section> <div class="clearfix"></div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "214786161955725", xfbml : true, version : "v3.0" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://www.horizont.net/news/p/168148"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script> <div class="FacebookComments fb-comments" data-href="https://www.horizont.net/news/p/168148" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> <div id="6222145" class="Ad Ad-mediumFullBanner "></div> <div class="ListArticlesRelated PageArticle_listArticlesRelated"> </div> </div> </div> </div> <div class='pagination-arrows'> </div> <div class="ListMostRead flag"> <div class="StageTitle StageTitle-centered"> <h2 class="StageTitle-title"> <i class="fa fa-caret-left ecke-ro"></i>Meist gelesen </h2> </div> <div class="ListMostRead_one"></div> <div class="ListMostRead_topArtikel"> <div class="ListMostRead_listItem"> <a href="/marketing/nachrichten/bis-zur-letzten-minute-kostenlos-zuruecktreten-sixt-macht-seehofer-zum-horst-168156" data-te="news168156" class="ListMostRead_listItemLink"> <div class="MediaImage ListMostRead_image"> <div class="MediaImage_image"> <img data-src="/news/media/25/Sixt-Seehofer-243616-detail.jpeg" src="/news/media/25/Sixt-Seehofer-243616-detail.jpeg" alt="Bei Sixt überlegt Horst Seehofer noch" title="Bei Sixt überlegt Horst Seehofer noch" class="img-responsive lazy" /> <div class='MediaImage_credits'>&copy; Sixt</div></div> </div> <div class="MediaImage ListMostRead_description"> <div class="Tagline ListMostRead_tagline">&quot;Bis zur letzten Minute kostenlos zurücktreten&quot;</div> <h2 class="Headline ListMostRead_headline">Sixt macht Seehofer zum Horst</h2> </div> </a> </div> <div class="ListMostRead_listItem"> <a href="/marketing/nachrichten/adobe-digital-trends-so-stark-beeinflusst-die-design-qualitaet-den-markenerfolg-168147" data-te="news168147" class="ListMostRead_listItemLink"> <div class="MediaImage ListMostRead_image"> <div class="MediaImage_image"> <img data-src="/news/media/25/Apple-Watch-243597-detail.jpeg" src="/news/media/25/Apple-Watch-243597-detail.jpeg" alt="Apple steht wie kaum ein zweites Unternehmen für die Verknüpfung von Design und Geschäftserfolg" title="Apple steht wie kaum ein zweites Unternehmen für die Verknüpfung von Design und Geschäftserfolg" class="img-responsive lazy" /> <div class='MediaImage_credits'>&copy; Foto: Apple</div></div> </div> <div class="MediaImage ListMostRead_description"> <div class="Tagline ListMostRead_tagline">Adobe Digital Trends</div> <h2 class="Headline ListMostRead_headline">So stark beeinflusst die Design-Qualität den Markenerfolg</h2> </div> </a> </div> <div class="ListMostRead_listItem"> <a href="/medien/nachrichten/sky-media-chef-martin-michel-so-will-der-bezahlsender-neue-und-alte-abonnenten-ueberzeugen-168118" data-te="news168118" class="ListMostRead_listItemLink"> <div class="MediaImage ListMostRead_image"> <div class="MediaImage_image"> <img data-src="/news/media/25/Martin-Michel-Geschftsfhrer-Sky-Media-im-Interview-243507-detail.jpeg" src="/news/media/25/Martin-Michel-Geschftsfhrer-Sky-Media-im-Interview-243507-detail.jpeg" alt="Martin Michel, Geschäftsführer Sky Media, im Interview" title="Martin Michel, Geschäftsführer Sky Media, im Interview" class="img-responsive lazy" /> <div class='MediaImage_credits'>&copy; HORIZONT</div></div> </div> <div class="MediaImage ListMostRead_description"> <div class="Tagline ListMostRead_tagline">Sky-Media-Chef Martin Michel</div> <h2 class="Headline ListMostRead_headline">So will der Bezahlsender neue und alte Abonnenten überzeugen</h2> </div> </a> </div> </div> <div class="ListMostRead_one"></div> <div class="clearfix"></div>
</div> </div>
<footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_navigationGroup">
      <div class="Brand SiteFooter_brand SiteFooter_brand">
        <a href="/">
          <img src="/img/logo-klein.png" alt="HORIZONT">
        </a>
      </div>
      <nav class="NavigationMainFooter SiteFooter_navigationMainFooter">
        <ul class="NavigationMainFooter_list">
                  </ul>
      </nav>
            <ul class="NavigationMetaFooter SiteFooter_navigationLeftMetaFooter SiteFooter_navigationLeftMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/marketing" >Marketing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agenturen" >Agenturen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/medien" >Medien</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/tech" >Tech</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationMiddleMetaFooter SiteFooter_navigationMiddleMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="http://www.horizontjobs.de" target=_blank>HORIZONTJobs.de</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/mediadaten" >Mediadaten</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/abo" >Aboshop</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/suche/online-nachrichten/" >Archiv</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationRightMetaFooter SiteFooter_navigationRightMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sitemap" >Sitemap</a>
      </li>      </ul>
      <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomFirstMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomSecondMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomThirdMetaFooter">
              </ul>
            
      <ul class="NavigationMetaFooter SiteFooter_navigationMobileTopFooter">
         <!--render('footernav','mobiletop','footermetanav',false);--> 
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/marketing" >Marketing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agenturen" >Agenturen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/medien" >Medien</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/tech" >Tech</a>
      </li>      </ul>
      
          <div class="NavigationMetaFooter SiteFooter_navigationBottomFourthMetaFooter">
      <h6 class="SiteFooter_headline">Folgen Sie uns</h6>
      <ul class="NavigationSharingFooter">
            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/Horizont" target="_blank" data-te="facebook"><i class="fa fa-facebook fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/Horizont" target="_blank" data-te="twitter"><i class="fa fa-twitter fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/horizont-online-54?sc_o=b7862_cpp" target="_blank" data-te="xing"><i class="fa fa-xing fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/horizont.online/" target="_blank" data-te="instagram"><i class="fa fa-instagram fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://plus.google.com/105191677561180009625" target="_blank" data-te="google-plus"><i class="fa fa-google-plus fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company-beta/10257222/" target="_blank" data-te="linkedin"><i class="fa fa-linkedin fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss/" target="_self" data-te="rss"><i class="fa fa-rss fa-3x"></i></a>
    </li>      </ul>
      </div>
          <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationMobileBottomFooter">
            <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sitemap" >Sitemap</a>
      </li>      </ul>
    </div>
    <div class="SiteFooter_disclaimerGroup SiteFooter_disclaimerGroup">
            <div class="EpaperFooter">
        <div class="EpaperFooter_img">
          <a href="https://www.horizont.net/epaper/">          <img src="https://www.horizont.net/epaper/media/25/HORIZONT-Ausgabe-262018-243191-detail.png" alt="HORIZONT-Ausgabe-262018-243191.png" title="HORIZONT-Ausgabe-262018-243191.png"/> </a> </div>
        <div class="EpaperFooter_description">
          <h3>HORIZONT Print 26/2018 vom 28.06.2018</h3>
          Inhalte:
          <ul class="EpaperFooter_descriptionList">
            <li>Mercedes-Benz: Marketingchef Jens Thiemer scheidet aus, sofort. Im Daimler-Konzern kam er offenbar nicht weiter</li><li>Retail Media: Marketer sch&auml;tzen Werbung bei Amazon. Aber auch bei Otto und Zalando?</li><li>Angriff auf Netflix: Max Conze und Nico Hofmann locken TV-Sender mit offener Streaming-Plattform</li><li>Google: Wie CMO Lorraine Twohill Technologie menschlicher machen will</li>
          </ul>
        </div>
        <div class="clearfix"></div>
        <div class="EpaperFooter_bottomNav">
          <ul>
            <li class="noapp"><a href="">HORIZONT Abo</a></li>
            <li><a href="https://www.horizont.net/service/ipad">HORIZONT fürs Tablet</a></li>
            <li><a href="https://www.horizont.net/epaper/">HORIZONT E-Paper</a></li>
            <li><a href="https://www.horizont.net/suche/printarchiv">Print-Archiv</a></li>
          </ul>
        </div>
      </div>    </div>
    <div class="clearfix"></div>
    <div class="SiteFooter_footerBelow SiteFooter_footerBelow">
          <div class="Copy SiteFooter_copy">
        <p>&copy; dfv Mediengruppe</p>
        <p>Anregungen &amp; Kommentare an
                      <a href="mailto:info@horizont.net">info@horizont.net</a>
                  </p>
      </div>
        </div>
  </div>
</footer>
 


</div> <!-- END PageFrame -->

  <script type='text/javascript' src='/assets/95e529ba260509a7ab58d9eaff91ee07.js'></script>  <script class="document-script">
  if (typeof ADTECH !== "undefined") {
    ADTECH.config.page = { protocol: 'https', server: 'secserv.adtech.de', network: '1553.1', siteid: '694669', params: { loc: '100' }};    ADTECH.config.placements[6222560] = { sizeid: '225', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6222560);
ADTECH.config.placements[6222561] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6222561);
ADTECH.config.placements[6222138] = { sizeid: '1248', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6222138);
ADTECH.config.placements[6222130] = { sizeid: '4590', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6222130);
ADTECH.config.placements[6222143] = { sizeid: '170', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6222143);
ADTECH.config.placements[6222132] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6222132);
ADTECH.config.placements[6222137] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6222137);
ADTECH.config.placements[6222145] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6222145);    ADTECH.executeQueue();
  }
  </script>
<img src="//www.horizont.net/stats/c/1/2/1530623620/168148/" alt="stats" class="stats" />      <script class="document-script">
        $(".Author_name.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-42959737-4', 'horizont.net', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '2e2b7057658ef7c6cbe2effc3c762dcf');
ga('t1.set', 'dimension6', 'nicht geschützt (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-52793465-1', 'horizont.net', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '2e2b7057658ef7c6cbe2effc3c762dcf');
ga('t2.set', 'dimension6', 'nicht geschützt (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/schweiz/nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"horizont",
"cp": cp_val,
"sv":"i2",
"co":"/schweiz/nachrichten/wechat-eine-app-sie-zu-binden-168148"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"horizont","cp":cp_val,"sv":"i2","co":"/schweiz/nachrichten/wechat-eine-app-sie-zu-binden-168148"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
<script type="text/javascript">
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = "55355";
    _sf_async_config.domain = "horizont.net";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "Schweiz,Normal,Detail";
    _sf_async_config.authors = "";
    _sf_async_config.path = "\/schweiz\/nachrichten\/wechat-eine-app-sie-zu-binden-168148";
    
        var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', 'anon']);
    /** CONFIGURATION END **/

    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', '1');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
</script> 	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script><script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<img src="https://ad.doubleclick.net/ddm/activity/src=8197801;type=invmedia;cat=xj8vnjc0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" alt=""/>');
</script>
<noscript>
<img src="https://ad.doubleclick.net/ddm/activity/src=8197801;type=invmedia;cat=xj8vnjc0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" alt=""/>
</noscript><script class="kxct" data-id="JUII7KgO" data-timing="async" data-version="1.9" type="text/javascript">
	$(document).ready(function() {
		window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
		(function(){
		var k=document.createElement('script');k.type='text/javascript';k.async=true;
		var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
		k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
		(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JUII7KgO"
		;
		var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
		}());
	});
</script>
      

  </body>

</html>