<!doctype html>
<html class="no-js" lang="de">
  <head data-opinary="unknown">
  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>bom! Communication: Maja Hartmann und Michael Schär gründen Agentur</title>
<meta name="description" content="Basels Kommunikationslandschaft ist um eine Agentur reicher.
bom! communication bietet ganzheitliche Kommunikationsbegleitung, kreative Strategie und zielsichere Umsetzung auf allen Kanälen.
" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png" />
<meta name="robots" content="noarchive" />
<link rel="canonical" href="https://www.horizont.net/schweiz/nachrichten/bom-communication-maja-hartmann-und-michael-schaer-gruenden-agentur-194960" />
<link rel="amphtml" href="https://www.horizont.net/schweiz/nachrichten/bom-communication-maja-hartmann-und-michael-schaer-gruenden-agentur-194960/amp" />
<meta property="og:title" content="bom! Communication: Maja Hartmann und Michael Schär gründen Agentur" />
<meta property="og:site_name" content="https://www.horizont.net" />
<meta property="og:url" content="https://www.horizont.net/schweiz/nachrichten/bom-communication-maja-hartmann-und-michael-schaer-gruenden-agentur-194960" />
<meta property="og:description" content="Basels Kommunikationslandschaft ist um eine Agentur reicher.
bom! communication bietet ganzheitliche Kommunikationsbegleitung, kreative Strategie und zielsichere Umsetzung auf allen Kanälen.
" />
<meta property="og:image" content="https://www.horizont.net/news/media/36/bom-communication-Maja-Hartmann-Michael-Schr-353957.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/Horizont" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="214786161955725" />
<meta property="fb:admins" content="1548279361,1276907472,658769173,1617687437,100000851636045,100008277313889" />
<meta name="twitter:site" content="@Horizont" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.horizont.net/" />
<meta name="twitter:creator" content="@Horizont" />
<meta name="twitter:title" content="bom! Communication: Maja Hartmann und Michael Schär gründen Agentur" />
<meta name="twitter:description" content="Basels Kommunikationslandschaft ist um eine Agentur reicher.
bom! communication bietet ganzheitliche Kommunikationsbegleitung, kreative Strategie und zielsichere Umsetzung auf allen Kanälen.
" />
<meta name="twitter:image" content="https://www.horizont.net/news/media/36/bom-communication-Maja-Hartmann-Michael-Schr-353957.jpeg" />
<meta name="twitter:url" content="https://www.horizont.net/schweiz/nachrichten/bom-communication-maja-hartmann-und-michael-schaer-gruenden-agentur-194960" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="Nachrichten aus allen Ressorts" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/marketing/" title="Nachrichten aus den Ressorts Marketing" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/agenturen/" title="Nachrichten aus dem Ressort Agenturen" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/medien/" title="Nachrichten aus dem Ressort Medien" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/tech/" title="Nachrichten aus dem Ressort Tech" />
<link rel='stylesheet' type='text/css' href='/assets/5914115e7a7915e212faef1b644a8103.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/674da1388d548db2021b91e8b8207a8f.css' media='all' />
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>
<script type='text/javascript' src='/assets/4dde109df84b9b00a012c9e6d9e9a065.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/6aae895cbdc16e4449c5b417901a8de9.js'></script>
<script src="https://cdn.jwplayer.com/libraries/Phapm0yT.js" type="text/javascript"></script>
      <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="34xxNtigI" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->

<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "url": "www.horizont.net/schweiz/nachrichten/bom-communication-maja-hartmann-und-michael-schaer-gruenden-agentur-194960",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "www.horizont.net/schweiz/nachrichten/bom-communication-maja-hartmann-und-michael-schaer-gruenden-agentur-194960"
    },
    "publisher": {
        "@type": "Organization",
        "name": "horizont",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.horizont.net/img/logo.png",
            "width": "561",
            "height": "60"
        }
    },
    "datePublished": "2021-10-08T06:00:00+02:00",
    "headline": "bom! Communication: Maja Hartmann und Michael Sch\u00e4r gr\u00fcnden Agentur",
    "author": [
        {
            "@type": "Person",
            "name": "Beat H\u00fcrlimann"
        }
    ],
    "isAccessibleForFree": true,
    "image": {
        "@type": "ImageObject",
        "url": "https://www.horizont.net/news/media/36/bom-communication-Maja-Hartmann-Michael-Schr-353957-detail.jpeg",
        "width": "300",
        "height": "1012"
    },
    "hasPart": [
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": false,
            "cssSelector": ".membersOnly"
        }
    ]
}</script>      <!-- start bootstrap of ima web sensor -->
    <link rel="prefetch" as="script" href="https://data-975521d9ad.horizont.net/sensor.modern.ncl.min.js" data-name="ima">
    <script type="text/javascript">
    !function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?a?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
    </script>
    <!-- end bootstrap of ima web sensor -->
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>
  </head>
    <body class="Body BodyArticle colorset">
                        <div style="width: 980px; position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs autowidth">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Left-Skyscraper" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Left-Skyscraper");
          });
        });
      </script>
    </div>            </div>
                <div class="PageFrame PageFrame-article">

        
  <header class="SiteHeader SiteHeader-article"></header>
<header class="SiteHeaderMobile SiteHeaderMobile-article">
    <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo-small.png" alt="HORIZONT">
    </a>
  </div>
        <a class="SiteHeaderMobile_premiumLogo" href="/plus"><img src="/img/premium/article-logo.svg" alt="Horizont+" /></a>
    <div class="SiteHeaderMobile_divider"></div>
</header>

  <div class="SiteHeaderSticky SiteHeaderSticky-article hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-small.png" alt="HORIZONT">
      </a>
    </div>
    <div class="Title SiteHeaderSticky_title"></div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation SiteHeaderSticky_navigation">
                    <a class="SiteHeaderSticky_premiumLogo" href="/plus"><img src="/img/premium/article-logo.svg" alt="" /></a>
              <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print" target="_blank">
        <i class="HeaderSticky_print_new fa fa-print"></i>
      </a>
      <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout NavigationMainFlyout">
                              <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/marketing">Marketing</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/agenturen">Agenturen</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/medien">Medien</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/tech">Tech</a> </li>    <li class="NavigationMainFlyout_itemLogin isActive"> <a class="NavigationMainFlyout_itemLoginLink" href="/schweiz/nachrichten">Swiss</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/plus">Horizont+</a> </li>                            <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/user/login/"><i class='NavigationMainFlyout_itemLoginLink-icon fa fa-user fa-lg'></i>Login</a> </li>          </ul>
          <ul class="NavigationMetaFlyout ">
                <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="http://www.horizontjobs.de" target=_blank>HORIZONTJobs</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="/service/mediadaten" >Mediadaten</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="https://abo.horizont.net" target=_blank>Abo</a> </li>            <li class="NavigationMetaFlyout_item">
              <a class="NavigationMetaFlyout_itemLink" href="/service/epaper/uebersicht/?utm_medium=Sticky%20Header&utm_campaign=Sticky%20Header">E-Paper</a>            </li>
          </ul>
        </div>
      </nav>
      <form class="FormSearch SiteHeaderSticky_formSearch SiteHeaderSticky_formSearch" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearch_formField FormSearch_formField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="Suche...">
            <button type="submit" class="FormField_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href="/"></a>
    </div>
  </div>

<div class="NavigationMobile NavigationMobile-article">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-small.png" alt="HORIZONT">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="Suchbegriff eingeben">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>             
            <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/marketing">Marketing</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/agenturen">Agenturen</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/medien">Medien</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/tech">Tech</a> </li>    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/schweiz/nachrichten">Swiss</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/plus">Horizont+</a> </li></ul>
      </nav>
            <div class="NavigationMobile_navigationMetaGroup ">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
            <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/newsletter/subscribe/settings.php">Newsletter</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="http://www.horizontjobs.de">HORIZONTJobs</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/service/mediadaten">Mediadaten</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://abo.horizont.net">Abo</a> </li>          <li class="NavigationMetaMobile_item">
            <a class="NavigationMetaMobile_itemLink" href="/service/epaper/uebersicht/?utm_medium=Sticky%20Header&utm_campaign=Sticky%20Header">E-Paper</a>          </li>
        </ul>
      </div>
      <div class="NavigationMobile_navigationAccount">
            <li class="NavigationMetaMobile_item"> <a class="NavigationMetaMobile_itemLink" href="/user/login/"><i class="NavigationMetaMobile_itemLink-icon fas fa fa-user fa-lg"></i>Login</a> </li>      </div>
      <div class="NavigationSharingLoginMobile NavigationMobile_navigationSharingLogin NavigationSharingLoginMobile_">
        <ul class="NavigationSharingLoginMobile_list">
                       <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss/" target="_self" data-te="rss"><i class="fa fa-rss-square fa-lg"></i></a>
    </li> 
              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/Horizont" target="_blank" data-te="facebook"><i class="fa fa-facebook-square fa-lg"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/Horizont" target="_blank" data-te="twitter"><i class="fa fa-twitter-square fa-lg"></i></a>
    </li>                 </ul>
      </div>
    </div>
  </div>
</div>

           <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>      <div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"><span itemprop="name">HORIZONT</span></a><meta itemprop="position" content="1" /></li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> bom! Communication</div> <h1 class="ArticleHeader_headline"> <span id="kindle-titel" class="stickytitle">Maja Hartmann und Michael Schär gründen Agentur</span> </h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <span class="Author_prefix">von</span> <span class="Author_name"><span class="Author_name kindle"><a href="/news/authors/?id=961" id="kindle-autor961" class="no-ajaxy cboxElement">Beat Hürlimann</a></span></span> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Freitag,</span> <span class="PublishDate_date"> 08. Oktober 2021</span> </div> </div> </article> </div>
</div> <div class="dfv_mp3_player-mobile"><img class="dfv_mp3_player-mobile-icon" src="/news/core/assets/img/play_social.png" />&nbsp;&nbsp; <span class="dfv_mp3_player-mobile-text">Artikel anhören</span></div> <div class="PageArticle_lead"> <div class="PageArticle_lead-image"> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/36/bom-communication-Maja-Hartmann-Michael-Schr-353957-detailnp.jpeg" alt="Maja Hartmann und Michael Schär " title="bom! communication, Maja Hartmann, Michael Schär"> </div> <span class="MediaImage_credits"> &copy; bom! </span> </div> <div class="MediaImage_description"> Maja Hartmann und Michael Schär </div> </div> <div class="PageArticle_lead-aside"> <div class=\"Banner\"><!-- Medium Rectangle Banner --> <div id="renderSlot_Rectangle" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle"); }); }); </script> </div> </div> </div> <div class="PageArticle_lead-content"> Basels Kommunikationslandschaft ist um eine Agentur reicher.&nbsp;bom! communication bietet ganzheitliche Kommunikationsbegleitung, kreative Strategie und zielsichere Umsetzung auf allen Kan&auml;len. </div> <div class="hidden-in-desktop"> <div class="ButtonsSharingNew hidden-print"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F194960" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-large ButtonSharingNew-facebook"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-facebook"></i><span class="ButtonSharingNew_label ButtonSharingNew-bottom ButtonSharingNew-facebook">Facebook</span> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F194960&amp;text=bom! Communication: Maja Hartmann und Michael Schär gründen Agentur" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-large ButtonSharingNew-twitter"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-twitter"></i><span class="ButtonSharingNew_label ButtonSharingNew-bottom ButtonSharingNew-twitter">Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F194960&amp;title=bom! Communication: Maja Hartmann und Michael Schär gründen Agentur" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-linkedIn"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F194960;title=bom! Communication: Maja Hartmann und Michael Schär gründen Agentur" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-xing"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-xing"></i> </a> <a href="whatsapp://send?text=bom! Communication: Maja Hartmann und Michael Schär gründen Agentur https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F194960" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-whatsApp" data-te="whatsapp"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.net --- bom! Communication: Maja Hartmann und Michael Schär gründen Agentur&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - bom! Communication: Maja Hartmann und Michael Schär gründen Agentur - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F194960" class="ButtonSharingNew ButtonSharingNew-mailto"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-envelope-o"></i> </a> </div> </div> <div id="renderSlot_Poster-Ad" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Poster-Ad"); }); }); </script> </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <div class="ButtonSharing ButtonSharing-large ButtonSharing-mp3player mp3player icons-4"> <i class="ButtonSharing_icon mp3player"><img class="ButtonSharing_icon_image mp3player" src="/news/core/assets/img/play_social.png" /></i><span class="ButtonSharing_label ButtonSharing-mp3player">Artikel anhören</span> </div> <a href="mailto:?subject=Empfehlung über www.horizont.net --- bom! Communication: Maja Hartmann und Michael Schär gründen Agentur&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - bom! Communication: Maja Hartmann und Michael Schär gründen Agentur - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F194960" target="_blank" class="ButtonSharing ButtonSharing-bottom ButtonSharing-large icons-4 ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i><span class="ButtonSharing_label ButtonSharing-bottom ButtonSharing-mailto">E-Mail</span> </a><br /> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F194960" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i><span class="ButtonSharing_label ButtonSharing-facebook"></span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F194960&amp;title=bom! Communication: Maja Hartmann und Michael Schär gründen Agentur" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F194960&amp;text=bom! Communication: Maja Hartmann und Michael Schär gründen Agentur" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i><span class="ButtonSharing_label ButtonSharing-twitter"></span> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F194960;title=bom! Communication: Maja Hartmann und Michael Schär gründen Agentur" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F194960" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="whatsapp://send?text=bom! Communication: Maja Hartmann und Michael Schär gründen Agentur https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F194960" class="ButtonSharing ButtonSharing-whatsApp" data-te="whatsapp"> <i class="ButtonSharing_icon fa fa-whatsapp"></i> </a> </div> <div class="fb-like" style="padding: 0 0 10px 0; display: none;" data-href="https://www.horizont.net/news/p/194960" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> <div class='similar ListMostReadNew'> <div class='more ListMostReadNew_label'>Meist gelesen</div> <div class="ListMostReadNew_listItem"> <a href="/agenturen/kommentare/kritik-zum-em-logo-2024-united-colours-of-beliebigkeit-194947" class="ListMostReadNew_link"> <div class="Tagline ListMostReadNew_tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Kritik zum EM-Logo 2024</div><div class='clearfix'></div></div> <div class="ListMostReadNew_imageArea"> <div class="MediaImage ListMostReadNew_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> UEFA </span> <img src="/news/media/36/Das-Logo-zur-UEFA-EURO-2024-in-Deutschland-353907-detailrn.jpeg" alt="Das Logo zur UEFA EURO 2024 in Deutschland" title="Das Logo zur UEFA EURO 2024 in Deutschland" /> </div> </div> </div> <div class="ListMostReadNew_content"> <h2 class="Headline ListMostReadNew_headline">United Colours of Beliebigkeit</h2> </div> </a>
</div> <div class="ListMostReadNew_listItem"> <a href="/medien/nachrichten/ich-bin-ein-star-holt-mich-hier-raus-rtl-plant-naechstes-dschungel-camp-in-suedafrika-194969" class="ListMostReadNew_link"> <div class="Tagline ListMostReadNew_tagline"> &quot;Ich bin ein Star, holt mich hier raus!&quot;</div> <div class="ListMostReadNew_imageArea"> <div class="MediaImage ListMostReadNew_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> RTL </span> <img src="/news/media/36/Das-RTL-Dschungelc-ist-vor-all-fr-sei-bissi-Modera-353998-detailrn.jpeg" alt="Das RTL-Dschungelcamp ist vor allem für sein bissiges Moderatoren-Duo bekannt" title="Das RTL-Dschungelcamp ist vor allem für sein bissiges Moderatoren-Duo bekannt" /> </div> </div> </div> <div class="ListMostReadNew_content"> <h2 class="Headline ListMostReadNew_headline">RTL plant nächstes &quot;Dschungelcamp&quot; in Südafrika</h2> </div> </a>
</div> <div class="ListMostReadNew_listItem"> <a href="/tech/nachrichten/adtech-warum-data-clean-rooms-in-der-post-cookie-aera-interessanter-werden-194945" class="ListMostReadNew_link"> <div class="Tagline ListMostReadNew_tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Adtech</div><div class='clearfix'></div></div> <div class="ListMostReadNew_imageArea"> <div class="MediaImage ListMostReadNew_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Sashkin Stock Adobe </span> <img src="/news/media/36/Data-Clean-Rooms-353901-detailrn.jpeg" alt="Data Clean Rooms" title="Data Clean Rooms" /> </div> </div> </div> <div class="ListMostReadNew_content"> <h2 class="Headline ListMostReadNew_headline">Warum Data Clean Rooms in der Post-Cookie-Ära interessanter werden</h2> </div> </a>
</div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <div class="ArticleCopy"> <p> <div class="ArticleCopy"> <h2 class="ArticleCopy-subHead">Ganzheitliche Kommunikation</h2> </div>Bom! communication heisst der neuste Zuwachs der Basler Agenturszene. Die Kommunikationsagentur bietet ganzheitliche Begleitung von Kunden jeder Gr&ouml;sse, insbesondere KMU sowie staatlichen und nichtstaatlichen Institutionen und Organisationen. Ihre Dienstleistungen reichen von strategischer Positionierung und Branding &uuml;ber Kommunikationsstrategien, Contentplanung und -erstellung, hervorragender Grafik und Gestaltung bis zur aktiven Bewirtschaftung und Betreuung aller Kan&auml;le ihrer Kundschaft. <div class="ArticleCopy"> <h2 class="ArticleCopy-subHead">Strategie im Doppelpack</h2> </div>Maja Hartmann (vormals Vischer Vettiger Hartmann) und Michael Sch&auml;r (vormals Schwindl Sch&auml;r) haben sich zusammengetan, um ein, wie sie schreiben, neues Agenturangebot zu erschaffen. Beide Partner sind gleichzeitig Creative Director, Strategin, Strategie, Konzepterin, Kontzepter und Texterin, Texter &ndash; in einer Agentur dieser Gr&ouml;sse einzigartig. Das zeigt, wie bom! communication ausgerichtet ist: Die strategische Beratung und Begleitung von Kundinnen und Kunden steht im Mittelpunkt. Auch die punktgenaue Umsetzung auf allen Kan&auml;len wird zu einem Grossteil inhouse abgedeckt. Und f&uuml;r alles, was dar&uuml;ber hinaus geht, steht ein tragkr&auml;ftiges Netzwerk zur Verf&uuml;gung. <div class="ArticleCopy"> <h2 class="ArticleCopy-subHead">Ein Portfolio mit Potenzial</h2> </div>Die neue Agentur startet nicht aus dem Nichts. &Uuml;ber 30 Jahre Agenturtradition stehen hinter Hartmann und Sch&auml;r. <a href="https://www.bombasel.ch/" target="_blank">Bom! communication </a>kann deswegen bereits mit einem sch&ouml;nen Kundenportfolio starten. Dazu geh&ouml;ren zahlreiche Mandate f&uuml;r die Kantone Basel-Stadt und Basel-Landschaft, das Bundesamt f&uuml;r Gesundheit, die Basler Verkehrsbetriebe, das Rote Kreuz BS, mission 21, die Stiftung Habitat und viele mehr. <div class="ArticleCopy"> <h2 class="ArticleCopy-subHead">Ist dies die richtige Zeit, eine Agentur zu gr&uuml;nden?</h2> </div>Die letzten beiden Jahre haben in der Kommunikation enorm viel bewegt. Die Digitalisierung ist schneller voranger&uuml;ckt, als zu erwarten war. Durch Homeoffice und Abstandsregeln hat sich die Kommunikation verlagert. Das zwingt viele Unternehmen dazu, sich ernsthafte Gedanken zur eigenen Positionierung und Kommunikationsstrategie zu machen. Eine perfekte Zeit f&uuml;r eine neue <a href="https://www.bombasel.ch/" target="_blank">Kommunikationsagentur,</a> die mit frischen Ideen neue Felder betreten kann.<br /> <div id="renderSlot_Content-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Content-1"); }); }); </script> </div><br /> <article class="ArticleRelated"> <div class="image-container alignleft"> <div class="image"> <img data-src="/news/media/36/Grn-und-Grnde-von-fli-Nico-Glau-Flur-Glau-Fla-Dal--353495-detailm.png" src="/news/media/36/Grn-und-Grnde-von-fli-Nico-Glau-Flur-Glau-Fla-Dal--353495-detailm.png" alt="Gründer und Gründerin von flin: Nicolas Glauser, Flurina Glauser, Flavio Dal Din" title="Gründer und Gründerin von flin: Nicolas Glauser, Flurina Glauser, Flavio Dal Din" class="img-responsive lazy" /> </div> <div class="caption"> <span class="imgsubtitle"></span> &copy; fin </div> </div> <div class="ArticleRelated_scope">Mehr zum Thema</div> <a href="/schweiz/nachrichten/flavio-dal-din-flurina-klarer-und-nicolas-glauser-digital-marketing-agentur-flin-gegruendet-194847" class="ArticleRelated_link"> <div class="Tagline ArticleRelated_tagline"> Flavio Dal Din, Flurina Klarer und Nicolas Glauser </div> <h4 class="ArticleRelated_headline">Digital Marketing Agentur flin gegr&uuml;ndet</h4> <div class='clearfix'></div> <p class="ArticleRelated_copy"> Mit flin wird die Schweizer Digital Marketing Landschaft um eine Agentur reicher. Ihre Ambition: Im Rahmen der Zusammenarbeit mit Unternehmen ihr Wissen und ihre Erfahrungen weitergeben. Die Agentur verbindet die zwei Kerndisziplinen Content- und Performance Marketing. </p> </a>
</article> </p> <div id="renderSlot_Content-4" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Content-4"); }); }); </script> </div> </div> <div class="ArticleComment"> <div class="comments" id="comments"> <div id="ArticleComment_list"> <ol></ol> </div> <a class="comments-anchor" id="comment-flash"></a> </div> <section class="cm_template_form Section_form" style="display:none;"> <form method="post" action="#" class="Form FormComment" onsubmit="return false;"> <input type="hidden" value="" class="cm_parent_id" name="i_comments_id"> <input type="hidden" value="" class="parent_level" name="parent_level"> <input type="hidden" value="194960" name="items_id"> <input type="hidden" value="news" name="modulname"> <input name="i_cm_csrf" value="dd42e3a82798205bc9bac7313706e1a5db33f0e3babced1a371e1ddc47a00f90615ffcb4" type="hidden" /> <div class="FormField "> <label class="FormField_label">Ihre Antwort</label> <textarea class="FormField_control CommentText" cols="80" rows="5" id="i_copytext" name="i_copytext"></textarea> </div> <div class="FormField ArticleComment_subscribe" style="display:none"> <label class="ArticleComment_subscribe-label"> <input name="i_subscribe" type="checkbox" class="Checkbox_input ArticleComment_subscribe-checkbox"> <div class="ArticleComment_subscribe-title"> &nbsp;&nbsp;E-Mail-Benachrichtigung bei weiteren Kommentaren </div> </label> </div> <p><a class="ArticleComment_link" href="/service/spielregeln/" target="_blank">Spielregeln</a></p> <div class="form-group"><div class="controls"> <input class="button-cm-send FormField_control Button_comment ArticleComment_send" value="Antwort Absenden" name="OKcomment" type="submit"> <input class="button-cm-cancel FormField_control Button_comment ArticleComment_cancel" value="Abbrechen" name="OKcomment" type="submit"> </div> <div class="clearfix"></div> </div> </form>
</section> </div> </div> <div class="ListTags "> <h6 class='ListTags_headline'>Themen</h6><ul> <a class="PageArticle_keyword Button Button-icon" href="/suche/thema/Basel"><i class="icon icon-bookmark"></i>Basel</a> <a class="PageArticle_keyword Button Button-icon" href="/suche/thema/Kommunikationslandschaft"><i class="icon icon-bookmark"></i>Kommunikationslandschaft</a> <a class="PageArticle_keyword Button Button-icon" href="/suche/thema/Kommunikationsbegleitung"><i class="icon icon-bookmark"></i>Kommunikationsbegleitung</a> <a class="PageArticle_keyword Button Button-icon" href="/suche/thema/Michael+Sch%C3%A4r"><i class="icon icon-bookmark"></i>Michael Schär</a></ul> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <div id="renderSlot_Content-2" class="Ad Ad-mediumFullBanner"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Content-2"); }); }); </script> </div> <div class="clearfix">&nbsp;</div> <div class="hidden-in-mobile"> <div class="ButtonsSharingNew hidden-print"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F194960" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-large ButtonSharingNew-facebook"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-facebook"></i><span class="ButtonSharingNew_label ButtonSharingNew-bottom ButtonSharingNew-facebook">Facebook</span> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F194960&amp;text=bom! Communication: Maja Hartmann und Michael Schär gründen Agentur" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-large ButtonSharingNew-twitter"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-twitter"></i><span class="ButtonSharingNew_label ButtonSharingNew-bottom ButtonSharingNew-twitter">Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F194960&amp;title=bom! Communication: Maja Hartmann und Michael Schär gründen Agentur" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-linkedIn"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F194960;title=bom! Communication: Maja Hartmann und Michael Schär gründen Agentur" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-xing"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-xing"></i> </a> <a href="whatsapp://send?text=bom! Communication: Maja Hartmann und Michael Schär gründen Agentur https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F194960" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-whatsApp" data-te="whatsapp"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.net --- bom! Communication: Maja Hartmann und Michael Schär gründen Agentur&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - bom! Communication: Maja Hartmann und Michael Schär gründen Agentur - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F194960" class="ButtonSharingNew ButtonSharingNew-mailto"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-envelope-o"></i> </a> </div> </div> <div class="fb-like" style="padding: 0 0 10px 5px; display: none;" data-href="https://www.horizont.net/news/p/194960" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> <div class="clearfix"></div> <div class="ListArticlesRelated PageArticle_listArticlesRelated"> </div> </div> </div> </div> <div class='pagination-arrows'> </div> <div class="ListArticlesRelatedNew flag"> <div class="ListArticlesRelatedNew_one"></div> <div class="ListArticlesRelatedNew_topArtikel"> </div> <div class="ListArticlesRelatedNew_one"></div> <div class="clearfix"></div>
</div> </div><footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_navigationGroup">
      <div class="Brand SiteFooter_brand SiteFooter_brand">
        <a href="/">
          <img src="/img/logo-klein.png" alt="HORIZONT">
        </a>
      </div>
      <nav class="NavigationMainFooter SiteFooter_navigationMainFooter">
        <ul class="NavigationMainFooter_list">
                  </ul>
      </nav>
            <ul class="NavigationMetaFooter SiteFooter_navigationLeftMetaFooter SiteFooter_navigationLeftMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/marketing" >Marketing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agenturen" >Agenturen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/medien" >Medien</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/tech" >Tech</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/schweiz/nachrichten" >Swiss</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationMiddleMetaFooter SiteFooter_navigationMiddleMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="http://www.horizontjobs.de" target=_blank>HORIZONTJobs</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/mediadaten" >Mediadaten</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="https://abo.horizont.net" target=_blank>Aboshop</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/suche/online-nachrichten/" >Archiv</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationRightMetaFooter SiteFooter_navigationRightMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sitemap" >Sitemap</a>
      </li>        <li class="NavigationMetaFooter_item">
                                    <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                </li>      </ul>
      <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomFirstMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomSecondMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomThirdMetaFooter">
              </ul>
            
      <ul class="NavigationMetaFooter SiteFooter_navigationMobileTopFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/marketing" >Marketing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agenturen" >Agenturen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/medien" >Medien</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/tech" >Tech</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/schweiz/nachrichten" >Swiss</a>
      </li>      </ul>
      
          <div class="NavigationMetaFooter SiteFooter_navigationBottomFourthMetaFooter">
      <h6 class="SiteFooter_headline">Folgen Sie uns</h6>
      <ul class="NavigationSharingFooter">
                      <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/Horizont" target="_blank" data-te="facebook"><i class="fa fa-facebook fa-3x"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/Horizont" target="_blank" data-te="twitter"><i class="fa fa-twitter fa-3x"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/horizont-online-54?sc_o=b7862_cpp" target="_blank" data-te="xing"><i class="fa fa-xing fa-3x"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/horizont.online/" target="_blank" data-te="instagram"><i class="fa fa-instagram fa-3x"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company/horizont/" target="_blank" data-te="linkedin"><i class="fa fa-linkedin fa-3x"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss/" target="_self" data-te="rss"><i class="fa fa-rss fa-3x"></i></a>
    </li>              </ul>
      </div>
          <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationMobileBottomFooter">
            <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sitemap" >Sitemap</a>
      </li>      </ul>
    </div>
    <div class="SiteFooter_disclaimerGroup SiteFooter_disclaimerGroup">
       <div class="EpaperFooter">
    <div class="EpaperFooter_img">
      <a href="/service/epaper/uebersicht/?utm_medium=FooterCover&utm_campaign=FooterCover" target="_blank">    <img src="https://www.horizont.net/teaser/media/36/Was-nun-Mr.-Zuckerberg-353799-detail.png" alt="Was nun, Mr. Zuckerberg?" title="Was nun, Mr. Zuckerberg?" class="img-responsive" />
      </a>
    </div>
    <div class="EpaperFooter_description">
      <h3>HORIZONT Print 40/2021 vom 06.10.2021</h3><br />
        <div>
    <a href="/teaser/media/36/Inhalt_-40_2021-353807.pdf" target="_blank">
      <div class="ReadMore inhalt"><i class="fa fa-arrow-circle-right"></i> Zum Inhalt</div>
    </a>
  </div> 
      <a href="/service/epaper/uebersicht/?utm_medium=FooterLink&utm_campaign=FooterLink" target="_blank" onclick="(function() { typeof window.dfv_iom_rpl == 'function' && window.dfv_iom_rpl();})();">
         <div class="ReadMore inhalt"><i class="fa fa-arrow-circle-right"></i> E-Paper lesen</div>
      </a>
      
    </div>
    <div class="clearfix"></div>
 </div>    </div>
    <div class="clearfix"></div>
    <div class="SiteFooter_footerBelow SiteFooter_footerBelow">
          <div class="Copy SiteFooter_copy">
        <p>&copy; dfv Mediengruppe</p>
        <p>Anregungen &amp; Kommentare an
                      <a href="mailto:info@horizont.net">info@horizont.net</a>
                  </p>
      </div>
        </div>
  </div>
</footer>
 

    

    



</div> <!-- END PageFrame -->
        <div class="layer-ad">
          <div id="renderSlot_Layer" class="Ad Ad-Layer">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Layer");
          });
        });
      </script>
    </div>    </div>
    <div class="layer-ad">
          <div id="renderSlot_Layer_2" class="Ad Ad-Layer">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Layer_2");
          });
        });
      </script>
    </div>    </div>
        <script type='text/javascript' src='/assets/8beaa90b45a0ff000adbd688b7d1981b.js'></script>    <script type="text/javascript">
        adition.srq.push(function(api) {
            api.registerAdfarm("ad3.adfarm1.adition.com");

            api.configureRenderSlot("renderSlot_Poster-Ad").setContentunitId(4423625);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4423630);
api.configureRenderSlot("renderSlot_Skyscraper").setContentunitId(4423629);
api.configureRenderSlot("renderSlot_Left-Skyscraper").setContentunitId(4423628);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4423617);
api.configureRenderSlot("renderSlot_Rectangle").setContentunitId(4423627);
api.configureRenderSlot("renderSlot_Content-1").setContentunitId(4423618);
api.configureRenderSlot("renderSlot_Content-4").setContentunitId(4423621);
api.configureRenderSlot("renderSlot_Content-2").setContentunitId(4423619);
api.configureRenderSlot("renderSlot_Layer").setContentunitId(4423623);
api.configureRenderSlot("renderSlot_Layer_2").setContentunitId(4423624);
            api.setProfile("kw_entity","Basel,Kommunikationslandschaft,Kommunikationsbegleitung,MichaelSchaer");            
            window.addEventListener('UC_UI_INITIALIZED', function(event) {

                __tcfapi('getTCData', 2, function (tcData, success) {

                    if (success) {
                        tcfstring = tcData.tcString;
                        api.consentService.setGdprConsent(tcfstring)
                            .setGdpr(1)
                            .setGdprPd(0);

                        var gdpr_consent = api.consentService.getGdprConsent();
                        //console.log('gdpr_consent is:' + gdpr_consent);
                        api.load().completeRendering();

                    } else {
                        api.load().completeRendering();
                    }
                });
            });

            
                    });
    </script>
<img src="https://www.horizont.net/stats/c/1/2/1633680564/194960/" alt="stats" class="stats" />   <script class="document-script">
   $(document).ready(function() {
     $("[id^=kindle-autor]").on("click", function(event){
          var href = $("[id^=kindle-autor]").attr("href");
          $("[id^=kindle-autor]").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
          event.preventDefault();
          return false;
     });
    });
   </script> <img src="https://vg09.met.vgwort.de/na/fcbfc4e115044e7f890abc4e20f10c75" width="1" height="1" border="0" alt="" /><script>
  window.dataLayer = [
    {
    "chartbeat": {
        "sections": "Schweiz,Normal,Detail,Nachrichten",
        "authors": "Beat H\u00fcrlimann",
        "path": "/schweiz/nachrichten/bom-communication-maja-hartmann-und-michael-schaer-gruenden-agentur-194960",
        "user_type": "anon"
    },
    "po": {
        "paid_abo": "0",
        "tags": "news.detail",
        "news_id": "194960",
        "access_type": "2",
        "url": "/schweiz/nachrichten/bom-communication-maja-hartmann-und-michael-schaer-gruenden-agentur-194960",
        "thankyou_url": "/schweiz/nachrichten/bom-communication-maja-hartmann-und-michael-schaer-gruenden-agentur-194960?thankyou=true",
        "login_url": "/schweiz/nachrichten/bom-communication-maja-hartmann-und-michael-schaer-gruenden-agentur-194960?login=1",
        "logged_in": "0",
        "xhr_request_url": "/user/registerng/register/index.piano.php",
        "ressort": "schweiz",
        "protected_level": "offen",
        "premium_number": "0",
        "anrede": "null",
        "contingent_max": "0",
        "newsletter_info": "Die Registrierung beinhaltet<br />den t\u00e4glichen HORIZONT Newsletter.",
        "has_sapdata_expired": "0",
        "sandbox": "false",
        "source": "piano_news",
        "hostName": "experience",
        "appID": "43HL4OSHJg"
    },
    "ga": {
        "dimension2": "none",
        "dimension3": "cfcd208495d565ef66e7dff9f98764da",
        "dimension5": "nicht gesch\u00fctzt (free.res)"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', 'b1f18f90-2a33-4655-81d1-f15cb2f0df98');
</script><noscript><iframe src="//dfv.containers.piwik.pro/b1f18f90-2a33-4655-81d1-f15cb2f0df98/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  };
</script>

<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/schweiz/nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"horizont",
"cp": cp_val,
"sv":"i2",
"co":"/schweiz/nachrichten/bom-communication-maja-hartmann-und-michael-schaer-gruenden-agentur-194960",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"horizont","cp":cp_val,"sv":"i2","co":"/schweiz/nachrichten/bom-communication-maja-hartmann-und-michael-schaer-gruenden-agentur-194960","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
}

if (typeof ima !== "undefined") { 
    ima('init', {
      st: 'horizont',
      cp: cp_val,
      dn: 'data-975521d9ad.horizont.net',
    });
    
    ima('count');
}


</script>
<!--/SZM -->
    
<script>
  /* Leeren Bannern eine Klasse zuweisen */
  setTimeout(function() { // Warten bis Banner geladen sind.
    $('.Ad-mediumFullBannerDetail').has('img[src*=leer]').addClass('empty');
  }, 1500);
  
  // rechter Sky bei iPad ausblenden
  if (window.matchMedia('(min-device-width: 768px) and (max-device-width: 1024px) and (orientation:portrait)').matches) {
      $('.autowidth').css('width','auto');
      $('.Ad-skyscraper-right').css('display','none');
  } else if (window.matchMedia('(min-device-width: 768px) and (max-device-width: 1024px) and (orientation:landscape)').matches)  {
      $('.Ad-skyscraper-right').css('display','none');
  }

  
</script>


<div id="piano_wrapper"><div id="piano_inline"></div></div>    
  </body>

</html>