<!doctype html>
<html class="no-js" lang="de">
  <head data-opinary="unknown">
  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>PwC-Studie: Entertainment- und Medienindustrie wächst stark - und übertrifft Vorkrisenniveau</title>
<meta name="description" content="Nach schweren Umsatzeinbußen im ersten Corona-Jahr 2020 ist Deutschlands Entertainment- und Medienindustrie laut einer Studie im vergangenen Jahr wieder kräftig gewachsen. Die Branche habe um 10,7 Prozent zugelegt, 63,5 Milliarden Euro Gesamtumsatz erreicht und damit sogar das Vorkrisenniveau von 2019 (62,2 Milliarden Euro) übertroffen, teilt PwC mit." />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png" />
<meta name="robots" content="noarchive" />
<meta property="og:title" content="PwC-Studie: Entertainment- und Medienindustrie wächst stark - und übertrifft Vorkrisenniveau" />
<meta property="og:site_name" content="https://www.horizont.net" />
<meta property="og:url" content="https://www.horizont.net/medien/nachrichten/pwc-studie-entertainment--und-medienindustrie-waechst-stark---und-uebertrifft-vorkrisenniveau-201882" />
<meta property="og:description" content="Nach schweren Umsatzeinbußen im ersten Corona-Jahr 2020 ist Deutschlands Entertainment- und Medienindustrie laut einer Studie im vergangenen Jahr wieder kräftig gewachsen. Die Branche habe um 10,7 Prozent zugelegt, 63,5 Milliarden Euro Gesamtumsatz erreicht und damit sogar das Vorkrisenniveau von 2019 (62,2 Milliarden Euro) übertroffen, teilt PwC mit." />
<meta property="og:image" content="https://www.horizont.net/news/media/39/EHC-Matchwerbung-Kino-381601.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/Horizont" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="214786161955725" />
<meta property="fb:admins" content="1548279361,1276907472,658769173,1617687437,100000851636045,100008277313889" />
<meta name="twitter:site" content="@Horizont" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.horizont.net/" />
<meta name="twitter:creator" content="@Horizont" />
<meta name="twitter:title" content="PwC-Studie: Entertainment- und Medienindustrie wächst stark - und übertrifft Vorkrisenniveau" />
<meta name="twitter:description" content="Nach schweren Umsatzeinbußen im ersten Corona-Jahr 2020 ist Deutschlands Entertainment- und Medienindustrie laut einer Studie im vergangenen Jahr wieder kräftig gewachsen. Die Branche habe um 10,7 Prozent zugelegt, 63,5 Milliarden Euro Gesamtumsatz erreicht und damit sogar das Vorkrisenniveau von 2019 (62,2 Milliarden Euro) übertroffen, teilt PwC mit." />
<meta name="twitter:image" content="https://www.horizont.net/news/media/39/EHC-Matchwerbung-Kino-381601.jpeg" />
<meta name="twitter:url" content="https://www.horizont.net/medien/nachrichten/pwc-studie-entertainment--und-medienindustrie-waechst-stark---und-uebertrifft-vorkrisenniveau-201882" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="Nachrichten aus allen Ressorts" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/marketing/" title="Nachrichten aus den Ressorts Marketing" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/agenturen/" title="Nachrichten aus dem Ressort Agenturen" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/medien/" title="Nachrichten aus dem Ressort Medien" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/tech/" title="Nachrichten aus dem Ressort Tech" />
<link rel='stylesheet' type='text/css' href='/assets/4f8c208d3adf69394c392422e94563cf.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/674da1388d548db2021b91e8b8207a8f.css' media='all' />
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>
<script type='text/javascript' src='/assets/4dde109df84b9b00a012c9e6d9e9a065.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/6aae895cbdc16e4449c5b417901a8de9.js'></script>
<script src="https://cdn.jwplayer.com/libraries/OcRxgKrv.js" type="text/javascript"></script>
      <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="34xxNtigI" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->

<meta name="cXenseParse:image" content="https://www.horizont.net/news/media/39/EHC-Matchwerbung-Kino-381601-detail.jpeg" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:publishtime" content="2022-08-10T05:38:00Z" />
<meta name="cXenseParse:articleid" content="201882" />
<meta name="cXenseParse:svg-kicker" content="PwC-Studie" />
<meta name="cXenseParse:svg-title" content="Entertainment- und Medienindustrie wächst stark - und übertrifft Vorkrisenniveau" />
<meta name="cXenseParse:svg-detailimage" content="https://www.horizont.net/news/media/39/EHC-Matchwerbung-Kino-381601-detail.jpeg" />
<meta name="cXenseParse:svg-free_access" content="1" />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "url": "www.horizont.net/medien/nachrichten/pwc-studie-entertainment--und-medienindustrie-waechst-stark---und-uebertrifft-vorkrisenniveau-201882",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "www.horizont.net/medien/nachrichten/pwc-studie-entertainment--und-medienindustrie-waechst-stark---und-uebertrifft-vorkrisenniveau-201882"
    },
    "publisher": {
        "@type": "Organization",
        "name": "horizont",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.horizont.net/img/logo.png",
            "width": "561",
            "height": "60"
        }
    },
    "datePublished": "2022-08-10T07:38:00+02:00",
    "headline": "PwC-Studie: Entertainment- und Medienindustrie w\u00e4chst stark - und \u00fcbertrifft Vorkrisenniveau",
    "author": [
        {
            "@type": "Person",
            "name": "HORIZONT Online / dpa"
        }
    ],
    "isAccessibleForFree": true,
    "image": {
        "@type": "ImageObject",
        "url": "https://www.horizont.net/news/media/39/EHC-Matchwerbung-Kino-381601-detail.jpeg",
        "width": "300",
        "height": "562"
    },
    "hasPart": [
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": false,
            "cssSelector": ".ArticleCopy"
        }
    ]
}</script>      <!-- begin preload of IOMm Measurement Manager -->
    <link rel='preload' href='//data-975521d9ad.horizont.net/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
    <link rel='preload' href='//data-975521d9ad.horizont.net/iomm/latest/bootstrap/loader.js' as='script'>
    <!-- end preload of IOM web manager -->
    <!-- begin loading of IOMm bootstrap code -->
    <script type='text/javascript' src="//data-975521d9ad.horizont.net/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
    <!-- end loading of IOMm Measurement Manager -->    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>
  </head>
    <body class="Body BodyArticle colorset">
                        <div style="width: 980px; position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs autowidth">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Left-Skyscraper" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Left-Skyscraper");
          });
        });
      </script>
    </div>            </div>
                <div class="PageFrame PageFrame-article">

        
  <header class="SiteHeader SiteHeader-article"></header>
<header class="SiteHeaderMobile SiteHeaderMobile-article">
    <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo-small.png" alt="HORIZONT">
    </a>
  </div>
        <a class="SiteHeaderMobile_premiumLogo" href="/plus"><img src="/img/premium/article-logo.svg" alt="Horizont+" /></a>
    <div class="SiteHeaderMobile_divider"></div>
</header>

  <div class="SiteHeaderSticky SiteHeaderSticky-article hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-small.png" alt="HORIZONT">
      </a>
    </div>
    <div class="Title SiteHeaderSticky_title"></div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation SiteHeaderSticky_navigation">
                    <a class="SiteHeaderSticky_premiumLogo" href="/plus"><img src="/img/premium/article-logo.svg" alt="" /></a>
              <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print" target="_blank">
        <i class="HeaderSticky_print_new fa fa-print"></i>
      </a>
      <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout NavigationMainFlyout">
                              <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/marketing">Marketing</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/agenturen">Agenturen</a> </li>    <li class="NavigationMainFlyout_itemLogin isActive"> <a class="NavigationMainFlyout_itemLoginLink" href="/medien">Medien</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/tech">Tech</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/schweiz/nachrichten">Swiss</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/plus">Horizont+</a> </li>                            <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/user/login/"><i class='NavigationMainFlyout_itemLoginLink-icon fa fa-user fa-lg'></i>Login</a> </li>          </ul>
          <ul class="NavigationMetaFlyout ">
                <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="http://www.horizontjobs.de" target=_blank>HORIZONTJobs</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="/service/mediadaten" >Mediadaten</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="https://abo.horizont.net" target=_blank>Abo</a> </li>            <li class="NavigationMetaFlyout_item">
              <a class="NavigationMetaFlyout_itemLink" href="/service/epaper/uebersicht/?utm_medium=Sticky%20Header&utm_campaign=Sticky%20Header">E-Paper</a>            </li>
          </ul>
        </div>
      </nav>
      <form class="FormSearch SiteHeaderSticky_formSearch SiteHeaderSticky_formSearch" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearch_formField FormSearch_formField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="Suche...">
            <button type="submit" class="FormField_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href="/"></a>
    </div>
  </div>

<div class="NavigationMobile NavigationMobile-article">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-small.png" alt="HORIZONT">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="Suchbegriff eingeben">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>             
            <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/marketing">Marketing</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/agenturen">Agenturen</a> </li>    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/medien">Medien</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/tech">Tech</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/schweiz/nachrichten">Swiss</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/plus">Horizont+</a> </li></ul>
      </nav>
            <div class="NavigationMobile_navigationMetaGroup ">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
            <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/newsletter/subscribe/settings.php">Newsletter</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="http://www.horizontjobs.de">HORIZONTJobs</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/service/mediadaten">Mediadaten</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://abo.horizont.net">Abo</a> </li>          <li class="NavigationMetaMobile_item">
            <a class="NavigationMetaMobile_itemLink" href="/service/epaper/uebersicht/?utm_medium=Sticky%20Header&utm_campaign=Sticky%20Header">E-Paper</a>          </li>
        </ul>
      </div>
      <div class="NavigationMobile_navigationAccount">
            <li class="NavigationMetaMobile_item"> <a class="NavigationMetaMobile_itemLink" href="/user/login/"><i class="NavigationMetaMobile_itemLink-icon fas fa fa-user fa-lg"></i>Login</a> </li>      </div>
      <div class="NavigationSharingLoginMobile NavigationMobile_navigationSharingLogin NavigationSharingLoginMobile_">
        <ul class="NavigationSharingLoginMobile_list">
                       <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss/" target="_self" data-te="rss"><i class="fa fa-rss-square fa-lg"></i></a>
    </li> 
              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/Horizont" target="_blank" data-te="facebook"><i class="fa fa-facebook-square fa-lg"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/Horizont" target="_blank" data-te="twitter"><i class="fa fa-twitter-square fa-lg"></i></a>
    </li>                 </ul>
      </div>
    </div>
  </div>
</div>

           <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>      <div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"><span itemprop="name">HORIZONT</span></a><meta itemprop="position" content="1" /></li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline">PwC-Studie</div> <h1 class="ArticleHeader_headline"> <span id="kindle-titel" class="stickytitle">Entertainment- und Medienindustrie wächst stark - und übertrifft Vorkrisenniveau</span> </h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <span class="Author_prefix">von</span> <span class="Author_name"><span class="Author_name kindle"><a href="/news/authors/?id=83" id="kindle-autor83" class="no-ajaxy cboxElement">HORIZONT Online / dpa</a></span></span> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Mittwoch,</span> <span class="PublishDate_date"> 10. August 2022</span> </div> </div> </article> </div>
</div> <div class="dfv_mp3_player-mobile"><img class="dfv_mp3_player-mobile-icon" src="/news/core/assets/img/play_social.png" />&nbsp;&nbsp; <span class="dfv_mp3_player-mobile-text">Artikel anhören</span></div> <div class="PageArticle_lead"> <div class="PageArticle_lead-image"> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/39/EHC-Matchwerbung-Kino-381601-detailnp.jpeg" alt="Kino erzielte 2021 laut dem PwC-Report besonders hohe Wachstumsraten" title="EHC Matchwerbung Kino"> </div> <span class="MediaImage_credits"> &copy; zVg </span> </div> <div class="MediaImage_description"> Kino erzielte 2021 laut dem PwC-Report besonders hohe Wachstumsraten </div> </div> <div class="PageArticle_lead-aside"> <div class=\"Banner\"><!-- Medium Rectangle Banner --> <div id="renderSlot_Rectangle" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle"); }); }); </script> </div> </div> </div> <div class="PageArticle_lead-content"> Nach schweren Umsatzeinbu&szlig;en im ersten Corona-Jahr 2020 ist Deutschlands Entertainment- und Medienindustrie laut einer Studie im vergangenen Jahr wieder kr&auml;ftig gewachsen. Die Branche habe um 10,7 Prozent zugelegt, 63,5 Milliarden Euro Gesamtumsatz erreicht und damit sogar das Vorkrisenniveau von 2019 (62,2 Milliarden Euro) &uuml;bertroffen, teilt die Wirtschaftspr&uuml;fungsgesellschaft PricewaterhouseCoopers (PwC) mit. </div> <div class="hidden-in-desktop"> <div class="ButtonsSharingNew hidden-print"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F201882" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-large ButtonSharingNew-facebook"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-facebook"></i><span class="ButtonSharingNew_label ButtonSharingNew-bottom ButtonSharingNew-facebook">Facebook</span> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F201882&amp;text=PwC-Studie: Entertainment- und Medienindustrie wächst stark - und übertrifft Vorkrisenniveau" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-large ButtonSharingNew-twitter"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-twitter"></i><span class="ButtonSharingNew_label ButtonSharingNew-bottom ButtonSharingNew-twitter">Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F201882&amp;title=PwC-Studie: Entertainment- und Medienindustrie wächst stark - und übertrifft Vorkrisenniveau" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-linkedIn"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F201882;title=PwC-Studie: Entertainment- und Medienindustrie wächst stark - und übertrifft Vorkrisenniveau" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-xing"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-xing"></i> </a> <a href="whatsapp://send?text=PwC-Studie: Entertainment- und Medienindustrie wächst stark - und übertrifft Vorkrisenniveau https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F201882" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-whatsApp" data-te="whatsapp"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.net --- PwC-Studie: Entertainment- und Medienindustrie wächst stark - und übertrifft Vorkrisenniveau&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - PwC-Studie: Entertainment- und Medienindustrie wächst stark - und übertrifft Vorkrisenniveau - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F201882" class="ButtonSharingNew ButtonSharingNew-mailto"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-envelope-o"></i> </a> </div> </div> </div> <div id="renderSlot_Poster-Ad" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Poster-Ad"); }); }); </script> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <div class="ButtonSharing ButtonSharing-large ButtonSharing-mp3player mp3player icons-4"> <i class="ButtonSharing_icon mp3player"><img class="ButtonSharing_icon_image mp3player" src="/news/core/assets/img/play_social.png" /></i><span class="ButtonSharing_label ButtonSharing-mp3player">Artikel anhören</span> </div> <a href="mailto:?subject=Empfehlung über www.horizont.net --- PwC-Studie: Entertainment- und Medienindustrie wächst stark - und übertrifft Vorkrisenniveau&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - PwC-Studie: Entertainment- und Medienindustrie wächst stark - und übertrifft Vorkrisenniveau - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F201882" target="_blank" class="ButtonSharing ButtonSharing-bottom ButtonSharing-large icons-4 ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i><span class="ButtonSharing_label ButtonSharing-bottom ButtonSharing-mailto">E-Mail</span> </a><br /> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F201882" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i><span class="ButtonSharing_label ButtonSharing-facebook"></span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F201882&amp;title=PwC-Studie: Entertainment- und Medienindustrie wächst stark - und übertrifft Vorkrisenniveau" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F201882&amp;text=PwC-Studie: Entertainment- und Medienindustrie wächst stark - und übertrifft Vorkrisenniveau" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i><span class="ButtonSharing_label ButtonSharing-twitter"></span> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F201882;title=PwC-Studie: Entertainment- und Medienindustrie wächst stark - und übertrifft Vorkrisenniveau" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F201882" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="whatsapp://send?text=PwC-Studie: Entertainment- und Medienindustrie wächst stark - und übertrifft Vorkrisenniveau https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F201882" class="ButtonSharing ButtonSharing-whatsApp" data-te="whatsapp"> <i class="ButtonSharing_icon fa fa-whatsapp"></i> </a> </div> <div class="fb-like" style="padding: 0 0 10px 0; display: none;" data-href="https://www.horizont.net/news/p/201882" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> <div class='similar ListMostReadNew'> <div class='more ListMostReadNew_label'>Meist gelesen</div> <div class="ListMostReadNew_listItem"> <a href="/marketing/kommentare/urheberrechtsverletzungen-bei-instagram-reels-warum-influencern-eine-neue-abmahnwelle-droht-201807" class="ListMostReadNew_link"> <div class="Tagline ListMostReadNew_tagline">Urheberrechtsverletzungen bei Instagram Reels</div> <div class="ListMostReadNew_imageArea"> <div class="MediaImage ListMostReadNew_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Meta </span> <img src="/news/media/39/Neue-Instagram-Reels-Funktionen-per-Juli-2022-381319-detailrn.png" alt="Neue Instagram-Reels Funktionen per Juli 2022" title="Neue Instagram-Reels Funktionen per Juli 2022" /> </div> </div> </div> <div class="ListMostReadNew_content"> <h2 class="Headline ListMostReadNew_headline">Warum Influencern eine neue Abmahnwelle droht</h2> </div> </a>
</div> <div class="ListMostReadNew_listItem"> <a href="/medien/nachrichten/rbb-affaere-sender-stellt-leiterin-der-intendanz-frei-201880" class="ListMostReadNew_link"> <div class="Tagline ListMostReadNew_tagline">Affäre weitet sich aus</div> <div class="ListMostReadNew_imageArea"> <div class="MediaImage ListMostReadNew_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> IMAGO / Steinach </span> <img src="/news/media/39/RBB--Logo--IMAGO-381598-detailrn.jpeg" alt="RBB / Logo / IMAGO" title="RBB / Logo / IMAGO" /> </div> </div> </div> <div class="ListMostReadNew_content"> <h2 class="Headline ListMostReadNew_headline">RBB stellt Leiterin der Intendanz frei, Verwaltungsratschef Wolf tritt zurück</h2> </div> </a>
</div> <div class="ListMostReadNew_listItem"> <a href="/marketing/nachrichten/henkel-relaunch-henkel-gibt-sich-eine-neue-dachmarke-201875" class="ListMostReadNew_link"> <div class="Tagline ListMostReadNew_tagline"> <span class="PaidContent"><img src="/img/premium/article-logo.svg" alt="+" width="28" height="20" class="PaidContent_img"></span>Relaunch</div> <div class="ListMostReadNew_imageArea"> <div class="MediaImage ListMostReadNew_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Henkel </span> <img src="/news/media/39/Henkel-Relaunch-381588-detailrn.jpeg" alt="Henkel-Relaunch" title="Henkel-Relaunch" /> </div> </div> </div> <div class="ListMostReadNew_content"> <h2 class="Headline ListMostReadNew_headline">Henkel gibt sich eine neue Dachmarke</h2> </div> </a>
</div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <div class="ArticleCopy"> Die Zahlen geh&ouml;ren zum "German Entertainment &amp; Media Outlook 2022-2026" von PwC. "Neben Onlinewerbung waren es 2021 die Bereiche Internetvideo, Kino und Augmented und Virtual Reality, die die h&ouml;chsten Wachstumsraten erzielten", steht in der Analyse. Die Experten erwarten, dass die Ums&auml;tze bis 2026 voraussichtlich um durchschnittlich 3,4 Prozent pro Jahr wachsen und 2026 ein Niveau von 75 Milliarden Euro erreichen.<br /></div><div class="Clearfix"></div> <div id="renderSlot_Content-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Content-1"); }); }); </script> </div><div class="ArticleCopy"><div class="Clearfix"></div><br />Der GEMO-Bericht wird seit 2002 von PwC erstellt. Die Studie analysiert die Entwicklung von 13 Segmenten der Entertainment- und Medienindustrie und prognostiziert ihre weitere Entwicklung.<br /><br />Neu hinzugekommen sind in diesem Jahr Analysen f&uuml;r In-App-Werbeerl&ouml;se von Spiele-Apps sowie Ums&auml;tze im Zusammenhang mit dem dynamisch wachsenden Augmented-Reality-Segment.&nbsp;<em>dpa</em></div><div class="Clearfix"></div> <div id="renderSlot_Content-4" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Content-4"); }); }); </script> </div><div class="ArticleCopy"><div class="Clearfix"></div> </div> <div class="ArticleComment"> <div class="comments" id="comments"> <div id="ArticleComment_list"> <ol></ol> </div> <a class="comments-anchor" id="comment-flash"></a> </div> <section class="cm_template_form Section_form" style="display:none;"> <form method="post" action="#" class="Form FormComment" onsubmit="return false;"> <input type="hidden" value="" class="cm_parent_id" name="i_comments_id"> <input type="hidden" value="" class="parent_level" name="parent_level"> <input type="hidden" value="201882" name="items_id"> <input type="hidden" value="news" name="modulname"> <input name="i_cm_csrf" value="143906b1422789f99dd64d31f7acd6fcfff8aa0ad02798ee130b5f3384cf2b6962f35757" type="hidden" /> <div class="FormField "> <label class="FormField_label">Ihre Antwort</label> <textarea class="FormField_control CommentText" cols="80" rows="5" id="i_copytext" name="i_copytext"></textarea> </div> <div class="FormField ArticleComment_subscribe" style="display:none"> <label class="ArticleComment_subscribe-label"> <input name="i_subscribe" type="checkbox" class="Checkbox_input ArticleComment_subscribe-checkbox"> <div class="ArticleComment_subscribe-title"> &nbsp;&nbsp;E-Mail-Benachrichtigung bei weiteren Kommentaren </div> </label> </div> <p><a class="ArticleComment_link" href="/service/spielregeln/" target="_blank">Spielregeln</a></p> <div class="form-group"><div class="controls"> <input class="button-cm-send FormField_control Button_comment ArticleComment_send" value="Antwort Absenden" name="OKcomment" type="submit"> <input class="button-cm-cancel FormField_control Button_comment ArticleComment_cancel" value="Abbrechen" name="OKcomment" type="submit"> </div> <div class="clearfix"></div> </div> </form>
</section> </div> </div> <div class="ListTags "> <h6 class='ListTags_headline'>Themen</h6><ul> <a class="PageArticle_keyword Button Button-icon" href="/suche/thema/Medienindustrie"><i class="icon icon-bookmark"></i>Medienindustrie</a> <a class="PageArticle_keyword Button Button-icon" href="/suche/thema/Vorkrisenniveau"><i class="icon icon-bookmark"></i>Vorkrisenniveau</a></ul> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <div id="renderSlot_Content-2" class="Ad Ad-mediumFullBanner"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Content-2"); }); }); </script> </div> <div class="clearfix">&nbsp;</div> <div class="hidden-in-mobile"> <div class="ButtonsSharingNew hidden-print"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F201882" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-large ButtonSharingNew-facebook"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-facebook"></i><span class="ButtonSharingNew_label ButtonSharingNew-bottom ButtonSharingNew-facebook">Facebook</span> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F201882&amp;text=PwC-Studie: Entertainment- und Medienindustrie wächst stark - und übertrifft Vorkrisenniveau" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-large ButtonSharingNew-twitter"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-twitter"></i><span class="ButtonSharingNew_label ButtonSharingNew-bottom ButtonSharingNew-twitter">Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F201882&amp;title=PwC-Studie: Entertainment- und Medienindustrie wächst stark - und übertrifft Vorkrisenniveau" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-linkedIn"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F201882;title=PwC-Studie: Entertainment- und Medienindustrie wächst stark - und übertrifft Vorkrisenniveau" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-xing"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-xing"></i> </a> <a href="whatsapp://send?text=PwC-Studie: Entertainment- und Medienindustrie wächst stark - und übertrifft Vorkrisenniveau https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F201882" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-whatsApp" data-te="whatsapp"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.net --- PwC-Studie: Entertainment- und Medienindustrie wächst stark - und übertrifft Vorkrisenniveau&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - PwC-Studie: Entertainment- und Medienindustrie wächst stark - und übertrifft Vorkrisenniveau - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F201882" class="ButtonSharingNew ButtonSharingNew-mailto"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-envelope-o"></i> </a> </div> </div> <div class="fb-like" style="padding: 0 0 10px 5px; display: none;" data-href="https://www.horizont.net/news/p/201882" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> <div class="clearfix"></div> <div class="ListArticlesRelated PageArticle_listArticlesRelated"> </div> </div> </div> </div> <div class='pagination-arrows'> </div> <div class="ListArticlesRelatedNew flag"> <div class="StageTitle StageTitle-centered"> <h2 class="StageTitle-title"> <i class="fa fa-caret-left ecke-ro"></i>Mehr zum Thema </h2> </div> <div class="ListArticlesRelatedNew_one"></div> <div class="ListArticlesRelatedNew_topArtikel"> <div class='similar ListArticlesRelated'> <div class='ListArticlesRelated_inner'> <div class='more ListArticlesRelated_label'> <div class="ListArticlesRelated_label-inner"> related news </div> </div> <div class="ListArticlesRelatedNew_listItem clearfix"> <a href="/agenturen/nachrichten/halbjahreszahlen-auch-wpp-erhoeht-die-wachstumsprognose-201790" data-te="news201790" class="ListArticlesRelatedNew_listItemLink"> <div class="MediaImage ListArticlesRelatedNew_image"> <div class="MediaImage_image"> <img data-src="/news/media/39/Mark-Read-381277-detailtop.png" src="/news/media/39/Mark-Read-381277-detailtop.png" alt="WPP-Chef Mark Read meldet Umsatz rauf, Marge runter" title="Mark Read" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; WPP </div></div> </div> <div class="MediaImage ListArticlesRelatedNew_description"> <div class="Tagline ListArticlesRelatedNew_tagline"> <span class="PaidContent"><img src="/img/premium/article-logo.svg" alt="+" width="28" height="20" class="PaidContent_img"></span>Halbjahreszahlen</div> <h2 class="Headline ListArticlesRelatedNew_headline">Auch WPP erhöht die Wachstumsprognose</h2> </div> </a> </div> <div class="ListArticlesRelatedNew_listItem clearfix"> <a href="/tech/nachrichten/quartalszahlen-amazon-bleibt-auf-wachstumskurs---aktie-schiesst-nach-oben-201643" data-te="news201643" class="ListArticlesRelatedNew_listItemLink"> <div class="MediaImage ListArticlesRelatedNew_image"> <div class="MediaImage_image"> <img data-src="/news/media/39/Amazon-Zentrale-Headquarter-Firmenschild-380661-detailtop.jpeg" src="/news/media/39/Amazon-Zentrale-Headquarter-Firmenschild-380661-detailtop.jpeg" alt="Trotz hoher Inflation und Rezessionssorgen: Amazon wächst und wächst und wächst..." title="Amazon Zentrale Headquarter Firmenschild" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; IMAGO / Alexander Pohl </div></div> </div> <div class="MediaImage ListArticlesRelatedNew_description"> <div class="Tagline ListArticlesRelatedNew_tagline">Quartalszahlen</div> <h2 class="Headline ListArticlesRelatedNew_headline">Amazon bleibt trotz Inflation auf Wachstumskurs</h2> </div> </a> </div> <div class="ListArticlesRelatedNew_listItem clearfix"> <a href="/marketing/nachrichten/corona-krise-zaw-fordert-staatliches-subventionsprogramm-fuer-die-werbe--und-medienindustrie-182409" data-te="news182409" class="ListArticlesRelatedNew_listItemLink"> <div class="MediaImage ListArticlesRelatedNew_image"> <div class="MediaImage_image"> <img data-src="/news/media/31/Alexander-Schubert-ZAW-302493-detailtop.jpeg" src="/news/media/31/Alexander-Schubert-ZAW-302493-detailtop.jpeg" alt="Andreas F. Schubert fordert mehr Unterstützung von der Politik" title="Andreas F. Schubert ZAW" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; ZAW </div></div> </div> <div class="MediaImage ListArticlesRelatedNew_description"> <div class="Tagline ListArticlesRelatedNew_tagline">Corona-Krise</div> <h2 class="Headline ListArticlesRelatedNew_headline">ZAW fordert staatliches Subventionsprogramm für die Werbe- und Medienindustrie</h2> </div> </a> </div> </div> </div> </div> <div class="ListArticlesRelatedNew_one"></div> <div class="clearfix"></div>
</div> </div><footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_navigationGroup">
      <div class="Brand SiteFooter_brand SiteFooter_brand">
        <a href="/">
          <img src="/img/logo-klein.png" alt="HORIZONT">
        </a>
      </div>
      <nav class="NavigationMainFooter SiteFooter_navigationMainFooter">
        <ul class="NavigationMainFooter_list">
                  </ul>
      </nav>
            <ul class="NavigationMetaFooter SiteFooter_navigationLeftMetaFooter SiteFooter_navigationLeftMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/marketing" >Marketing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agenturen" >Agenturen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/medien" >Medien</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/tech" >Tech</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/schweiz/nachrichten" >Swiss</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationMiddleMetaFooter SiteFooter_navigationMiddleMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="http://www.horizontjobs.de" target=_blank>HORIZONTJobs</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/mediadaten" >Mediadaten</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="https://abo.horizont.net" target=_blank>Aboshop</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/suche/online-nachrichten/" >Archiv</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationRightMetaFooter SiteFooter_navigationRightMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sitemap" >Sitemap</a>
      </li>        <li class="NavigationMetaFooter_item">
                                    <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                </li>      </ul>
      <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomFirstMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomSecondMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomThirdMetaFooter">
              </ul>
            
      <ul class="NavigationMetaFooter SiteFooter_navigationMobileTopFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/marketing" >Marketing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agenturen" >Agenturen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/medien" >Medien</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/tech" >Tech</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/schweiz/nachrichten" >Swiss</a>
      </li>      </ul>
      
          <div class="NavigationMetaFooter SiteFooter_navigationBottomFourthMetaFooter">
      <h6 class="SiteFooter_headline">Folgen Sie uns</h6>
      <ul class="NavigationSharingFooter">
                      <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/Horizont" target="_blank" data-te="facebook"><i class="fa fa-facebook fa-3x"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/Horizont" target="_blank" data-te="twitter"><i class="fa fa-twitter fa-3x"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/horizont-online-54?sc_o=b7862_cpp" target="_blank" data-te="xing"><i class="fa fa-xing fa-3x"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/horizont.online/" target="_blank" data-te="instagram"><i class="fa fa-instagram fa-3x"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company/horizont/" target="_blank" data-te="linkedin"><i class="fa fa-linkedin fa-3x"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss/" target="_self" data-te="rss"><i class="fa fa-rss fa-3x"></i></a>
    </li>              </ul>
      </div>
          <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationMobileBottomFooter">
            <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sitemap" >Sitemap</a>
      </li>      </ul>
    </div>
    <div class="SiteFooter_disclaimerGroup SiteFooter_disclaimerGroup">
       <div class="EpaperFooter">
    <div class="EpaperFooter_img">
      <a href="/service/epaper/uebersicht/?utm_medium=FooterCover&utm_campaign=FooterCover" target="_blank">    <img src="https://www.horizont.net/teaser/media/39/Es-reicht-380500-detail.png" alt="Es reicht!" title="Es reicht!" class="img-responsive" />
      </a>
    </div>
    <div class="EpaperFooter_description">
      <h3>HORIZONT Print 30-31/2022 vom 27.07.2022</h3><br />
        <div>
    <a href="/teaser/media/39/Es-reicht-380498.pdf" target="_blank">
      <div class="ReadMore inhalt"><i class="fa fa-arrow-circle-right"></i> Zum Inhalt</div>
    </a>
  </div> 
      <a href="/service/epaper/uebersicht/?utm_medium=FooterLink&utm_campaign=FooterLink" target="_blank" onclick="(function() { typeof window.dfv_iom_rpl == 'function' && window.dfv_iom_rpl();})();">
         <div class="ReadMore inhalt"><i class="fa fa-arrow-circle-right"></i> E-Paper lesen</div>
      </a>
      
    </div>
    <div class="clearfix"></div>
 </div>    </div>
    <div class="clearfix"></div>
    <div class="SiteFooter_footerBelow SiteFooter_footerBelow">
          <div class="Copy SiteFooter_copy">
        <p>&copy; dfv Mediengruppe</p>
        <p>Anregungen &amp; Kommentare an
                      <a href="mailto:info@horizont.net">info@horizont.net</a>
                  </p>
      </div>
        </div>
  </div>
</footer>
 

    

    



  
</div> <!-- END PageFrame -->
        <div class="layer-ad">
          <div id="renderSlot_Layer" class="Ad Ad-Layer">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Layer");
          });
        });
      </script>
    </div>    </div>
    <div class="layer-ad">
          <div id="renderSlot_Layer_2" class="Ad Ad-Layer">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Layer_2");
          });
        });
      </script>
    </div>    </div>
        <script type='text/javascript' src='/assets/3ce044fc4e89dc96f81751b858a6846a.js'></script>    <script type="text/javascript">
      if (typeof adition !== "undefined") {
        adition.srq.push(function(api) {
          api.registerAdfarm("ad3.adfarm1.adition.com");

          /* Adition Callback CMP Pull */
          function AditionCmpCallback(status) {
            if(status !== 'OK'){
              /* console.log(status); */
              api.consentService.setGdpr(1).setGdprPd(0);
              api.consentService.setGdprConsent('');
              api.identityService.optout();
            }
            else{
              /* console.log("adition CMP Pull OK");*/
              /* console.log(api.consentService.getGdprConsent()); */
            }
          }
          api.configureRenderSlot("renderSlot_Poster-Ad").setContentunitId(4423518);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4423534);
api.configureRenderSlot("renderSlot_Skyscraper").setContentunitId(4423530);
api.configureRenderSlot("renderSlot_Left-Skyscraper").setContentunitId(4423527);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4423486);
api.configureRenderSlot("renderSlot_Rectangle").setContentunitId(4423524);
api.configureRenderSlot("renderSlot_Content-1").setContentunitId(4423492);
api.configureRenderSlot("renderSlot_Content-4").setContentunitId(4423503);
api.configureRenderSlot("renderSlot_Content-2").setContentunitId(4423495);
api.configureRenderSlot("renderSlot_Layer").setContentunitId(4423512);
api.configureRenderSlot("renderSlot_Layer_2").setContentunitId(4423515);

          
          api.setProfile("kw_entity","Medienindustrie,Vorkrisenniveau");

          api.consentService.enableConsentPull(AditionCmpCallback, 2000);
          api.load().completeRendering();
        });
      }
    </script><img src="https://www.horizont.net/stats/c/1/2/1660114775/201882/" alt="stats" class="stats" />   <script class="document-script">
   $(document).ready(function() {
     $("[id^=kindle-autor]").on("click", function(event){
          var href = $("[id^=kindle-autor]").attr("href");
          $("[id^=kindle-autor]").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
          event.preventDefault();
          return false;
     });
    });
   </script> <script>
  window.dataLayer = [
    {
    "po": {
        "has_contingent_voucher": "false",
        "paid_abo": "0",
        "module": "news",
        "access_type": "2",
        "url": "/medien/nachrichten/pwc-studie-entertainment--und-medienindustrie-waechst-stark---und-uebertrifft-vorkrisenniveau-201882?utm_source=rss&utm_medium=referral&utm_campaign=news-medien&utm_term=",
        "thankyou_url": "/medien/nachrichten/pwc-studie-entertainment--und-medienindustrie-waechst-stark---und-uebertrifft-vorkrisenniveau-201882?utm_source=rss&utm_medium=referral&utm_campaign=news-medien&utm_term=&thankyou=true",
        "login_url": "/medien/nachrichten/pwc-studie-entertainment--und-medienindustrie-waechst-stark---und-uebertrifft-vorkrisenniveau-201882?utm_source=rss&utm_medium=referral&utm_campaign=news-medien&utm_term=&login=1",
        "logged_in": "0",
        "xhr_request_url": "/user/registerng/register/index.php",
        "cms_client": "www",
        "items_id": "201882",
        "ressort": "medien",
        "protected_level": "offen",
        "tags": "news.detail,news.free",
        "premium_number": "0",
        "anrede": "null",
        "contingent_max": "0",
        "news_id": "0",
        "newsletter_info": "Die Registrierung beinhaltet<br />den t\u00e4glichen HORIZONT Newsletter.",
        "has_sapdata_expired": "0",
        "sandbox": "false",
        "source": "piano_news",
        "hostName": "experience",
        "show_login": "false",
        "appID": "43HL4OSHJg"
    },
    "chartbeat": {
        "sections": "Medien,Normal,Detail,Nachrichten",
        "authors": "HORIZONT Online / dpa",
        "path": "/medien/nachrichten/pwc-studie-entertainment--und-medienindustrie-waechst-stark---und-uebertrifft-vorkrisenniveau-201882",
        "user_type": "anon"
    },
    "ga": {
        "dimension2": "none",
        "dimension3": "cfcd208495d565ef66e7dff9f98764da",
        "dimension5": "nicht gesch\u00fctzt (free.res)"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', 'b1f18f90-2a33-4655-81d1-f15cb2f0df98');
</script><noscript><iframe src="//dfv.containers.piwik.pro/b1f18f90-2a33-4655-81d1-f15cb2f0df98/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  };
</script>

<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/medien/nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"horizont",
"cp": cp_val,
"sv":"i2",
"co":"/medien/nachrichten/pwc-studie-entertainment--und-medienindustrie-waechst-stark---und-uebertrifft-vorkrisenniveau-201882",
"sc":"yes"
};

if (typeof iom !== "undefined" && 0 == 1) {
  /* console.log("trigger pseudonym: " + 0); */
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"horizont","cp":cp_val,"sv":"i2","co":"/medien/nachrichten/pwc-studie-entertainment--und-medienindustrie-waechst-stark---und-uebertrifft-vorkrisenniveau-201882","sc":"yes"};
  if (typeof iom !== "undefined" && 0 == 1) {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
  if (typeof IOMm !== "undefined") { 
      IOMm('pageview', { cp: cp_val, co: "/medien/nachrichten/pwc-studie-entertainment--und-medienindustrie-waechst-stark---und-uebertrifft-vorkrisenniveau-201882" });
  }
}




    /* IOMm MEASUREMENT MANAGER */
    if (typeof IOMm !== "undefined") { 
      /* console.log("trigger IOMm"); */
      IOMm('configure', { st: 'horizont', dn: 'data-975521d9ad.horizont.net', mh: 5 });
      IOMm('pageview', { cp: cp_val, co: "/medien/nachrichten/pwc-studie-entertainment--und-medienindustrie-waechst-stark---und-uebertrifft-vorkrisenniveau-201882" });
    }

      /* IOMm MEASUREMENT MANAGER - ddf Teilnahme */
     if (typeof IOMm !== "undefined") {
      IOMm('3p', 'qds');
     }

</script>
<!--/SZM -->
    
<script>
  /* Leeren Bannern eine Klasse zuweisen */
  setTimeout(function() { // Warten bis Banner geladen sind.
    $('.Ad-mediumFullBannerDetail').has('img[src*=leer]').addClass('empty');
  }, 1500);
  
  // rechter Sky bei iPad ausblenden
  if (window.matchMedia('(min-device-width: 768px) and (max-device-width: 1024px) and (orientation:portrait)').matches) {
      $('.autowidth').css('width','auto');
      $('.Ad-skyscraper-right').css('display','none');
  } else if (window.matchMedia('(min-device-width: 768px) and (max-device-width: 1024px) and (orientation:landscape)').matches)  {
      $('.Ad-skyscraper-right').css('display','none');
  }

  
</script>


<div id="piano_wrapper"><div id="piano_inline"></div></div>    
  </body>

</html>