<!doctype html>
<html class="no-js" lang="de">
  <head data-opinary="unknown">
  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Der Spiegel feiert Geburtstag: Epische Enthüllungen aus 75 Jahren</title>
<meta name="description" content="So mancher Mächtige geriet früher ins Schwitzen, wenn Der Spiegel montags im Briefkasten lag. Das Nachrichtenmagazin war dann eines der ersten Medienhäuser, die im noch jungen Internet eine eigene Webseite aufbauten. Ein Rückblick auf 75 Jahre." />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png" />
<meta name="robots" content="noarchive" />
<meta property="og:title" content="Der Spiegel feiert Geburtstag: Epische Enthüllungen aus 75 Jahren" />
<meta property="og:site_name" content="https://www.horizont.net" />
<meta property="og:url" content="https://www.horizont.net/medien/nachrichten/der-spiegel-feiert-geburtstag-epische-enthuellungen-aus-75-jahren-196813" />
<meta property="og:description" content="So mancher Mächtige geriet früher ins Schwitzen, wenn Der Spiegel montags im Briefkasten lag. Das Nachrichtenmagazin war dann eines der ersten Medienhäuser, die im noch jungen Internet eine eigene Webseite aufbauten. Ein Rückblick auf 75 Jahre." />
<meta property="og:image" content="https://www.horizont.net/news/media/37/Spiegel-Verlag--361404.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/Horizont" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="214786161955725" />
<meta property="fb:admins" content="1548279361,1276907472,658769173,1617687437,100000851636045,100008277313889" />
<meta name="twitter:site" content="@Horizont" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.horizont.net/" />
<meta name="twitter:creator" content="@Horizont" />
<meta name="twitter:title" content="Der Spiegel feiert Geburtstag: Epische Enthüllungen aus 75 Jahren" />
<meta name="twitter:description" content="So mancher Mächtige geriet früher ins Schwitzen, wenn Der Spiegel montags im Briefkasten lag. Das Nachrichtenmagazin war dann eines der ersten Medienhäuser, die im noch jungen Internet eine eigene Webseite aufbauten. Ein Rückblick auf 75 Jahre." />
<meta name="twitter:image" content="https://www.horizont.net/news/media/37/Spiegel-Verlag--361404.jpeg" />
<meta name="twitter:url" content="https://www.horizont.net/medien/nachrichten/der-spiegel-feiert-geburtstag-epische-enthuellungen-aus-75-jahren-196813" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="Nachrichten aus allen Ressorts" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/marketing/" title="Nachrichten aus den Ressorts Marketing" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/agenturen/" title="Nachrichten aus dem Ressort Agenturen" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/medien/" title="Nachrichten aus dem Ressort Medien" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/tech/" title="Nachrichten aus dem Ressort Tech" />
<link rel='stylesheet' type='text/css' href='/assets/7f85fe93ec76c708a50763c3574d64e4.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/674da1388d548db2021b91e8b8207a8f.css' media='all' />
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>
<script type='text/javascript' src='/assets/4dde109df84b9b00a012c9e6d9e9a065.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/6aae895cbdc16e4449c5b417901a8de9.js'></script>
<script src="https://cdn.jwplayer.com/libraries/Phapm0yT.js" type="text/javascript"></script>
      <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="34xxNtigI" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->

<meta name="cXenseParse:image" content="https://www.horizont.net/news/media/37/Spiegel-Verlag--361404-detail.jpeg" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:publishtime" content="2022-01-04T4-45-00Z" />
<meta name="cXenseParse:svg-kicker" content="Der Spiegel feiert Geburtstag" />
<meta name="cXenseParse:svg-title" content="Epische Enthüllungen aus 75 Jahren" />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "url": "www.horizont.net/medien/nachrichten/der-spiegel-feiert-geburtstag-epische-enthuellungen-aus-75-jahren-196813",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "www.horizont.net/medien/nachrichten/der-spiegel-feiert-geburtstag-epische-enthuellungen-aus-75-jahren-196813"
    },
    "publisher": {
        "@type": "Organization",
        "name": "horizont",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.horizont.net/img/logo.png",
            "width": "561",
            "height": "60"
        }
    },
    "datePublished": "2022-01-04T04:45:00+01:00",
    "headline": "Der Spiegel feiert Geburtstag: Epische Enth\u00fcllungen aus 75 Jahren",
    "author": [
        {
            "@type": "Person",
            "name": "HORIZONT Online / dpa"
        }
    ],
    "isAccessibleForFree": true,
    "image": {
        "@type": "ImageObject",
        "url": "https://www.horizont.net/news/media/37/Spiegel-Verlag--361404-detail.jpeg",
        "width": "300",
        "height": "2273"
    },
    "hasPart": [
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": false,
            "cssSelector": ".membersOnly"
        }
    ]
}</script>      <!-- start bootstrap of ima web sensor -->
    <link rel="prefetch" as="script" href="https://data-975521d9ad.horizont.net/sensor.modern.ncl.min.js" data-name="ima">
    <script type="text/javascript">
    !function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?a?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
    </script>
    <!-- end bootstrap of ima web sensor -->
    <!-- begin preload of IOMm Measurement Manager -->
    <link rel='preload' href='//data-975521d9ad.horizont.net/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
    <link rel='preload' href='//data-975521d9ad.horizont.net/iomm/latest/bootstrap/loader.js' as='script'>
    <!-- end preload of IOM web manager -->
    <!-- begin loading of IOMm bootstrap code -->
    <script type='text/javascript' src="//data-975521d9ad.horizont.net/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
    <!-- end loading of IOMm Measurement Manager -->    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>
  </head>
    <body class="Body BodyArticle colorset">
                        <div style="width: 980px; position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs autowidth">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Left-Skyscraper" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Left-Skyscraper");
          });
        });
      </script>
    </div>            </div>
                <div class="PageFrame PageFrame-article">

        
  <header class="SiteHeader SiteHeader-article"></header>
<header class="SiteHeaderMobile SiteHeaderMobile-article">
    <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo-small.png" alt="HORIZONT">
    </a>
  </div>
        <a class="SiteHeaderMobile_premiumLogo" href="/plus"><img src="/img/premium/article-logo.svg" alt="Horizont+" /></a>
    <div class="SiteHeaderMobile_divider"></div>
</header>

  <div class="SiteHeaderSticky SiteHeaderSticky-article hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-small.png" alt="HORIZONT">
      </a>
    </div>
    <div class="Title SiteHeaderSticky_title"></div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation SiteHeaderSticky_navigation">
                    <a class="SiteHeaderSticky_premiumLogo" href="/plus"><img src="/img/premium/article-logo.svg" alt="" /></a>
              <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print" target="_blank">
        <i class="HeaderSticky_print_new fa fa-print"></i>
      </a>
      <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout NavigationMainFlyout">
                              <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/marketing">Marketing</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/agenturen">Agenturen</a> </li>    <li class="NavigationMainFlyout_itemLogin isActive"> <a class="NavigationMainFlyout_itemLoginLink" href="/medien">Medien</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/tech">Tech</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/schweiz/nachrichten">Swiss</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/plus">Horizont+</a> </li>                            <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/user/login/"><i class='NavigationMainFlyout_itemLoginLink-icon fa fa-user fa-lg'></i>Login</a> </li>          </ul>
          <ul class="NavigationMetaFlyout ">
                <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="http://www.horizontjobs.de" target=_blank>HORIZONTJobs</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="/service/mediadaten" >Mediadaten</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="https://abo.horizont.net" target=_blank>Abo</a> </li>            <li class="NavigationMetaFlyout_item">
              <a class="NavigationMetaFlyout_itemLink" href="/service/epaper/uebersicht/?utm_medium=Sticky%20Header&utm_campaign=Sticky%20Header">E-Paper</a>            </li>
          </ul>
        </div>
      </nav>
      <form class="FormSearch SiteHeaderSticky_formSearch SiteHeaderSticky_formSearch" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearch_formField FormSearch_formField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="Suche...">
            <button type="submit" class="FormField_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href="/"></a>
    </div>
  </div>

<div class="NavigationMobile NavigationMobile-article">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-small.png" alt="HORIZONT">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="Suchbegriff eingeben">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>             
            <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/marketing">Marketing</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/agenturen">Agenturen</a> </li>    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/medien">Medien</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/tech">Tech</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/schweiz/nachrichten">Swiss</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/plus">Horizont+</a> </li></ul>
      </nav>
            <div class="NavigationMobile_navigationMetaGroup ">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
            <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/newsletter/subscribe/settings.php">Newsletter</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="http://www.horizontjobs.de">HORIZONTJobs</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/service/mediadaten">Mediadaten</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://abo.horizont.net">Abo</a> </li>          <li class="NavigationMetaMobile_item">
            <a class="NavigationMetaMobile_itemLink" href="/service/epaper/uebersicht/?utm_medium=Sticky%20Header&utm_campaign=Sticky%20Header">E-Paper</a>          </li>
        </ul>
      </div>
      <div class="NavigationMobile_navigationAccount">
            <li class="NavigationMetaMobile_item"> <a class="NavigationMetaMobile_itemLink" href="/user/login/"><i class="NavigationMetaMobile_itemLink-icon fas fa fa-user fa-lg"></i>Login</a> </li>      </div>
      <div class="NavigationSharingLoginMobile NavigationMobile_navigationSharingLogin NavigationSharingLoginMobile_">
        <ul class="NavigationSharingLoginMobile_list">
                       <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss/" target="_self" data-te="rss"><i class="fa fa-rss-square fa-lg"></i></a>
    </li> 
              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/Horizont" target="_blank" data-te="facebook"><i class="fa fa-facebook-square fa-lg"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/Horizont" target="_blank" data-te="twitter"><i class="fa fa-twitter-square fa-lg"></i></a>
    </li>                 </ul>
      </div>
    </div>
  </div>
</div>

           <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>      <div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"><span itemprop="name">HORIZONT</span></a><meta itemprop="position" content="1" /></li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> Der Spiegel feiert Geburtstag</div> <h1 class="ArticleHeader_headline"> <span id="kindle-titel" class="stickytitle">Epische Enthüllungen aus 75 Jahren</span> </h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <span class="Author_prefix">von</span> <span class="Author_name"><span class="Author_name kindle"><a href="/news/authors/?id=83" id="kindle-autor83" class="no-ajaxy cboxElement">HORIZONT Online / dpa</a></span></span> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Dienstag,</span> <span class="PublishDate_date"> 04. Januar 2022</span> </div> </div> </article> </div>
</div> <div class="dfv_mp3_player-mobile"><img class="dfv_mp3_player-mobile-icon" src="/news/core/assets/img/play_social.png" />&nbsp;&nbsp; <span class="dfv_mp3_player-mobile-text">Artikel anhören</span></div> <div class="PageArticle_lead"> <div class="PageArticle_lead-image"> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/37/Spiegel-Verlag--361404-detailnp.jpeg" alt="Das Verlagsgebäude des Spiegel-Verlags an der Ericusspitze" title="Spiegel Verlag "> </div> <span class="MediaImage_credits"> &copy; Imago / Chris Emil Janßen </span> </div> <div class="MediaImage_description"> Das Verlagsgebäude des Spiegel-Verlags an der Ericusspitze </div> </div> <div class="PageArticle_lead-aside"> <div class=\"Banner\"><!-- Medium Rectangle Banner --> <div id="renderSlot_Rectangle" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle"); }); }); </script> </div> </div> </div> <div class="PageArticle_lead-content"> So mancher M&auml;chtige geriet fr&uuml;her ins Schwitzen, wenn Der Spiegel montags im Briefkasten lag. Das Nachrichtenmagazin war dann eines der ersten Medienh&auml;user, die im noch jungen Internet eine eigene Webseite aufbauten. Ein R&uuml;ckblick auf 75 Jahre. </div> <div class="hidden-in-desktop"> <div class="ButtonsSharingNew hidden-print"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196813" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-large ButtonSharingNew-facebook"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-facebook"></i><span class="ButtonSharingNew_label ButtonSharingNew-bottom ButtonSharingNew-facebook">Facebook</span> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196813&amp;text=Der Spiegel feiert Geburtstag: Epische Enthüllungen aus 75 Jahren" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-large ButtonSharingNew-twitter"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-twitter"></i><span class="ButtonSharingNew_label ButtonSharingNew-bottom ButtonSharingNew-twitter">Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196813&amp;title=Der Spiegel feiert Geburtstag: Epische Enthüllungen aus 75 Jahren" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-linkedIn"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196813;title=Der Spiegel feiert Geburtstag: Epische Enthüllungen aus 75 Jahren" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-xing"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-xing"></i> </a> <a href="whatsapp://send?text=Der Spiegel feiert Geburtstag: Epische Enthüllungen aus 75 Jahren https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196813" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-whatsApp" data-te="whatsapp"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.net --- Der Spiegel feiert Geburtstag: Epische Enthüllungen aus 75 Jahren&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Der Spiegel feiert Geburtstag: Epische Enthüllungen aus 75 Jahren - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196813" class="ButtonSharingNew ButtonSharingNew-mailto"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-envelope-o"></i> </a> </div> </div> </div> <div id="renderSlot_Poster-Ad" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Poster-Ad"); }); }); </script> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <div class="ButtonSharing ButtonSharing-large ButtonSharing-mp3player mp3player icons-4"> <i class="ButtonSharing_icon mp3player"><img class="ButtonSharing_icon_image mp3player" src="/news/core/assets/img/play_social.png" /></i><span class="ButtonSharing_label ButtonSharing-mp3player">Artikel anhören</span> </div> <a href="mailto:?subject=Empfehlung über www.horizont.net --- Der Spiegel feiert Geburtstag: Epische Enthüllungen aus 75 Jahren&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Der Spiegel feiert Geburtstag: Epische Enthüllungen aus 75 Jahren - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196813" target="_blank" class="ButtonSharing ButtonSharing-bottom ButtonSharing-large icons-4 ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i><span class="ButtonSharing_label ButtonSharing-bottom ButtonSharing-mailto">E-Mail</span> </a><br /> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196813" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i><span class="ButtonSharing_label ButtonSharing-facebook"></span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196813&amp;title=Der Spiegel feiert Geburtstag: Epische Enthüllungen aus 75 Jahren" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196813&amp;text=Der Spiegel feiert Geburtstag: Epische Enthüllungen aus 75 Jahren" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i><span class="ButtonSharing_label ButtonSharing-twitter"></span> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196813;title=Der Spiegel feiert Geburtstag: Epische Enthüllungen aus 75 Jahren" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196813" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="whatsapp://send?text=Der Spiegel feiert Geburtstag: Epische Enthüllungen aus 75 Jahren https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196813" class="ButtonSharing ButtonSharing-whatsApp" data-te="whatsapp"> <i class="ButtonSharing_icon fa fa-whatsapp"></i> </a> </div> <div class="fb-like" style="padding: 0 0 10px 0; display: none;" data-href="https://www.horizont.net/news/p/196813" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> <div class='similar ListMostReadNew'> <div class='more ListMostReadNew_label'>Meist gelesen</div> <div class="ListMostReadNew_listItem"> <a href="/marketing/nachrichten/vision-eqxx-wie-mercedes-benz-technologie-emotionalisiert-196820" class="ListMostReadNew_link"> <div class="Tagline ListMostReadNew_tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Vision EQXX</div><div class='clearfix'></div></div> <div class="ListMostReadNew_imageArea"> <div class="MediaImage ListMostReadNew_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Mercedes-Benz </span> <img src="/news/media/37/Mercedes-Benz-Vision-EQXX-361459-detailrn.jpeg" alt="Mercedes-Benz Vision EQXX" title="Mercedes-Benz Vision EQXX" /> </div> </div> </div> <div class="ListMostReadNew_content"> <h2 class="Headline ListMostReadNew_headline">Wie Mercedes-Benz Technologie emotionalisiert</h2> </div> </a>
</div> <div class="ListMostReadNew_listItem"> <a href="/marketing/nachrichten/rassistische-werbung-mercedes-benz-zieht-spot-in-china-nach-vorwuerfenzurueck-196773" class="ListMostReadNew_link"> <div class="Tagline ListMostReadNew_tagline"> Rassistische Werbung?</div> <div class="ListMostReadNew_imageArea"> <div class="MediaImage ListMostReadNew_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Screenshot Beijing Evening News / Global Times </span> <img src="/news/media/37/Be-de-Krit-ge-es-um-da-Ma-up-de-Fr-di-in-de-Merced-361238-detailrn.jpeg" alt="Bei der Kritik geht es um das Make-up der Frau, die in dem Mercedes-Spot zu sehen ist" title="Bei der Kritik geht es um das Make-up der Frau, die in dem Mercedes-Spot zu sehen ist" /> </div> </div> </div> <div class="ListMostReadNew_content"> <h2 class="Headline ListMostReadNew_headline">Mercedes-Benz zieht Spot in China nach Vorwürfen zurück</h2> </div> </a>
</div> <div class="ListMostReadNew_listItem"> <a href="/agenturen/kreationen/kreation-des-monats-januar-2022-196790" class="ListMostReadNew_link"> <div class="Tagline ListMostReadNew_tagline"> Kreation des Monats</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelatedNew_image"> <div class="MediaImage_image"> </div> </div>
</div> <div class="ListMostReadNew_content"> <h2 class="Headline ListMostReadNew_headline">Januar 2022</h2> </div> </a>
</div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <div class="ArticleCopy"> "Sturmgesch&uuml;tz der Demokratie" - diesen Ruf erwarb sich der Spiegel schon vor Jahrzehnten. Das Nachrichtenmagazin hat in den 75 Jahren seines Bestehens viele Skandale aufgesp&uuml;rt und Enth&uuml;llungen ver&ouml;ffentlicht. Manchmal gab es auch gro&szlig;en Krach im Haus selbst. Im Eingangsbereich in Hamburg steht der Satz von Gr&uuml;nder Rudolf Augstein: "Sagen, was ist". Das Magazin ist ein St&uuml;ck deutscher Zeitgeschichte, erstmals erschien es am 4. Januar 1947. Ein R&uuml;ckblick in Titelgeschichten und Berichten.<br /></div><div class="Clearfix"></div> <div id="renderSlot_Content-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Content-1"); }); }); </script> </div><div class="ArticleCopy"><div class="Clearfix"></div> <div class="ArticleCopy"> <h2 class="ArticleCopy-subHead">"Bedingt abwehrbereit" (1962):</h2> </div>Ein Nato-Testman&ouml;ver soll &uuml;berpr&uuml;fen, wie abwehrbereit die Bundeswehr und wie funktionsf&auml;hig F&uuml;hrungsst&auml;be und Notstandsplanung im Fall eines Angriffs auf den Westen sind. <a href="https://www.spiegel.de/politik/bedingt-abwehrbereit-a-e79111b5-0002-0001-0000-000025673830?context=issue">Der Spiegel berichtet &uuml;ber das verheerende Ergebnis</a>. Wegen des Verdachts des Verrats von Staatsgeheimnissen dringt die Polizei in die Redaktionsr&auml;ume ein, es folgt eine wochenlange Durchsuchung. Spiegel-Herausgeber Augstein und Mitarbeiter werden zeitweise verhaftet. Es kommt zu einer Regierungskrise. Verteidigungsminister Franz Josef Strau&szlig; (CSU) verliert sein Amt. Die "Spiegel-Aff&auml;re" l&ouml;st eine Debatte &uuml;ber Pressefreiheit aus und zementiert den Ruf des Magazins als "Sturmgesch&uuml;tz der Demokratie". <div class="ArticleCopy"> <h2 class="ArticleCopy-subHead">"Der Herausforderer" (1976):</h2> </div>Das Verh&auml;ltnis zwischen Helmut Kohl (CDU) und der Redaktion gilt &uuml;ber viele Jahre als angespannt. Die Union und Der Spiegel, der eher als linksorientiert eingeordnet wird, geraten immer wieder aneinander. Legend&auml;r sind auch die Tiraden Augsteins gegen Strau&szlig; - es ist eine Art Hassliebe zwischen beiden. In den 16 Jahren Kanzlerschaft von Helmut Kohl wird im Spiegel nach eigenen Angaben dann kein einziges Interview mit dem Pf&auml;lzer zu lesen sein. Das war vor seiner Amtszeit noch anders: <a href="https://www.spiegel.de/geschichte/helmut-kohl-im-spiegel-gespraech-1976-a-1152589.html">Spiegel-Redakteure trafen Kohl 1976 am Wolfgangsee</a>. Damals trat er als Kanzlerkandidat der Union gegen Helmut Schmidt (SPD) an. <article class="ArticleRelated"> <div class="image-container alignleft"> <div class="image"> <img data-src="/news/media/37/Steffen-Klusmann-2018-360635-detailm.jpeg" src="/news/media/37/Steffen-Klusmann-2018-360635-detailm.jpeg" alt="Steffen Klusmann 2018" title="Steffen Klusmann 2018" class="img-responsive lazy" /> </div> <div class="caption"> <span class="imgsubtitle"></span> &copy; David Maupile/Der Spiegel </div> </div> <div class="ArticleRelated_scope">Mehr zum Thema</div> <a href="/medien/nachrichten/steffen-klusmann-spiegel-chefredakteur-wundert-sich-ueber-reichelt-interview-196636" class="ArticleRelated_link"> <div class="Tagline ArticleRelated_tagline"> Spiegel-Chefredakteur</div> <h4 class="ArticleRelated_headline">Steffen Klusmann wundert sich &uuml;ber Reichelt-Interview</h4> <div class='clearfix'></div> <p class="ArticleRelated_copy"> Der Spiegel blickt Anfang Januar auf 75 Jahre seines Bestehens zurück. Chefredakteur Steffen Klusmann erzählt im Interview der Deutschen Presse-Agentur, dass auch heute noch etwas von dem früheren "Männerladen" zu spüren ist. Und er spricht über Ex-Bild-Chefredakteur Julian Reichelt, der den Spiegel in einem Interview unlängst kritisiert hatte. </p> </a>
</article> <div class="ArticleCopy"> <h2 class="ArticleCopy-subHead">"Was ist los in der DDR?" (1978):</h2> </div>Der Spiegel <a href="https://www.spiegel.de/spiegel/print/index-1978-3.html">beleuchtet in vielen Berichten die Lage in der DDR</a>. Rund um den Jahreswechsel 1977/78 ver&ouml;ffentlicht das Magazin in zwei Teilen ein Thesenpapier, das als "Manifest" einer SED-internen Opposition bezeichnet wird. Das schl&auml;gt in Westdeutschland und in der DDR Wellen. Der Spiegel muss sein Korrespondentenb&uuml;ro in Ost-Berlin schlie&szlig;en, <a href="https://www.spiegel.de/politik/datum-2-september-1985-ddr-a-b6536202-0002-0001-0000-000013513807">erst Jahre sp&auml;ter &ouml;ffnet es wieder</a>. Auf das Nachrichtenmagazin haben DDR-B&uuml;rger offiziell keinen Zugriff.<br /></div><div class="Clearfix"></div> <div id="renderSlot_Content-4" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Content-4"); }); }); </script> </div><div class="ArticleCopy"><div class="Clearfix"></div> <div class="ArticleCopy"> <h2 class="ArticleCopy-subHead">"Watergate in Kiel" (1987):</h2> </div>Kurz vor der schleswig-holsteinischen Landtagswahl wird der neue Spiegel-Titel bekannt: "<a href="https://www.spiegel.de/politik/waterkantgate-beschaffen-sie-mir-eine-wanze-a-c2baec0f-0002-0001-0000-000013524175?context=issue">Barschels schmutzige Tricks</a>". Bj&ouml;rn Engholm, SPD-Herausforderer von Ministerpr&auml;sident Uwe Barschel (CDU), soll bespitzelt worden sein. Barschel tritt wegen des Skandals zur&uuml;ck. Am 11. Oktober wird seine Leiche in einem Genfer Hotel gefunden. Bei einer Neuwahl im Mai 1988 wird Engholm Regierungschef. 1993 tritt er zur&uuml;ck, nachdem bekannt geworden ist, dass er fr&uuml;her als behauptet von den "schmutzigen Tricks" wusste, die ein Referent aus Barschels Staatskanzlei angezettelt hatte.<div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/37/Der-Spiegel-Uwe-Barschel-361412-detailp.jpeg" alt="Spiegel-Ausgabe mit der Titelschlagzeile &quot;Das Ehrenwort: Gefängnis für Uwe Barschel?&quot; 1987 in der Eingangshalle der damaligen Spiegel Zentrale Hamburg" title="Der Spiegel Uwe Barschel"> </div> <span class="MediaImage_credits"> &copy; IMAGO / bonn-sequenz </span>
</div>
<div class='MediaImage_description'> Spiegel-Ausgabe mit der Titelschlagzeile "Das Ehrenwort: Gefängnis für Uwe Barschel?" 1987 in der Eingangshalle der damaligen Spiegel Zentrale Hamburg </div> <div class="ArticleCopy"> <h2 class="ArticleCopy-subHead">"Der Todesschuss" (1993):</h2> </div>Der Artikel dreht sich um den Einsatz der GSG-9 in Bad Kleinen in Mecklenburg-Vorpommern, bei dem die RAF-Terroristen Wolfgang Grams und Birgit Hogefeld festgenommen werden sollten. Grams und ein GSG-9-Beamter kommen bei dem Einsatz ums Leben. Grams brachte sich laut einem Gutachten selbst um. Allerdings kommen Ger&uuml;chte auf, dass das RAF-Mitglied hingerichtet worden sei. Medienberichte wie der "Spiegel"-Artikel greifen diese Frage auf. Eine Aufkl&auml;rungskommission kommt 2020 zu dem Schluss, <a href="https://cdn.prod.www.spiegel.de/media/8f1fd57a-6c4a-4506-b806-f4416b567386/Abschlussbericht_Der_Todesschuss.pdf">dass das Magazin einen journalistischen Fehler gemacht hat</a>. Der Autor der Titelgeschichte und einer der profiliertesten Journalisten des Landes, Hans Leyendecker, bezeichnet den Abschlussbericht zu dessen Erscheinen wiederum als "unredlich und unseri&ouml;s". <div class="ArticleCopy"> <h2 class="ArticleCopy-subHead">"Sagen, was ist." (2018):</h2> </div>"Spiegel"-Reporter Claas Relotius ist ein gefeierter Journalist, doch in seinen Reportagen hat er immer und immer wieder betrogen. "Der Spiegel" <a href="https://www.spiegel.de/kultur/gesellschaft/fall-claas-relotius-spiegel-legt-betrug-im-eigenen-haus-offen-a-1244579.html">macht den F&auml;lschungsskandal selbst &ouml;ffentlich</a>. Die Medienbranche ist ersch&uuml;ttert, es beginnt eine Debatte um Sorgfalt und Glaubw&uuml;rdigkeit im Journalismus. Das Magazin arbeitet den Fall, den "Spiegel"-Redakteur Juan Moreno ans Licht brachte, <a href="https://www.spiegel.de/politik/der-fall-relotius-a-98e5a5b3-0002-0001-0000-000164076246">akribisch auf</a>. Relotius verliert seinen Job. Es folgen weitere personelle Konsequenzen im Haus, das Magazin &uuml;berarbeitet seine redaktionellen Standards. Viele andere deutsche Redaktionen steuern bei ihren Quellenchecks nach. <article class="ArticleRelated"> <div class="image-container alignleft"> <div class="image"> <img data-src="/news/media/28/Steffen-Klusmann-2018-272039-detailm.jpeg" src="/news/media/28/Steffen-Klusmann-2018-272039-detailm.jpeg" alt="Steffen Klusmann 2018" title="Steffen Klusmann 2018" class="img-responsive lazy" /> </div> <div class="caption"> <span class="imgsubtitle"></span> &copy; David Maupile/Der Spiegel </div> </div> <div class="ArticleRelated_scope">Mehr zum Thema</div> <a href="/medien/nachrichten/spiegel-nach-relotius-es-gibt-nichts-was-wir-nicht-in-frage-stellen--und-was-wird-aus-dem-gesellschaftsressort-175106" class="ArticleRelated_link"> <div class="Tagline ArticleRelated_tagline"> Spiegel nach Relotius</div> <h4 class="ArticleRelated_headline">"Es gibt nichts, was wir nicht in Frage stellen"</h4> <div class='clearfix'></div> <p class="ArticleRelated_copy"> Was bleibt? Wer geht? Der Spiegel steht nach der Veröffentlichung des Abschlussberichtes der Aufklärungskommission zum Relotius-Fälschungsskandal vor einer hitzigen Debatte um konkrete personelle und organisatorische Konsequenzen. Immerhin: Wirtschaftlichen Schaden scheint der Verlag durch den Fall nicht erlitten zu haben. </p> </a>
</article> <div class="ArticleCopy"> <h2 class="ArticleCopy-subHead">"Die Sauberm&auml;nner" (2019):</h2> </div>Das Nachrichtenmagazin setzt auf investigative Zusammenarbeit mit anderen Medienh&auml;usern im In- und Ausland. In Verb&uuml;nden teilt man sich die Bearbeitung von riesigen Datenmengen. So erscheint zum Beispiel eine gemeinsame Enth&uuml;llung des Spiegels mit der S&uuml;ddeutschen Zeitung: <a href="https://www.spiegel.de/politik/jetzt-erst-recht-a-cf105533-0002-0001-0000-000164076994">ein heimlich auf Ibiza gedrehtes Video</a>. Die Aufnahmen aus dem Sommer 2017 zeigen den damaligen FP&Ouml;-Chef Heinz-Christian Strache, der im Gespr&auml;ch mit einer vermeintlichen russischen Oligarchen-Nichte anf&auml;llig f&uuml;r Korruption wirkt. Die Folge: Strache muss als Parteichef und Vizekanzler zur&uuml;cktreten, die Regierungskoalition von konservativer &Ouml;VP und rechter FP&Ouml; zerbricht.&nbsp;<i class="lang-de">Anna Ringle, dpa</i> </div> <div class="ArticleComment"> <div class="comments" id="comments"> <div id="ArticleComment_list"> <ol></ol> </div> <a class="comments-anchor" id="comment-flash"></a> </div> <section class="cm_template_form Section_form" style="display:none;"> <form method="post" action="#" class="Form FormComment" onsubmit="return false;"> <input type="hidden" value="" class="cm_parent_id" name="i_comments_id"> <input type="hidden" value="" class="parent_level" name="parent_level"> <input type="hidden" value="196813" name="items_id"> <input type="hidden" value="news" name="modulname"> <input name="i_cm_csrf" value="faa1eff698d4c2eba0f6070db9498d13b2d2aaddfd9bc33533a48c4747dbb57d61d3d53e" type="hidden" /> <div class="FormField "> <label class="FormField_label">Ihre Antwort</label> <textarea class="FormField_control CommentText" cols="80" rows="5" id="i_copytext" name="i_copytext"></textarea> </div> <div class="FormField ArticleComment_subscribe" style="display:none"> <label class="ArticleComment_subscribe-label"> <input name="i_subscribe" type="checkbox" class="Checkbox_input ArticleComment_subscribe-checkbox"> <div class="ArticleComment_subscribe-title"> &nbsp;&nbsp;E-Mail-Benachrichtigung bei weiteren Kommentaren </div> </label> </div> <p><a class="ArticleComment_link" href="/service/spielregeln/" target="_blank">Spielregeln</a></p> <div class="form-group"><div class="controls"> <input class="button-cm-send FormField_control Button_comment ArticleComment_send" value="Antwort Absenden" name="OKcomment" type="submit"> <input class="button-cm-cancel FormField_control Button_comment ArticleComment_cancel" value="Abbrechen" name="OKcomment" type="submit"> </div> <div class="clearfix"></div> </div> </form>
</section> </div> </div> <div class="ListTags "> <h6 class='ListTags_headline'>Themen</h6><ul> <a class="PageArticle_keyword Button Button-icon" href="/suche/thema/Der+Spiegel"><i class="icon icon-bookmark"></i>Der Spiegel</a> <a class="PageArticle_keyword Button Button-icon" href="/suche/thema/Rudolf+Augstein"><i class="icon icon-bookmark"></i>Rudolf Augstein</a> <a class="PageArticle_keyword Button Button-icon" href="/suche/thema/Helmut+Kohl"><i class="icon icon-bookmark"></i>Helmut Kohl</a> <a class="PageArticle_keyword Button Button-icon" href="/suche/thema/Uwe+Barschel"><i class="icon icon-bookmark"></i>Uwe Barschel</a> <a class="PageArticle_keyword Button Button-icon" href="/suche/thema/Franz+Josef+Strau%C3%9F"><i class="icon icon-bookmark"></i>Franz Josef Strauß</a></ul> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <div id="renderSlot_Content-2" class="Ad Ad-mediumFullBanner"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Content-2"); }); }); </script> </div> <div class="clearfix">&nbsp;</div> <div class="hidden-in-mobile"> <div class="ButtonsSharingNew hidden-print"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196813" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-large ButtonSharingNew-facebook"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-facebook"></i><span class="ButtonSharingNew_label ButtonSharingNew-bottom ButtonSharingNew-facebook">Facebook</span> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196813&amp;text=Der Spiegel feiert Geburtstag: Epische Enthüllungen aus 75 Jahren" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-large ButtonSharingNew-twitter"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-twitter"></i><span class="ButtonSharingNew_label ButtonSharingNew-bottom ButtonSharingNew-twitter">Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196813&amp;title=Der Spiegel feiert Geburtstag: Epische Enthüllungen aus 75 Jahren" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-linkedIn"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196813;title=Der Spiegel feiert Geburtstag: Epische Enthüllungen aus 75 Jahren" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-xing"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-xing"></i> </a> <a href="whatsapp://send?text=Der Spiegel feiert Geburtstag: Epische Enthüllungen aus 75 Jahren https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196813" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-whatsApp" data-te="whatsapp"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.net --- Der Spiegel feiert Geburtstag: Epische Enthüllungen aus 75 Jahren&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Der Spiegel feiert Geburtstag: Epische Enthüllungen aus 75 Jahren - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196813" class="ButtonSharingNew ButtonSharingNew-mailto"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-envelope-o"></i> </a> </div> </div> <div class="fb-like" style="padding: 0 0 10px 5px; display: none;" data-href="https://www.horizont.net/news/p/196813" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> <div class="clearfix"></div> <div class="ListArticlesRelated PageArticle_listArticlesRelated"> </div> </div> </div> </div> <div class='pagination-arrows'> </div> <div class="ListArticlesRelatedNew flag"> <div class="StageTitle StageTitle-centered"> <h2 class="StageTitle-title"> <i class="fa fa-caret-left ecke-ro"></i>Mehr zum Thema </h2> </div> <div class="ListArticlesRelatedNew_one"></div> <div class="ListArticlesRelatedNew_topArtikel"> <div class='similar ListArticlesRelated'> <div class='ListArticlesRelated_inner'> <div class='more ListArticlesRelated_label'> <div class="ListArticlesRelated_label-inner"> related news </div> </div> <div class="ListArticlesRelatedNew_listItem clearfix"> <a href="/medien/nachrichten/jahresrueckblick-diese-10-themen-haben-die-medienbranche-2021-bewegt-196744" data-te="news196744" class="ListArticlesRelatedNew_listItemLink"> <div class="MediaImage ListArticlesRelatedNew_image"> <div class="MediaImage_image"> <img data-src="/news/media/37/Meta--361118-detailtop.jpeg" src="/news/media/37/Meta--361118-detailtop.jpeg" alt="Schöne neue Welt? Facebook-Konzern Meta will - seit 2021 mit neuem Namen und neuer Vision - im Metaverse die Zukunft des Internets definieren" title="Meta " class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; Meta </div></div> </div> <div class="MediaImage ListArticlesRelatedNew_description"> <div class="Tagline ListArticlesRelatedNew_tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Jahresrückblick</div><div class='clearfix'></div></div> <h2 class="Headline ListArticlesRelatedNew_headline">Diese 10 Themen haben die Medienbranche 2021 bewegt</h2> </div> </a> </div> <div class="ListArticlesRelatedNew_listItem clearfix"> <a href="/medien/nachrichten/steffen-klusmann-spiegel-chefredakteur-wundert-sich-ueber-reichelt-interview-196636" data-te="news196636" class="ListArticlesRelatedNew_listItemLink"> <div class="MediaImage ListArticlesRelatedNew_image"> <div class="MediaImage_image"> <img data-src="/news/media/37/Steffen-Klusmann-2018-360635-detailtop.jpeg" src="/news/media/37/Steffen-Klusmann-2018-360635-detailtop.jpeg" alt="Steffen Klusmann ist seit 2019 Chefredakteur des Spiegel" title="Steffen Klusmann 2018" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; David Maupile/Der Spiegel </div></div> </div> <div class="MediaImage ListArticlesRelatedNew_description"> <div class="Tagline ListArticlesRelatedNew_tagline"> Spiegel-Chefredakteur</div> <h2 class="Headline ListArticlesRelatedNew_headline">Steffen Klusmann wundert sich über Reichelt-Interview</h2> </div> </a> </div> <div class="ListArticlesRelatedNew_listItem clearfix"> <a href="/medien/nachrichten/digitalgeschaeft-als-treiber-spiegel-rechnet-2021-mit-wachstum-196624" data-te="news196624" class="ListArticlesRelatedNew_listItemLink"> <div class="MediaImage ListArticlesRelatedNew_image"> <div class="MediaImage_image"> <img data-src="/news/media/37/Spiegel-Verlag--360594-detailtop.jpeg" src="/news/media/37/Spiegel-Verlag--360594-detailtop.jpeg" alt="Beim Spiegel geht es wieder bergauf" title="Spiegel Verlag " class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; Imago / Chris Emil Janßen </div></div> </div> <div class="MediaImage ListArticlesRelatedNew_description"> <div class="Tagline ListArticlesRelatedNew_tagline"> Digitalgeschäft als Treiber</div> <h2 class="Headline ListArticlesRelatedNew_headline">Spiegel rechnet 2021 wieder mit Wachstum</h2> </div> </a> </div> </div> </div> </div> <div class="ListArticlesRelatedNew_one"></div> <div class="clearfix"></div>
</div> </div><footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_navigationGroup">
      <div class="Brand SiteFooter_brand SiteFooter_brand">
        <a href="/">
          <img src="/img/logo-klein.png" alt="HORIZONT">
        </a>
      </div>
      <nav class="NavigationMainFooter SiteFooter_navigationMainFooter">
        <ul class="NavigationMainFooter_list">
                  </ul>
      </nav>
            <ul class="NavigationMetaFooter SiteFooter_navigationLeftMetaFooter SiteFooter_navigationLeftMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/marketing" >Marketing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agenturen" >Agenturen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/medien" >Medien</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/tech" >Tech</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/schweiz/nachrichten" >Swiss</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationMiddleMetaFooter SiteFooter_navigationMiddleMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="http://www.horizontjobs.de" target=_blank>HORIZONTJobs</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/mediadaten" >Mediadaten</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="https://abo.horizont.net" target=_blank>Aboshop</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/suche/online-nachrichten/" >Archiv</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationRightMetaFooter SiteFooter_navigationRightMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sitemap" >Sitemap</a>
      </li>        <li class="NavigationMetaFooter_item">
                                    <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                </li>      </ul>
      <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomFirstMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomSecondMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomThirdMetaFooter">
              </ul>
            
      <ul class="NavigationMetaFooter SiteFooter_navigationMobileTopFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/marketing" >Marketing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agenturen" >Agenturen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/medien" >Medien</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/tech" >Tech</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/schweiz/nachrichten" >Swiss</a>
      </li>      </ul>
      
          <div class="NavigationMetaFooter SiteFooter_navigationBottomFourthMetaFooter">
      <h6 class="SiteFooter_headline">Folgen Sie uns</h6>
      <ul class="NavigationSharingFooter">
                      <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/Horizont" target="_blank" data-te="facebook"><i class="fa fa-facebook fa-3x"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/Horizont" target="_blank" data-te="twitter"><i class="fa fa-twitter fa-3x"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/horizont-online-54?sc_o=b7862_cpp" target="_blank" data-te="xing"><i class="fa fa-xing fa-3x"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/horizont.online/" target="_blank" data-te="instagram"><i class="fa fa-instagram fa-3x"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company/horizont/" target="_blank" data-te="linkedin"><i class="fa fa-linkedin fa-3x"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss/" target="_self" data-te="rss"><i class="fa fa-rss fa-3x"></i></a>
    </li>              </ul>
      </div>
          <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationMobileBottomFooter">
            <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sitemap" >Sitemap</a>
      </li>      </ul>
    </div>
    <div class="SiteFooter_disclaimerGroup SiteFooter_disclaimerGroup">
       <div class="EpaperFooter">
    <div class="EpaperFooter_img">
      <a href="/service/epaper/uebersicht/?utm_medium=FooterCover&utm_campaign=FooterCover" target="_blank">    <img src="https://www.horizont.net/teaser/media/37/Rasant-erholt-weiter-bedroht-360625-detail.png" alt="Rasant erholt, weiter bedroht" title="Rasant erholt, weiter bedroht" class="img-responsive" />
      </a>
    </div>
    <div class="EpaperFooter_description">
      <h3>HORIZONT Print 50-52/ 2021 vom 15.12.2021</h3><br />
        <div>
    <a href="/teaser/media/37/Rasant-erholt-weiter-bedroht-360623.pdf" target="_blank">
      <div class="ReadMore inhalt"><i class="fa fa-arrow-circle-right"></i> Zum Inhalt</div>
    </a>
  </div> 
      <a href="/service/epaper/uebersicht/?utm_medium=FooterLink&utm_campaign=FooterLink" target="_blank" onclick="(function() { typeof window.dfv_iom_rpl == 'function' && window.dfv_iom_rpl();})();">
         <div class="ReadMore inhalt"><i class="fa fa-arrow-circle-right"></i> E-Paper lesen</div>
      </a>
      
    </div>
    <div class="clearfix"></div>
 </div>    </div>
    <div class="clearfix"></div>
    <div class="SiteFooter_footerBelow SiteFooter_footerBelow">
          <div class="Copy SiteFooter_copy">
        <p>&copy; dfv Mediengruppe</p>
        <p>Anregungen &amp; Kommentare an
                      <a href="mailto:info@horizont.net">info@horizont.net</a>
                  </p>
      </div>
        </div>
  </div>
</footer>
 

    

    



</div> <!-- END PageFrame -->
        <div class="layer-ad">
          <div id="renderSlot_Layer" class="Ad Ad-Layer">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Layer");
          });
        });
      </script>
    </div>    </div>
    <div class="layer-ad">
          <div id="renderSlot_Layer_2" class="Ad Ad-Layer">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Layer_2");
          });
        });
      </script>
    </div>    </div>
        <script type='text/javascript' src='/assets/1662326125cb925969f8bae1f845f0e8.js'></script>    <script type="text/javascript">
      if (typeof adition !== "undefined") {
        adition.srq.push(function(api) {
          api.registerAdfarm("ad3.adfarm1.adition.com");

          /* Adition Callback CMP Pull */
          function AditionCmpCallback(status) {
            if(status !== 'OK'){
              /* console.log(status); */
              api.consentService.setGdpr(1).setGdprPd(0);
              api.consentService.setGdprConsent('');
              api.identityService.optout();
            }
            else{
              /* console.log("adition CMP Pull OK");*/
              /* console.log(api.consentService.getGdprConsent()); */
            }
          }
          api.configureRenderSlot("renderSlot_Poster-Ad").setContentunitId(4423518);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4423534);
api.configureRenderSlot("renderSlot_Skyscraper").setContentunitId(4423530);
api.configureRenderSlot("renderSlot_Left-Skyscraper").setContentunitId(4423527);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4423486);
api.configureRenderSlot("renderSlot_Rectangle").setContentunitId(4423524);
api.configureRenderSlot("renderSlot_Content-1").setContentunitId(4423492);
api.configureRenderSlot("renderSlot_Content-4").setContentunitId(4423503);
api.configureRenderSlot("renderSlot_Content-2").setContentunitId(4423495);
api.configureRenderSlot("renderSlot_Layer").setContentunitId(4423512);
api.configureRenderSlot("renderSlot_Layer_2").setContentunitId(4423515);

          
          api.setProfile("kw_entity","DerSpiegel,RudolfAugstein,HelmutKohl,UweBarschel,FranzJosefStrauss");

          api.consentService.enableConsentPull(AditionCmpCallback, 2000);
          api.load().completeRendering();
        });
      }
    </script><img src="https://www.horizont.net/stats/c/1/2/1641272638/196813/" alt="stats" class="stats" />   <script class="document-script">
   $(document).ready(function() {
     $("[id^=kindle-autor]").on("click", function(event){
          var href = $("[id^=kindle-autor]").attr("href");
          $("[id^=kindle-autor]").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
          event.preventDefault();
          return false;
     });
    });
   </script> <script>
  window.dataLayer = [
    {
    "po": {
        "has_contingent_voucher": "false",
        "paid_abo": "0",
        "tags": "news.detail,news.free",
        "news_id": "196813",
        "access_type": "2",
        "url": "/medien/nachrichten/der-spiegel-feiert-geburtstag-epische-enthuellungen-aus-75-jahren-196813?utm_source=rss&utm_medium=referral&utm_campaign=news-medien&utm_term=",
        "thankyou_url": "/medien/nachrichten/der-spiegel-feiert-geburtstag-epische-enthuellungen-aus-75-jahren-196813?utm_source=rss&utm_medium=referral&utm_campaign=news-medien&utm_term=&thankyou=true",
        "login_url": "/medien/nachrichten/der-spiegel-feiert-geburtstag-epische-enthuellungen-aus-75-jahren-196813?utm_source=rss&utm_medium=referral&utm_campaign=news-medien&utm_term=&login=1",
        "logged_in": "0",
        "xhr_request_url": "/user/registerng/register/index.piano.php",
        "ressort": "medien",
        "protected_level": "offen",
        "premium_number": "0",
        "anrede": "null",
        "contingent_max": "0",
        "newsletter_info": "Die Registrierung beinhaltet<br />den t\u00e4glichen HORIZONT Newsletter.",
        "has_sapdata_expired": "0",
        "sandbox": "false",
        "source": "piano_news",
        "hostName": "experience",
        "appID": "43HL4OSHJg"
    },
    "chartbeat": {
        "sections": "Medien,Normal,Detail,Nachrichten",
        "authors": "HORIZONT Online / dpa",
        "path": "/medien/nachrichten/der-spiegel-feiert-geburtstag-epische-enthuellungen-aus-75-jahren-196813",
        "user_type": "anon"
    },
    "ga": {
        "dimension2": "none",
        "dimension3": "cfcd208495d565ef66e7dff9f98764da",
        "dimension5": "nicht gesch\u00fctzt (free.res)"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', 'b1f18f90-2a33-4655-81d1-f15cb2f0df98');
</script><noscript><iframe src="//dfv.containers.piwik.pro/b1f18f90-2a33-4655-81d1-f15cb2f0df98/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  };
</script>

<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/medien/nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"horizont",
"cp": cp_val,
"sv":"i2",
"co":"/medien/nachrichten/der-spiegel-feiert-geburtstag-epische-enthuellungen-aus-75-jahren-196813",
"sc":"yes"
};

if (typeof iom !== "undefined" && 0 == 1) {
  /* console.log("trigger pseudonym: " + 0); */
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"horizont","cp":cp_val,"sv":"i2","co":"/medien/nachrichten/der-spiegel-feiert-geburtstag-epische-enthuellungen-aus-75-jahren-196813","sc":"yes"};
  if (typeof iom !== "undefined" && 0 == 1) {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
  if (typeof IOMm !== "undefined") { 
      IOMm('pageview', { cp: cp_val, co: "/medien/nachrichten/der-spiegel-feiert-geburtstag-epische-enthuellungen-aus-75-jahren-196813" });
  }
}


    /* ANONYMOUS MEASUREMENT */
if (typeof ima !== "undefined") { 
    ima('init', {
      st: 'horizont',
      cp: cp_val,
      dn: 'data-975521d9ad.horizont.net',
    });
    
    ima('count');
}

    /* IOMm MEASUREMENT MANAGER */
    if (typeof IOMm !== "undefined") { 
      /* console.log("trigger IOMm"); */
      IOMm('configure', { st: 'horizont', dn: 'data-975521d9ad.horizont.net', mh: 5 });
      IOMm('pageview', { cp: cp_val, co: "/medien/nachrichten/der-spiegel-feiert-geburtstag-epische-enthuellungen-aus-75-jahren-196813" });
    }

      /* IOMm MEASUREMENT MANAGER - ddf Teilnahme */
     if (typeof IOMm !== "undefined") {
      IOMm('3p', 'qds');
     }

</script>
<!--/SZM -->
    
<script>
  /* Leeren Bannern eine Klasse zuweisen */
  setTimeout(function() { // Warten bis Banner geladen sind.
    $('.Ad-mediumFullBannerDetail').has('img[src*=leer]').addClass('empty');
  }, 1500);
  
  // rechter Sky bei iPad ausblenden
  if (window.matchMedia('(min-device-width: 768px) and (max-device-width: 1024px) and (orientation:portrait)').matches) {
      $('.autowidth').css('width','auto');
      $('.Ad-skyscraper-right').css('display','none');
  } else if (window.matchMedia('(min-device-width: 768px) and (max-device-width: 1024px) and (orientation:landscape)').matches)  {
      $('.Ad-skyscraper-right').css('display','none');
  }

  
</script>


<div id="piano_wrapper"><div id="piano_inline"></div></div>    
  </body>

</html>