<!doctype html>
<html class="no-js" lang="de">
  <head data-opinary="unknown">
  <script>window.spData = {"settings":{"cookie_domain":".horizont.net","library_path":"\/js\/lib\/b1.js?1","app_id":"www.horizont.net:PROD","collector_url":"sp.horizont.net"},"context":[{"schema":"iglu:de.dfv.sp\/news_context\/jsonschema\/1-0-0","data":{"news_id":"204581","revision_id":"798210","protected":true,"version":"Kurzfassung"}}],"additional_schemas":{"clicked_link_context":"iglu:de.dfv.sp\/clicked_link_context\/jsonschema\/1-0-0","consent_context":"iglu:de.dfv.sp\/consent_context\/jsonschema\/1-0-0"}};</script><meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Als Geschäftsleiter Women &amp; Entertainment: Sven Dams kehrt zu Burda zurück</title>
<meta name="description" content="Nach der Neuordnung der Geschäftsführung gibt es beim Burda Verlag weitere Veränderungen in der Führungsebene. Sven Dams übernimmt ab sofort die neu geschaffene Position des Geschäftsleiters Women &amp; Entertainment. Für den erfahrenen Verlagsmanager ist es eine Rückkehr an seine ehemalige Wirkungsstätte. " />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png" />
<meta name="robots" content="noarchive,noindex,follow" />
<meta property="og:title" content="Als Geschäftsleiter Women &amp; Entertainment: Sven Dams kehrt zu Burda zurück" />
<meta property="og:site_name" content="https://www.horizont.net" />
<meta property="og:url" content="https://www.horizont.net/medien/nachrichten/als-geschaeftsleiter-women--entertainment-sven-dams-kehrt-zu-burda-zurueck-204581" />
<meta property="og:description" content="Nach der Neuordnung der Geschäftsführung gibt es beim Burda Verlag weitere Veränderungen in der Führungsebene. Sven Dams übernimmt ab sofort die neu geschaffene Position des Geschäftsleiters Women &amp; Entertainment. Für den erfahrenen Verlagsmanager ist es eine Rückkehr an seine ehemalige Wirkungsstätte. " />
<meta property="og:image" content="https://www.horizont.net/news/media/40/Sven-Dams--Burda--2022-392881.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/Horizont" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="214786161955725" />
<meta property="fb:admins" content="1548279361,1276907472,658769173,1617687437,100000851636045,100008277313889" />
<meta name="twitter:site" content="@Horizont" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.horizont.net/" />
<meta name="twitter:creator" content="@Horizont" />
<meta name="twitter:title" content="Als Geschäftsleiter Women &amp; Entertainment: Sven Dams kehrt zu Burda zurück" />
<meta name="twitter:description" content="Nach der Neuordnung der Geschäftsführung gibt es beim Burda Verlag weitere Veränderungen in der Führungsebene. Sven Dams übernimmt ab sofort die neu geschaffene Position des Geschäftsleiters Women &amp; Entertainment. Für den erfahrenen Verlagsmanager ist es eine Rückkehr an seine ehemalige Wirkungsstätte. " />
<meta name="twitter:image" content="https://www.horizont.net/news/media/40/Sven-Dams--Burda--2022-392881.jpeg" />
<meta name="twitter:url" content="https://www.horizont.net/medien/nachrichten/als-geschaeftsleiter-women--entertainment-sven-dams-kehrt-zu-burda-zurueck-204581" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="Nachrichten aus allen Ressorts" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/marketing/" title="Nachrichten aus den Ressorts Marketing" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/agenturen/" title="Nachrichten aus dem Ressort Agenturen" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/medien/" title="Nachrichten aus dem Ressort Medien" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/tech/" title="Nachrichten aus dem Ressort Tech" />
<link rel='stylesheet' type='text/css' href='/assets/babce843767ba2a459c6747eba5c5452.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/674da1388d548db2021b91e8b8207a8f.css' media='all' />
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>
<script type='text/javascript' src='/assets/4dde109df84b9b00a012c9e6d9e9a065.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/6aae895cbdc16e4449c5b417901a8de9.js'></script>
<script src="https://cdn.jwplayer.com/libraries/OcRxgKrv.js" type="text/javascript"></script>
<script type='text/javascript' src='/js/lib/b2.js?9'></script>      <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="34xxNtigI" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics --><meta name="thumbnail" content="https://www.horizont.net/news/media/40/Sven-Dams--Burda--2022-392881.jpeg" />    
  <!--
  <PageMap>
    <DataObject type="thumbnail">
      <Attribute name="src" value="https://www.horizont.net/news/media/40/Sven-Dams--Burda--2022-392881-300w.jpeg"/>
      <Attribute name="width" value="300"/>
      <Attribute name="height" value="168"/>
    </DataObject>
  </PageMap>
  --> 


<meta name="cXenseParse:image" content="https://www.horizont.net/news/media/40/Sven-Dams--Burda--2022-392881-detail.jpeg" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:publishtime" content="2022-12-01T14:25:00Z" />
<meta name="cXenseParse:articleid" content="204581" />
<meta name="cXenseParse:svg-kicker" content="Als Geschäftsleiter Women &amp; Entertainment" />
<meta name="cXenseParse:svg-title" content="Sven Dams kehrt zu Burda zurück" />
<meta name="cXenseParse:svg-detailimage" content="https://www.horizont.net/news/media/40/Sven-Dams--Burda--2022-392881-detail.jpeg" />
<meta name="cXenseParse:svg-free_access" content="0" />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "url": "www.horizont.net/medien/nachrichten/als-geschaeftsleiter-women--entertainment-sven-dams-kehrt-zu-burda-zurueck-204581",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "www.horizont.net/medien/nachrichten/als-geschaeftsleiter-women--entertainment-sven-dams-kehrt-zu-burda-zurueck-204581"
    },
    "publisher": {
        "@type": "Organization",
        "name": "horizont",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.horizont.net/img/logo.png",
            "width": "561",
            "height": "60"
        }
    },
    "datePublished": "2022-12-01T15:25:00+01:00",
    "headline": "Als Gesch\u00e4ftsleiter Women & Entertainment: Sven Dams kehrt zu Burda zur\u00fcck",
    "author": [
        {
            "@type": "Person",
            "name": "David Hein"
        }
    ],
    "isAccessibleForFree": false,
    "image": {
        "@type": "ImageObject",
        "url": "https://www.horizont.net/news/media/40/Sven-Dams--Burda--2022-392881-detail.jpeg",
        "width": "300",
        "height": "834"
    },
    "hasPart": [
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": false,
            "cssSelector": ".ArticleCopy"
        }
    ]
}</script>      <!-- begin preload of IOMm Measurement Manager -->
    <link rel='preload' href='//data-975521d9ad.horizont.net/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
    <link rel='preload' href='//data-975521d9ad.horizont.net/iomm/latest/bootstrap/loader.js' as='script'>
    <!-- end preload of IOM web manager -->
    <!-- begin loading of IOMm bootstrap code -->
    <script type='text/javascript' src="//data-975521d9ad.horizont.net/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
    <!-- end loading of IOMm Measurement Manager -->    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>
  </head>
    <body class="Body BodyArticle colorset">
                        <div style="width: 980px; position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs autowidth">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Left-Skyscraper" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Left-Skyscraper");
          });
        });
      </script>
    </div>            </div>
                <div class="PageFrame PageFrame-article">

        
  <header class="SiteHeader SiteHeader-article"></header>
<header class="SiteHeaderMobile SiteHeaderMobile-article">
    <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo-small.png" alt="HORIZONT">
    </a>
  </div>
        <a class="SiteHeaderMobile_premiumLogo" href="/plus"><img src="/img/premium/article-logo.svg" alt="Horizont+" /></a>
    <div class="SiteHeaderMobile_divider"></div>
</header>

  <div class="SiteHeaderSticky SiteHeaderSticky-article hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-small.png" alt="HORIZONT">
      </a>
    </div>
    <div class="Title SiteHeaderSticky_title"></div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation SiteHeaderSticky_navigation">
                    <a class="SiteHeaderSticky_premiumLogo" href="/plus"><img src="/img/premium/article-logo.svg" alt="" /></a>
              <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print" target="_blank">
        <i class="HeaderSticky_print_new fa fa-print"></i>
      </a>
      <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout NavigationMainFlyout">
                              <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/marketing">Marketing</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/agenturen">Agenturen</a> </li>    <li class="NavigationMainFlyout_itemLogin isActive"> <a class="NavigationMainFlyout_itemLoginLink" href="/medien">Medien</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/tech">Tech</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/schweiz/nachrichten">Swiss</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/plus">Horizont+</a> </li>                            <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/user/login/"><i class='NavigationMainFlyout_itemLoginLink-icon fa fa-user fa-lg'></i>Login</a> </li>          </ul>
          <ul class="NavigationMetaFlyout ">
                <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="http://www.horizontjobs.de" target=_blank>HORIZONTJobs</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="/service/mediadaten" >Mediadaten</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="https://abo.horizont.net" target=_blank>Abo</a> </li>            <li class="NavigationMetaFlyout_item">
              <a class="NavigationMetaFlyout_itemLink" href="/service/epaper/uebersicht/?utm_medium=Sticky%20Header&utm_campaign=Sticky%20Header">E-Paper</a>            </li>
          </ul>
        </div>
      </nav>
      <form class="FormSearch SiteHeaderSticky_formSearch SiteHeaderSticky_formSearch" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearch_formField FormSearch_formField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="Suche...">
            <button type="submit" class="FormField_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href="/"></a>
    </div>
  </div>

<div class="NavigationMobile NavigationMobile-article">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-small.png" alt="HORIZONT">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="Suchbegriff eingeben">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>             
            <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/marketing">Marketing</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/agenturen">Agenturen</a> </li>    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/medien">Medien</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/tech">Tech</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/schweiz/nachrichten">Swiss</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/plus">Horizont+</a> </li></ul>
      </nav>
            <div class="NavigationMobile_navigationMetaGroup ">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
            <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/newsletter/subscribe/settings.php">Newsletter</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="http://www.horizontjobs.de">HORIZONTJobs</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/service/mediadaten">Mediadaten</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://abo.horizont.net">Abo</a> </li>          <li class="NavigationMetaMobile_item">
            <a class="NavigationMetaMobile_itemLink" href="/service/epaper/uebersicht/?utm_medium=Sticky%20Header&utm_campaign=Sticky%20Header">E-Paper</a>          </li>
        </ul>
      </div>
      <div class="NavigationMobile_navigationAccount">
            <li class="NavigationMetaMobile_item"> <a class="NavigationMetaMobile_itemLink" href="/user/login/"><i class="NavigationMetaMobile_itemLink-icon fas fa fa-user fa-lg"></i>Login</a> </li>      </div>
      <div class="NavigationSharingLoginMobile NavigationMobile_navigationSharingLogin NavigationSharingLoginMobile_">
        <ul class="NavigationSharingLoginMobile_list">
                       <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss/" target="_self" data-te="rss"><i class="fa fa-rss-square fa-lg"></i></a>
    </li> 
              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/Horizont" target="_blank" data-te="facebook"><i class="fa fa-facebook-square fa-lg"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/Horizont" target="_blank" data-te="twitter"><i class="fa fa-twitter-square fa-lg"></i></a>
    </li>                 </ul>
      </div>
    </div>
  </div>
</div>

           <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>      <div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"><span itemprop="name">HORIZONT</span></a><meta itemprop="position" content="1" /></li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> <span class="PaidContent"><img src="/img/premium/article-logo.svg" alt="+" width="28" height="20" class="PaidContent_img"></span>Als Geschäftsleiter Women &amp; Entertainment</div> <h1 class="ArticleHeader_headline"> <span id="kindle-titel" class="stickytitle">Sven Dams kehrt zu Burda zurück</span> </h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <span class="Author_prefix">von</span> <span class="Author_name"><span class="Author_name kindle"><a href="/news/authors/?id=35" id="kindle-autor35" class="no-ajaxy cboxElement">David Hein</a></span></span> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Donnerstag,</span> <span class="PublishDate_date"> 01. Dezember 2022</span> </div> </div> </article> </div>
</div> <div class="dfv_mp3_player-mobile"><img class="dfv_mp3_player-mobile-icon" src="/news/core/assets/img/play_social.png" />&nbsp;&nbsp; <span class="dfv_mp3_player-mobile-text">Artikel anhören</span></div> <div class="PageArticle_lead"> <div class="PageArticle_lead-image"> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/40/Sven-Dams--Burda--2022-392881-detailnp.jpeg" alt="Sven Dams kehrt als Geschäftsleiter zum Burda Verlag zurück" title="Sven Dams / Burda / 2022"> </div> <span class="MediaImage_credits"> &copy; Vanessa Maas </span> </div> <div class="MediaImage_description"> Sven Dams kehrt als Geschäftsleiter zum Burda Verlag zurück </div> </div> <div class="PageArticle_lead-aside"> <div class=\"Banner\"><!-- Medium Rectangle Banner --> <div id="renderSlot_Rectangle" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle"); }); }); </script> </div> </div> </div> <div class="PageArticle_lead-content"> Nach der Neuordnung der Gesch&auml;ftsf&uuml;hrung gibt es beim Burda Verlag weitere Ver&auml;nderungen in der F&uuml;hrungsebene. Sven Dams &uuml;bernimmt ab sofort die neu geschaffene Position des Gesch&auml;ftsleiters Women &amp; Entertainment. F&uuml;r den erfahrenen Verlagsmanager ist es eine R&uuml;ckkehr an seine ehemalige Wirkungsst&auml;tte.&nbsp; </div> <div class="hidden-in-desktop"> <div class="ButtonsSharingNew hidden-print"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F204581" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-large ButtonSharingNew-facebook"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-facebook"></i><span class="ButtonSharingNew_label ButtonSharingNew-bottom ButtonSharingNew-facebook">Facebook</span> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F204581&amp;text=Als Geschäftsleiter Women &amp; Entertainment: Sven Dams kehrt zu Burda zurück" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-large ButtonSharingNew-twitter"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-twitter"></i><span class="ButtonSharingNew_label ButtonSharingNew-bottom ButtonSharingNew-twitter">Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F204581&amp;title=Als Geschäftsleiter Women &amp; Entertainment: Sven Dams kehrt zu Burda zurück" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-linkedIn"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F204581;title=Als Geschäftsleiter Women &amp; Entertainment: Sven Dams kehrt zu Burda zurück" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-xing"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-xing"></i> </a> <a href="whatsapp://send?text=Als Geschäftsleiter Women &amp; Entertainment: Sven Dams kehrt zu Burda zurück https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F204581" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-whatsApp" data-te="whatsapp"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.net --- Als Geschäftsleiter Women &amp; Entertainment: Sven Dams kehrt zu Burda zurück&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Als Geschäftsleiter Women &amp; Entertainment: Sven Dams kehrt zu Burda zurück - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F204581" class="ButtonSharingNew ButtonSharingNew-mailto"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-envelope-o"></i> </a> </div> </div> </div> <div id="renderSlot_Poster-Ad" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Poster-Ad"); }); }); </script> </div> <div class="PageArticle_content"> <div class="PageArticle_aside"> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <div class="ArticleCopy"> In seiner neuen Position verantwortet Dams das Publishinggesch&auml;ft des Bereichs&nbsp;Women &amp; Entertainment, zu dem Titel wie Freizeit Revue, Lisa und mehr als ein Dutzend weiterer Titel geh&ouml;ren. Er berichtet an Elisabeth Varn, die den Be </div> </div> </div> <div class="clearfix"></div> <script>$('.optionally-hidden').addClass('hidden-in-mobile');</script> <div class="AnchorWrapper"> <div class="AnchorWrapper-positioner" id="formRegisterNG"></div> </div> <section class="FormRegisterNG"> <div class="FormRegisterNG_firstWrapper"> <div class="FormRegisterNG_logo"></div> <h2 class="FormRegisterNG_title"> Diesen H+ Artikel gratis weiterlesen!<br />Jetzt kostenfrei registrieren. </h2> </div> <div class="FormRegisterNG_secondWrapper isExpanded"> <h3 class="FormRegisterNG_subTitle">Die Registrierung beinhaltet<br />die beiden täglichen HORIZONT Newsletter.</h3> <section class="FormRegisterNG_formField"> <section class="FormRegisterNG_sectionForm"> <form id="nl_order_single_form" class="FormRegisterNG_form" action="/user/registerng/register/index.php" method="post"> <div id="nl_single_form_error">&nbsp;</div> <div class="FormRegisterNG_formField"> <div class="FormRegisterNG_formField-salutationWrapper"> <input value="1" id="radioanreden_id1" type="radio" tabindex="2" name="i_anreden_id" />
<label for="radioanreden_id1">Herr</label>
<input value="2" id="radioanreden_id2" type="radio" tabindex="3" name="i_anreden_id" />
<label for="radioanreden_id2">Frau</label>
<input value="3" id="radioanreden_id3" type="radio" tabindex="4" name="i_anreden_id" />
<label for="radioanreden_id3">Keine Angabe</label> </div> <div class="FormRegisterNG_formField-nameWrapper"> <div> <input class="FormRegisterNG_control" placeholder="Vorname *" type="text" id="i_firstname" tabindex="5" name="i_firstname" /> <input class="FormRegisterNG_control" placeholder="Nachname *" type="text" id="i_lastname" tabindex="6" name="i_lastname" /> </div> <div class="control-group st" style="display:none;"> <label class="control-label"> </label> <div class="controls"> <input class="FormRegisterNG_control" placeholder="Nachname *" type="text" id="i_lastnamefieldbc" tabindex="7" name="i_lastnamefieldbc" /> </div> </div> <div class="clearfix"></div> </div> <div class="FormRegisterNG_formField-emailWrapper"> <input class="FormRegisterNG_control FormRegisterNG_control-email" placeholder="E-Mail-Adresse *" type="text" id="i_email" tabindex="8" name="i_email" /> </div> <button type="submit" class="FormRegisterNG_control FormRegisterNG_control-submit"> <span class="FormRegisterNG_controlLabel">Registrieren</span> </button> <input class="FormRegisterNG_buttonFormField" type="hidden" name="OKuser" value="1" /> <input type="hidden" name="i_url" value="/medien/nachrichten/als-geschaeftsleiter-women--entertainment-sven-dams-kehrt-zu-burda-zurueck-204581?crefresh=1" /> <input type="hidden" name="contingent" value="ART1" /> <input type="hidden" name="is_stage" value="" /> <input type="hidden" name="source" value="news" /> </div> </form> <div class="FormRegisterNG_registriert"> Sie sind bereits registriert?<br /> <div class="FormRegisterNG_login" data-action="/user/registerng/login/index.php">Hier anmelden</div> </div> <div class="FormRegisterNG_agb"> Der Nutzung Ihrer Daten können Sie jederzeit widersprechen.<br /> Weitere Hinweise finden Sie unter <a href="/service/datenschutz" target="_blank">Datenschutz</a>. </div> </section> </section> </div> </section> <div class="FormRegisterNGrecommendations"> <div class="FormRegisterNGrecommendations_template"></div> </div> <div class="PageArticle_aside"> </div> <div class="PageArticle_main"> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <div id="renderSlot_Content-2" class="Ad Ad-mediumFullBanner"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Content-2"); }); }); </script> </div> <div class="ButtonsSharingNew"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F204581" target="_blank" class="ButtonSharingNew ButtonSharingNew-large ButtonSharingNew-facebook"> <i class="ButtonSharingNew_icon fa fa-facebook"></i><span class="ButtonSharingNew_label ButtonSharingNew-facebook">Facebook</span> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F204581&amp;text=Als Geschäftsleiter Women &amp; Entertainment: Sven Dams kehrt zu Burda zurück" target="_blank" class="ButtonSharingNew ButtonSharingNew-large ButtonSharingNew-twitter"> <i class="ButtonSharingNew_icon fa fa-twitter"></i><span class="ButtonSharingNew_label ButtonSharingNew-twitter">Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F204581&amp;title=Als Geschäftsleiter Women &amp; Entertainment: Sven Dams kehrt zu Burda zurück" target="_blank" class="ButtonSharingNew ButtonSharingNew-linkedIn"> <i class="ButtonSharingNew_icon fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F204581;title=Als Geschäftsleiter Women &amp; Entertainment: Sven Dams kehrt zu Burda zurück" target="_blank" class="ButtonSharingNew ButtonSharingNew-xing"> <i class="ButtonSharingNew_icon fa fa-xing"></i> </a> <a href="whatsapp://send?text=Als Geschäftsleiter Women &amp; Entertainment: Sven Dams kehrt zu Burda zurück https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F204581" class="ButtonSharingNew ButtonSharingNew-whatsApp" data-te="whatsapp"> <i class="ButtonSharingNew_icon fa fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.net --- Als Geschäftsleiter Women &amp; Entertainment: Sven Dams kehrt zu Burda zurück&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Als Geschäftsleiter Women &amp; Entertainment: Sven Dams kehrt zu Burda zurück - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F204581" class="ButtonSharingNew ButtonSharingNew-mailto"> <i class="ButtonSharingNew_icon fa fa-envelope-o"></i> </a> </div> <div class="fb-like" style="padding: 0 0 10px 5px; display: none;" data-href="https://www.horizont.net/news/p/204581" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="clearfix"></div> <div class="ListArticlesRelated PageArticle_listArticlesRelated"> </div> </div> </div> </div> <div class='pagination-arrows'> </div> <div class="ListArticlesRelatedNew flag"> <div class="StageTitle StageTitle-centered"> <h2 class="StageTitle-title"> <i class="fa fa-caret-left ecke-ro"></i>Mehr zum Thema </h2> </div> <div class="ListArticlesRelatedNew_one"></div> <div class="ListArticlesRelatedNew_topArtikel"> <div class='similar ListArticlesRelated'> <div class='ListArticlesRelated_inner'> <div class='more ListArticlesRelated_label'> <div class="ListArticlesRelated_label-inner"> related news </div> </div> <div class="ListArticlesRelatedNew_listItem clearfix"> <a href="/medien/nachrichten/nach-abschied-von-grassmann-und-labinsky-dreierteam-leitet-burda-verlag--kampp-wirtz-verantwortet-vermarktung-204540" data-te="news204540" class="ListArticlesRelatedNew_listItemLink"> <div class="MediaImage ListArticlesRelatedNew_image"> <div class="MediaImage_image"> <img data-src="/news/media/40/Burda-Verlag--GF--2022-392675-detailtop.jpeg" src="/news/media/40/Burda-Verlag--GF--2022-392675-detailtop.jpeg" alt="Die neue Geschäftsführung des Burda Verlags: Manuela Kampp-Wirtz, Oliver Eckert und Elisabeth Varn (v.l.) " title="Burda Verlag / GF / 2022" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; Max-Louis Köbele </div></div> </div> <div class="MediaImage ListArticlesRelatedNew_description"> <div class="Tagline ListArticlesRelatedNew_tagline"> <span class="PaidContent"><img src="/img/premium/article-logo.svg" alt="+" width="28" height="20" class="PaidContent_img"></span>Nach Abschied von Graßmann und Labinsky</div> <h2 class="Headline ListArticlesRelatedNew_headline">Dreierteam leitet Burda Verlag / Kampp-Wirtz verantwortet Vermarktung</h2> </div> </a> </div> <div class="ListArticlesRelatedNew_listItem clearfix"> <a href="/medien/nachrichten/beben-bei-bauer-deutschland-verlagschef-sven-dams-geht--business-development-pausiert-182480" data-te="news182480" class="ListArticlesRelatedNew_listItemLink"> <div class="MediaImage ListArticlesRelatedNew_image"> <div class="MediaImage_image"> <img data-src="/news/media/31/Dams-Klinge-Bauer--302824-detailtop.jpeg" src="/news/media/31/Dams-Klinge-Bauer--302824-detailtop.jpeg" alt="Sven Dams (l.) verlässt Bauer, Ingo Klinge wird neuer Deutschland-CEO" title="Dams Klinge Bauer " class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; Bauer Media Group </div></div> </div> <div class="MediaImage ListArticlesRelatedNew_description"> <div class="Tagline ListArticlesRelatedNew_tagline">Beben bei Bauer</div> <h2 class="Headline ListArticlesRelatedNew_headline">Deutschland-Verlagschef Sven Dams geht / Business Development &quot;pausiert&quot;</h2> </div> </a> </div> <div class="ListArticlesRelatedNew_listItem clearfix"> <a href="/medien/nachrichten/bauer-media-group-sven-dams-wird-deutschland-chef--neue-titel-mit-sechsstelliger-auflage-sind-moeglich-172400" data-te="news172400" class="ListArticlesRelatedNew_listItemLink"> <div class="MediaImage ListArticlesRelatedNew_image"> <div class="MediaImage_image"> <img data-src="/news/media/27/Sven-Dams-Bauer-2019-260716-detailtop.jpeg" src="/news/media/27/Sven-Dams-Bauer-2019-260716-detailtop.jpeg" alt="Sven Dams " title="Sven Dams Bauer 2019" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; Bauer Media Group </div></div> </div> <div class="MediaImage ListArticlesRelatedNew_description"> <div class="Tagline ListArticlesRelatedNew_tagline">Bauer Media Group</div> <h2 class="Headline ListArticlesRelatedNew_headline">Sven Dams wird Deutschland-Chef / &quot;Neue Titel mit sechsstelliger Auflage sind möglich&quot;</h2> </div> </a> </div> </div> </div> </div> <div class="ListArticlesRelatedNew_one"></div> <div class="clearfix"></div>
</div> </div> <footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_navigationGroup">
      <div class="Brand SiteFooter_brand SiteFooter_brand">
        <a href="/">
          <img src="/img/logo-klein.png" alt="HORIZONT">
        </a>
      </div>
      <nav class="NavigationMainFooter SiteFooter_navigationMainFooter">
        <ul class="NavigationMainFooter_list">
                  </ul>
      </nav>
            <ul class="NavigationMetaFooter SiteFooter_navigationLeftMetaFooter SiteFooter_navigationLeftMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/marketing" >Marketing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agenturen" >Agenturen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/medien" >Medien</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/tech" >Tech</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/schweiz/nachrichten" >Swiss</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationMiddleMetaFooter SiteFooter_navigationMiddleMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="http://www.horizontjobs.de" target=_blank>HORIZONTJobs</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/mediadaten" >Mediadaten</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="https://abo.horizont.net" target=_blank>Aboshop</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/suche/online-nachrichten/" >Archiv</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationRightMetaFooter SiteFooter_navigationRightMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sitemap" >Sitemap</a>
      </li>        <li class="NavigationMetaFooter_item">
                                    <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                </li>      </ul>
      <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomFirstMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomSecondMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomThirdMetaFooter">
              </ul>
            
      <ul class="NavigationMetaFooter SiteFooter_navigationMobileTopFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/marketing" >Marketing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agenturen" >Agenturen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/medien" >Medien</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/tech" >Tech</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/schweiz/nachrichten" >Swiss</a>
      </li>      </ul>
      
          <div class="NavigationMetaFooter SiteFooter_navigationBottomFourthMetaFooter">
      <h6 class="SiteFooter_headline">Folgen Sie uns</h6>
      <ul class="NavigationSharingFooter">
                      <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/Horizont" target="_blank" data-te="facebook"><i class="fa fa-facebook fa-3x"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/horizont-online-54?sc_o=b7862_cpp" target="_blank" data-te="xing"><i class="fa fa-xing fa-3x"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/horizont.online/" target="_blank" data-te="instagram"><i class="fa fa-instagram fa-3x"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company/horizont/" target="_blank" data-te="linkedin"><i class="fa fa-linkedin fa-3x"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss/" target="_self" data-te="rss"><i class="fa fa-rss fa-3x"></i></a>
    </li>              </ul>
      </div>
          <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationMobileBottomFooter">
            <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sitemap" >Sitemap</a>
      </li>      </ul>
    </div>
    <div class="SiteFooter_disclaimerGroup SiteFooter_disclaimerGroup">
       <div class="EpaperFooter">
    <div class="EpaperFooter_img">
      <a href="/service/epaper/uebersicht/?utm_medium=FooterCover&utm_campaign=FooterCover" target="_blank">    <img src="https://www.horizont.net/teaser/media/40/Kreative-Dominanz-392718-detail.png" alt="Kreative Dominanz" title="Kreative Dominanz" class="img-responsive" />
      </a>
    </div>
    <div class="EpaperFooter_description">
      <h3>HORIZONT Print  48-49/2022 vom 30.11.2022</h3><br />
        <div>
    <a href="/teaser/media/40/Kreative-Dominanz-392715.pdf" target="_blank">
      <div class="ReadMore inhalt"><i class="fa fa-arrow-circle-right"></i> Zum Inhalt</div>
    </a>
  </div> 
      <a href="/service/epaper/uebersicht/?utm_medium=FooterLink&utm_campaign=FooterLink" target="_blank" onclick="(function() { typeof window.dfv_iom_rpl == 'function' && window.dfv_iom_rpl();})();">
         <div class="ReadMore inhalt"><i class="fa fa-arrow-circle-right"></i> E-Paper lesen</div>
      </a>
      
    </div>
    <div class="clearfix"></div>
 </div>    </div>
    <div class="clearfix"></div>
    <div class="SiteFooter_footerBelow SiteFooter_footerBelow">
          <div class="Copy SiteFooter_copy">
        <p>&copy; dfv Mediengruppe</p>
        <p>Anregungen &amp; Kommentare an
                      <a href="mailto:info@horizont.net">info@horizont.net</a>
                  </p>
      </div>
        </div>
  </div>
</footer>
 

    

    



  
</div> <!-- END PageFrame -->
        <div class="layer-ad">
          <div id="renderSlot_Layer" class="Ad Ad-Layer">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Layer");
          });
        });
      </script>
    </div>    </div>
    <div class="layer-ad">
          <div id="renderSlot_Layer_2" class="Ad Ad-Layer">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Layer_2");
          });
        });
      </script>
    </div>    </div>
        <script type='text/javascript' src='/assets/e473592d35c8891f309230c2bcf7aa5d.js'></script>    <script type="text/javascript">
      if (typeof adition !== "undefined") {
        adition.srq.push(function(api) {
          api.registerAdfarm("ad3.adfarm1.adition.com");

          /* Adition Callback CMP Pull */
          function AditionCmpCallback(status) {
            if(status !== 'OK'){
              /* console.log(status); */
              api.consentService.setGdpr(1).setGdprPd(0);
              api.consentService.setGdprConsent('');
              api.identityService.optout();
            }
            else{
              /* console.log("adition CMP Pull OK");*/
              /* console.log(api.consentService.getGdprConsent()); */
            }
          }
          api.configureRenderSlot("renderSlot_Poster-Ad").setContentunitId(4423518);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4423534);
api.configureRenderSlot("renderSlot_Skyscraper").setContentunitId(4423530);
api.configureRenderSlot("renderSlot_Left-Skyscraper").setContentunitId(4423527);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4423486);
api.configureRenderSlot("renderSlot_Rectangle").setContentunitId(4423524);
api.configureRenderSlot("renderSlot_Content-1").setContentunitId(4423492);
api.configureRenderSlot("renderSlot_Content-4").setContentunitId(4423503);
api.configureRenderSlot("renderSlot_Content-2").setContentunitId(4423495);
api.configureRenderSlot("renderSlot_Layer").setContentunitId(4423512);
api.configureRenderSlot("renderSlot_Layer_2").setContentunitId(4423515);

          
          api.setProfile("kw_entity","SvenDams,Burda,BurdaVerlag,Geschaeftsfuehrung");

          api.consentService.enableConsentPull(AditionCmpCallback, 2000);
          api.load().completeRendering();
        });
      }
    </script><img src="https://www.horizont.net/stats/c/1/2/1669914588/204581/" alt="stats" class="stats" />   <script class="document-script">
   $(document).ready(function() {
     $("[id^=kindle-autor]").on("click", function(event){
          var href = $("[id^=kindle-autor]").attr("href");
          $("[id^=kindle-autor]").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
          event.preventDefault();
          return false;
     });
    });
   </script> <img src="https://vg09.met.vgwort.de/na/pw-39589613a32245768ad06e0e253e8600" width="1" height="1" border="0" alt="" /><script>
  window.dataLayer = [
    {
    "po": {
        "abo_source": "news",
        "module": "news",
        "access_type": "5",
        "url": "/medien/nachrichten/als-geschaeftsleiter-women--entertainment-sven-dams-kehrt-zu-burda-zurueck-204581?crefresh=1",
        "thankyou_url": "/medien/nachrichten/als-geschaeftsleiter-women--entertainment-sven-dams-kehrt-zu-burda-zurueck-204581?crefresh=1&thankyou=true",
        "login_url": "/medien/nachrichten/als-geschaeftsleiter-women--entertainment-sven-dams-kehrt-zu-burda-zurueck-204581?crefresh=1&login=1",
        "logged_in": "0",
        "xhr_request_url": "/user/registerng/register/index.php",
        "anrede": "Liebe Leserin, lieber Leser",
        "cms_client": "www",
        "items_id": "204581",
        "ressort": "medien",
        "protected_level": "protected",
        "paid_abo": "0",
        "tags": "news.detail,news.protected",
        "premium_number": "0",
        "contingent_max": "0",
        "news_id": "0",
        "newsletter_info": "Die Registrierung beinhaltet<br />den t\u00e4glichen HORIZONT Newsletter.",
        "has_sapdata_expired": "0",
        "sandbox": "false",
        "source": "piano_news",
        "hostName": "experience",
        "show_login": "false",
        "appID": "43HL4OSHJg"
    },
    "chartbeat": {
        "sections": "Medien,Normal,Detail,Nachrichten",
        "authors": "David Hein",
        "path": "/medien/nachrichten/als-geschaeftsleiter-women--entertainment-sven-dams-kehrt-zu-burda-zurueck-204581",
        "user_type": "anon"
    },
    "ga": {
        "dimension2": "none",
        "dimension3": "2189a305ac46caa3ed383cd7df9d8053",
        "dimension5": "gesch\u00fctzt Kurzfassung (NO.access)"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', 'b1f18f90-2a33-4655-81d1-f15cb2f0df98');
</script>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  }
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  }
</script>

<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/medien/nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"horizont",
"cp": cp_val,
"sv":"i2",
"co":"/medien/nachrichten/als-geschaeftsleiter-women--entertainment-sven-dams-kehrt-zu-burda-zurueck-204581",
"sc":"yes"
};

if (typeof iom !== "undefined" && 0 == 1) {
  /* console.log("trigger pseudonym: " + 0); */
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"horizont","cp":cp_val,"sv":"i2","co":"/medien/nachrichten/als-geschaeftsleiter-women--entertainment-sven-dams-kehrt-zu-burda-zurueck-204581","sc":"yes"};
  if (typeof iom !== "undefined" && 0 == 1) {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
  if (typeof IOMm !== "undefined") { 
      IOMm('pageview', { cp: cp_val, co: "/medien/nachrichten/als-geschaeftsleiter-women--entertainment-sven-dams-kehrt-zu-burda-zurueck-204581" });
  }
}




    /* IOMm MEASUREMENT MANAGER */
    if (typeof IOMm !== "undefined") { 
      /* console.log("trigger IOMm"); */
      IOMm('configure', { st: 'horizont', dn: 'data-975521d9ad.horizont.net', mh: 5 });
      IOMm('pageview', { cp: cp_val, co: "/medien/nachrichten/als-geschaeftsleiter-women--entertainment-sven-dams-kehrt-zu-burda-zurueck-204581" });
    }

      /* IOMm MEASUREMENT MANAGER - ddf Teilnahme */
     if (typeof IOMm !== "undefined") {
      IOMm('3p', 'qds');
     }

</script>
<!--/SZM -->
    
<script>
  /* Leeren Bannern eine Klasse zuweisen */
  setTimeout(function() { // Warten bis Banner geladen sind.
    $('.Ad-mediumFullBannerDetail').has('img[src*=leer]').addClass('empty');
  }, 1500);
  
  // rechter Sky bei iPad ausblenden
  if (window.matchMedia('(min-device-width: 768px) and (max-device-width: 1024px) and (orientation:portrait)').matches) {
      $('.autowidth').css('width','auto');
      $('.Ad-skyscraper-right').css('display','none');
  } else if (window.matchMedia('(min-device-width: 768px) and (max-device-width: 1024px) and (orientation:landscape)').matches)  {
      $('.Ad-skyscraper-right').css('display','none');
  }

  
</script>


<div id="piano_wrapper"><div id="piano_inline"></div></div>    
  </body>

</html>