<!doctype html>
<html class="no-js" lang="de">
  <head>
  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Adtech: RTL Group übernimmt Videotechnologie-Anbieter Yospace</title>
<meta name="description" content="Die RTL Group kauft den britischen Videotechnologie-Anbieter Yospace. Das Unternehmen ist auf die personalisierte Auslieferung von Werbung in Videodiensten spezialisiert - laut RTL eine &quot;Schlüsseltechnologie&quot; für das weiteres Wachstum seines Adtech-Geschäfts." />
<meta name="viewport" content="width=device-width, user-scalable=yes" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png" />
<meta name="robots" content="noarchive" />
<link rel="canonical" href="https://www.horizont.net/medien/nachrichten/adtech-rtl-group-uebernimmt-videotechnologie-anbieter-yospace-172098" />
<meta property="og:title" content="Adtech: RTL Group übernimmt Videotechnologie-Anbieter Yospace" />
<meta property="og:site_name" content="https://www.horizont.net" />
<meta property="og:url" content="https://www.horizont.net/medien/nachrichten/adtech-rtl-group-uebernimmt-videotechnologie-anbieter-yospace-172098" />
<meta property="og:description" content="Die RTL Group kauft den britischen Videotechnologie-Anbieter Yospace. Das Unternehmen ist auf die personalisierte Auslieferung von Werbung in Videodiensten spezialisiert - laut RTL eine &quot;Schlüsseltechnologie&quot; für das weiteres Wachstum seines Adtech-Geschäfts." />
<meta property="og:image" content="https://www.horizont.net/news/media/26/Bert-Habets-RTL-Group-259448.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/Horizont" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="214786161955725" />
<meta property="fb:admins" content="1548279361,1276907472,658769173,1617687437,100000851636045,100008277313889" />
<meta name="twitter:site" content="@Horizont" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.horizont.net/" />
<meta name="twitter:creator" content="@Horizont" />
<meta name="twitter:title" content="Adtech: RTL Group übernimmt Videotechnologie-Anbieter Yospace" />
<meta name="twitter:description" content="Die RTL Group kauft den britischen Videotechnologie-Anbieter Yospace. Das Unternehmen ist auf die personalisierte Auslieferung von Werbung in Videodiensten spezialisiert - laut RTL eine &quot;Schlüsseltechnologie&quot; für das weiteres Wachstum seines Adtech-Geschäfts." />
<meta name="twitter:image" content="https://www.horizont.net/news/media/26/Bert-Habets-RTL-Group-259448.jpeg" />
<meta name="twitter:url" content="https://www.horizont.net/medien/nachrichten/adtech-rtl-group-uebernimmt-videotechnologie-anbieter-yospace-172098" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/nachrichten/feed/" title="Nachrichten aus allen Ressorts" />
<link rel="alternate" type="application/rss+xml" href="/maerkteundmanagement/feed/" title="Nachrichten aus den Ressorts Märkte und Management" />
<link rel="alternate" type="application/rss+xml" href="/international/feed/" title="Nachrichten aus dem Ressort International" />
<link rel="alternate" type="application/rss+xml" href="/rankings/feed/" title="Nachrichten aus dem Ressort Märkte und dem Format Rankings" />
<link rel='stylesheet' type='text/css' href='/assets/ab971d8845b161cdce98c7a5dd2eb1bf.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/1206eb068b03c7500b1264eb077f4c43.css' media='all' />
<script type='text/javascript' src='/assets/8c3465a498e94c1c3b37849c1326ee1f.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/94c8dcce29f4134cca5474368898c6f8.js'></script>
<script src="https://aka-cdn.adtech.de/dt/common/DAC.js" type="text/javascript"></script>
<script src="https://content.jwplatform.com/libraries/1sGku0lj.js" type="text/javascript"></script>

  </head>
    <body class="Body BodyArticle">
                        <div style="width: 980px; position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs autowidth">
                      <div id="5136295" class="Ad Ad-superbanner"></div>                      <div id="5136292" class="Ad Ad-skyscraper-right"></div>                      <div id="5829506" class="Ad Ad-skyscraper-left"></div>            </div>
                <div class="PageFrame PageFrame-article">

        
  <header class="SiteHeader SiteHeader-article"></header>
<header class="SiteHeaderMobile SiteHeaderMobile-article">
    <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo-small.png" alt="HORIZONT">
    </a>
  </div>
        <a class="SiteHeaderMobile_premiumLogo" href="/plus"><img src="/img/premium/article-logo.svg" alt="Horizont+" /></a>
    <div class="SiteHeaderMobile_divider"></div>
</header>

  <div class="SiteHeaderSticky SiteHeaderSticky-article hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-small.png" alt="HORIZONT">
      </a>
    </div>
    <div class="Title SiteHeaderSticky_title"></div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation SiteHeaderSticky_navigation">
                    <a class="SiteHeaderSticky_premiumLogo" href="/plus"><img src="/img/premium/article-logo.svg" alt="" /></a>
              <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print">
        <i class="fa fa-print"></i>
      </a>
      <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout NavigationMainFlyout">
                              <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/marketing">Marketing</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/agenturen">Agenturen</a> </li>    <li class="NavigationMainFlyout_itemLogin isActive"> <a class="NavigationMainFlyout_itemLoginLink" href="/medien">Medien</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/tech">Tech</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/schweiz/nachrichten">Swiss</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/plus">Horizont+</a> </li>                            <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/user/login/"><i class='NavigationMainFlyout_itemLoginLink-icon fa fa-user fa-lg'></i>Login</a> </li>          </ul>
          <ul class="NavigationMetaFlyout ">
                <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="http://www.horizontjobs.de" target=_blank>HORIZONTJobs</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="/service/mediadaten" >Mediadaten</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="https://abo.horizont.net" target=_blank>Abo</a> </li>            <li class="NavigationMetaFlyout_item">
              <a class="NavigationMetaFlyout_itemLink" href="https://www.horizont.net/service/epaper/2019-01-10/?b64utm=dXRtX3NvdXJjZT1IT1JJWk9OVCZ1dG1fbWVkaXVtPU1ldGEtTmF2aWdhdGlvbiZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D">E-Paper</a>            </li>
          </ul>
        </div>
      </nav>
      <form class="FormSearch SiteHeaderSticky_formSearch SiteHeaderSticky_formSearch" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearch_formField FormSearch_formField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="Suche...">
            <button type="submit" class="FormField_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href=""></a>
    </div>
  </div>

<div class="NavigationMobile NavigationMobile-article">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-small.png" alt="HORIZONT">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="Suchbegriff eingeben">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>             
            <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/marketing">Marketing</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/agenturen">Agenturen</a> </li>    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/medien">Medien</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/tech">Tech</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/schweiz/nachrichten">Swiss</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/plus">Horizont+</a> </li></ul>
      </nav>
            <div class="NavigationMobile_navigationMetaGroup ">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
              <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/newsletter/subscribe/settings.php">Newsletter</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="http://www.horizontjobs.de">HORIZONTJobs</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/service/mediadaten">Mediadaten</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://abo.horizont.net">Abo</a> </li>          <li class="NavigationMetaMobile_item">
            <a class="NavigationMetaMobile_itemLink" href="https://www.horizont.net/service/epaper/2019-01-10/?b64utm=dXRtX3NvdXJjZT1IT1JJWk9OVCZ1dG1fbWVkaXVtPU1ldGEtTmF2aWdhdGlvbi1Nb2JpbCZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D">E-Paper</a>          </li>
        </ul>
      </div>
      <div class="NavigationMobile_navigationAccount">
            <li class="NavigationMetaMobile_item"> <a class="NavigationMetaMobile_itemLink" href="/user/login/"><i class="NavigationMetaMobile_itemLink-icon fa fa-user fa-lg"></i>Login</a> </li>      </div>
      <div class="NavigationSharingLoginMobile NavigationMobile_navigationSharingLogin NavigationSharingLoginMobile_">
        <ul class="NavigationSharingLoginMobile_list">
                       <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss/" target="_self" data-te="rss"><i class="fa fa-rss-square fa-lg"></i></a>
    </li> 
              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/Horizont" target="_blank" data-te="facebook"><i class="fa fa-facebook-square fa-lg"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/Horizont" target="_blank" data-te="twitter"><i class="fa fa-twitter-square fa-lg"></i></a>
    </li>                 </ul>
      </div>
    </div>
  </div>
</div>

             <div id="5136290" class="Ad Ad-billboard"></div>      <div class="section section-breadcrumb"><script type="application/ld+json"> {"@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": { "@id": "http://www.horizont.net", "name": "HORIZONT" } },{"@type": "ListItem", "position": 2, "item": { "@id": "http://www.horizont.net/medien", "name": "Medien" } },{"@type": "ListItem", "position": 3, "item": { "@id": "http://www.horizont.net/medien/nachrichten", "name": "Nachrichten" } },{"@type": "ListItem", "position": 4, "item": { "@id": "http://www.horizont.net/medien/nachrichten/adtech-rtl-group-uebernimmt-videotechnologie-anbieter-yospace-172098", "name": "Adtech: RTL Group übernimmt Videotechnologie-Anbieter Yospace" } }] } </script></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> Adtech </div> <h1 class="ArticleHeader_headline"> <span id="kindle-titel" class="stickytitle">RTL Group übernimmt Videotechnologie-Anbieter Yospace</span> </h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <span class="Author_prefix">von</span> <span class="Author_name"><span class="Author_name kindle"><a href="/news/authors/?id=35" id="kindleAuthor35" class="no-ajaxy cboxElement">David Hein</a></span></span> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Mittwoch,</span> <span class="PublishDate_date"> 09. Januar 2019</span> </div> </div> </article> </div>
</div> <div class="PageArticle_lead"> <div class="PageArticle_lead-image"> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/26/Bert-Habets-RTL-Group-259448-detailnp.jpeg" alt="CEO Bert Habets beim Management Summit 2018 der RTL Group" title="CEO Bert Habets beim Management Summit 2018 der RTL Group"> </div> <span class="MediaImage_credits"> &copy; RTL Group </span> </div> <div class="MediaImage_description"> CEO Bert Habets beim Management Summit 2018 der RTL Group </div> </div> <div class="PageArticle_lead-aside"> <div class=\"Banner\"><!-- Medium Rectangle Banner --> <div id="5136297" class="Ad Ad-mediumRectangle"></div> </div> <div class="Entities optionally-hidden hidden-xs"> <strong>Themenseiten zu diesem Artikel:</strong><ul> <li><a href="/suche/thema/RTL"><i class="icon icon-bookmark"></i>RTL</a> </li> <li><a href="/suche/thema/Yospace"><i class="icon icon-bookmark"></i>Yospace</a> </li> <li><a href="/suche/thema/RTL+Group"><i class="icon icon-bookmark"></i>RTL Group</a> </li> <li><a href="/suche/thema/Adtech"><i class="icon icon-bookmark"></i>Adtech</a> </li> <li><a href="/suche/thema/Videodienst"><i class="icon icon-bookmark"></i>Videodienst</a> </li></ul> </div> </div> <div class="PageArticle_lead-content"> Die RTL Group kauft den britischen Videotechnologie-Anbieter Yospace. Das Unternehmen ist auf die personalisierte Auslieferung von Werbung in Videodiensten spezialisiert -&nbsp;laut RTL eine "Schl&uuml;sseltechnologie" f&uuml;r das weiteres Wachstum seines Adtech-Gesch&auml;fts.&nbsp;Der Kaufpreis liegt bei 29 Millionen Euro. </div> <div id="6057090" class="Ad Ad-mediumRectangle"></div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F172098" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i><span class="ButtonSharing_label">Facebook</span> </a><br /> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F172098&amp;text=Adtech: RTL Group übernimmt Videotechnologie-Anbieter Yospace" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i><span class="ButtonSharing_label">Twitter</span> </a><br /> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F172098&amp;title=Adtech: RTL Group übernimmt Videotechnologie-Anbieter Yospace" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F172098;title=Adtech: RTL Group übernimmt Videotechnologie-Anbieter Yospace" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F172098" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="whatsapp://send?text=Adtech: RTL Group übernimmt Videotechnologie-Anbieter Yospace https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F172098" class="ButtonSharing ButtonSharing-whatsApp" data-te="whatsapp"> <i class="ButtonSharing_icon fa fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.net --- Adtech: RTL Group übernimmt Videotechnologie-Anbieter Yospace&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Adtech: RTL Group übernimmt Videotechnologie-Anbieter Yospace - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F172098" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i> </a> </div> <div class="SocialboxDetail"> <a href="#fb-root"> <div class="SocialboxDetail-InitialBox"> <i class="fa fa-comment-o fa-lg"></i> <span>0</span> Kommentare </div> </a> </div> <div class="fb-like" style="padding: 0 0 10px 0;" data-href="https://www.horizont.net/news/p/172098" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> <div class='similar ListArticlesRelated'> <div class='more ListArticlesRelated_label'>Mehr zum Thema</div> <div class="ListArticlesRelated_listItem"> <a href="/medien/nachrichten/vierkoepfiges-fuehrungsteam-uebernimmt-fumagalli-und-schaber-kehren-spotx-den-ruecken-168758" class="ListArticlesRelated_link"> <div class="Tagline ListArticlesRelated_tagline"> Vierköpfiges Führungsteam übernimmt</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/25/Jean-Pierre-Fumagalli-Smartclip-245860-detailrn.jpeg" alt="Jean-Pierre Fumagalli, Smartclip" title="Jean-Pierre Fumagalli, Smartclip" /> </div> <div class="caption"> <span class="imgsubtitle"></span> &copy; Alexander Hassenstein </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">Fumagalli und Schaber kehren SpotX den R&uuml;cken</h2> </div> </a>
</div>
<div class="ListArticlesRelated_listItem"> <a href="/medien/nachrichten/Videovermarktung-Fusion-von-Smartclip-und-SpotX-geht-voran-164685" class="ListArticlesRelated_link"> <div class="Tagline ListArticlesRelated_tagline"> Videovermarktung</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/24/Jean-Pierre-Fumagalli-Smartclip-230231-detailrn.jpeg" alt="Jean-Pierre Fumagalli, Smartclip" title="Jean-Pierre Fumagalli, Smartclip" /> </div> <div class="caption"> <span class="imgsubtitle"></span> &copy; Alexander Hassenstein </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">Fusion von Smartclip und SpotX geht voran</h2> </div> </a>
</div>
<div class="ListArticlesRelated_listItem"> <a href="/medien/nachrichten/RTL-Group-Guillaume-de-Posch-tritt-zurueck-Bert-Habets-wird-alleiniger-CEO-163419" class="ListArticlesRelated_link"> <div class="Tagline ListArticlesRelated_tagline"> RTL Group</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/23/De-Posch-225312-detailrn.jpeg" alt="De Posch" title="De Posch" /> </div> <div class="caption"> <span class="imgsubtitle"></span> &copy; RTL Group </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">Guillaume de Posch tritt zurück, Bert Habets wird alleiniger CEO</h2> </div> </a>
</div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <div class="ArticleCopy"> Yospace hat laut RTL Group eine der "ausgereiftesten L&ouml;sungen f&uuml;r Server-Side Dynamic Ad Insertion" entwickelt. Mit dieser Technologie k&ouml;nnen Werbespots in Videostreams personalisiert ausgetauscht werden. Dabei konzentriert sich Yospace auf Premium-Streamingdienste und passt damit gut zum Portfolio von SpotX, der Werbetechnologie-Tochter der RTL Group. Mit der Akquisition von Yospace erweitere man das Angebot von SpotX um eine "Schl&uuml;sseltechnologie" zum Ausbau der Gesch&auml;ftsbeziehungen mit Premium-Kunden, betont RTL.&nbsp;<br /> <div id="5136294" class="Ad Ad-mediumFullBannerDetail "></div><br /><br />"Die Akquisition von Yospace ist ein wichtiger Schritt beim Ausbau unseres Total-Video-Portfolios, denn sie hilft bei der Erreichung von zwei strategischen Zielen", erkl&auml;rt Bert Habets, Chief Executive Officer (CEO) der RTL Group. Auf der einen Seite erhalte man "eine wettbewerbsf&auml;hige, vollst&auml;ndig integrierte und profitable L&ouml;sung", die ma&szlig;geblich f&uuml;r das weitere Wachstum des Werbetechnologie-Gesch&auml;fts der RTL Group sei. "Unser Ziel ist es, SpotX zur f&uuml;hrenden, unabh&auml;ngigen Monetarisierungs-Plattform f&uuml;r Fernsehsender, Video-on-demand-Dienste und Inhalteanbieter auszubauen." <br /><br /><div class="Quote"> <div class="Quote-text"> &#8222;Die Akquisition von Yospace ist ein wichtiger Schritt beim Ausbau unseres Total-Video-Portfolios, denn sie hilft bei der Erreichung von zwei strategischen Zielen.&#8220; </div> <div class="Quote-source"> <span class='Quote-author'>Bert Habets</span> </div> <div class="Quote-caret"> <img src="/img/quote-bottom.png"/> </div> <div class="Quote-teilen"> <div class="teilen zitat-teilen"> <div class="social-button"> <div class="social-box sb23916"> <div class="share-active"> <i class="fa fa-share fa-2x"></i> </div> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fmedien%2Fnachrichten%2Fadtech-rtl-group-uebernimmt-videotechnologie-anbieter-yospace-172098%23QN1" target="_blank" title="auf Facebook teilen" data-te="facebook"> <i class="fa fa-facebook"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fmedien%2Fnachrichten%2Fadtech-rtl-group-uebernimmt-videotechnologie-anbieter-yospace-172098%23QN1&amp;text=" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="fa fa-twitter"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fmedien%2Fnachrichten%2Fadtech-rtl-group-uebernimmt-videotechnologie-anbieter-yospace-172098%23QN1" target="_blank" title="auf Google+ teilen" data-te="googleplus"> <i class="fa fa-google-plus"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fmedien%2Fnachrichten%2Fadtech-rtl-group-uebernimmt-videotechnologie-anbieter-yospace-172098%23QN1&amp;title=" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fmedien%2Fnachrichten%2Fadtech-rtl-group-uebernimmt-videotechnologie-anbieter-yospace-172098%23QN1;title=" target="_blank" title="auf Xing teilen" data-te="xing"> <i class="fa fa-xing"></i> </a> <a href="/service/datenschutz" target="_blank" title="Details zum Datenschutz" data-te="info"> <i class="fa fa-info-circle"></i> </a> </div> <div class="initial-box" onmouseover="document.getElementsByClassName('sb23916')[0].style.visibility='visible';" onclick="document.getElementsByClassName('sb23916')[0].style.visibility='visible';"><i class="fa fa-share fa-lg"></i> Teilen</div> </div> </div> </div>
</div>
Andererseits werde die Akquisition dabei helfen, "lokale Streaming-Champions" in den M&auml;rkten aufzubauen, in denen man bereits &uuml;ber starke Senderfamilien verf&uuml;ge: "Die Yospace-Technologie macht Werbung in Videostreams pers&ouml;nlicher &ndash; denn je besser die User Experience, desto besser l&auml;sst sich unser Premium-Werbeinventar auch monetarisieren", so die Erwartung des RTL-CEOs. <br /> <div id="5136289" class="Ad Ad-mediumFullBannerDetail "></div><br /><br />Der Kaufpreis liegt bei maximal 29 Millionen Euro - die Endsumme ist abh&auml;ngig von erfolgsabh&auml;ngigen Komponenten. Das Management von Yospace mit CEO Tim Sewell und Chief Technology Officer David Springall wird auch weiterhin das Tagesgesch&auml;ft f&uuml;hren. <em>dh</em> </div> </div> <div class='PageArticle_lead-aside'><div class='Entities EntitiesAfterArticleCopy visible-xs'> <strong>Themenseiten zu diesem Artikel:</strong><ul> <li><a href="/suche/thema/RTL"><i class="icon icon-bookmark"></i>RTL</a> </li> <li><a href="/suche/thema/Yospace"><i class="icon icon-bookmark"></i>Yospace</a> </li> <li><a href="/suche/thema/RTL+Group"><i class="icon icon-bookmark"></i>RTL Group</a> </li> <li><a href="/suche/thema/Adtech"><i class="icon icon-bookmark"></i>Adtech</a> </li> <li><a href="/suche/thema/Videodienst"><i class="icon icon-bookmark"></i>Videodienst</a> </li></ul></div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F172098" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i><span class="ButtonSharing_label">Facebook</span> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F172098&amp;text=Adtech: RTL Group übernimmt Videotechnologie-Anbieter Yospace" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i><span class="ButtonSharing_label">Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F172098&amp;title=Adtech: RTL Group übernimmt Videotechnologie-Anbieter Yospace" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F172098;title=Adtech: RTL Group übernimmt Videotechnologie-Anbieter Yospace" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F172098" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="whatsapp://send?text=Adtech: RTL Group übernimmt Videotechnologie-Anbieter Yospace https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F172098" class="ButtonSharing ButtonSharing-whatsApp" data-te="whatsapp"> <i class="ButtonSharing_icon fa fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.net --- Adtech: RTL Group übernimmt Videotechnologie-Anbieter Yospace&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Adtech: RTL Group übernimmt Videotechnologie-Anbieter Yospace - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F172098" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i> </a> </div> <div class="fb-like" style="padding: 0 0 10px 5px; display: block;" data-href="https://www.horizont.net/news/p/172098" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> <section class="StageNewsletter"> <a name="StageNewsletter_arena"></a> <div class="StageNewsletter_group"> <div class="StageNewsletter_content"> <h2 class="StageNewsletter_title"> <img src="/img/logo_133x18.png" alt="HORIZONT Newsletter" title="HORIZONT Newsletter" /> Vor 9 Newsletter</h2> <h3 class="StageNewsletter_subTitle">Als Erster informiert sein? Ja, klar!</h3> <section class="FormField"> <section class="section-form"> <form action="/newsletter/subscribe/" method="post" id="nl_order_single_form" class="Form"> <div id="nl_single_form_error">&nbsp;</div> <div class="FormField"> <input type="text" class="FormField_control" name="i_email" value="" placeholder="E-Mail-Adresse eingeben"> <input type="hidden" name="OKuser" value="1" /> <input type="hidden" name="i_anreden_id" value="3" /> <input type="hidden" name="i_us_csrf" id="i_us_csrf" class="token firsttoken" value="ab53fa5ac0f85b5b29b25889db06e76f5fdc1546d54d730071de30e2f7c7fde55c377392" /> <input name="i_add_subscription" value="1" id="i_add_subscription" type="hidden" /> <button type="submit" class="FormField_control"> <span class="FormField_control-label">Bin dabei!</span> </button> </div> <input type="hidden" name="i_agbchecked" value="1" /> <input type="hidden" name="i_nlsingle" value="1" /> <input type="hidden" name="i_nlsingle_title" value="Vor 9 Newsletter" /> <input type="hidden" name="i_nlsingle_subline" value="Als Erster informiert sein? Ja, klar!" /> <div class="FormField_second"> <div id="nl_arena_nltypes"> <input type="hidden" name="i_itemtypes_id[]" value="6" data-value="6" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="1" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="2" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="4" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="13" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="8" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="5" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="11" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="9" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="10" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="14" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="15" class="nl_types" /> </div> </div> </form> </section> </section> <script> $(function(){ dfv_helper.newsletter_single_arena_setup();});</script> </div> </div> </section> <div class="clearfix"></div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "214786161955725", xfbml : true, version : "v3.0" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://www.horizont.net/news/p/172098"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script> <div class="FacebookComments fb-comments" data-href="https://www.horizont.net/news/p/172098" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> <div id="5136291" class="Ad Ad-mediumFullBanner "></div> <div class="ListArticlesRelated PageArticle_listArticlesRelated"> </div> </div> </div> </div> <div class='pagination-arrows'> </div> <div class="ListMostRead flag"> <div class="StageTitle StageTitle-centered"> <h2 class="StageTitle-title"> <i class="fa fa-caret-left ecke-ro"></i>Meist gelesen </h2> </div> <div class="ListMostRead_one"></div> <div class="ListMostRead_topArtikel"> <div class="ListMostRead_listItem clearfix"> <a href="/agenturen/nachrichten/like-a-bosch-dieses-saulaessige-boss-video-von-jung-von-matt-soll-den-iot-trend-befeuern-172073" data-te="news172073" class="ListMostRead_listItemLink"> <div class="MediaImage ListMostRead_image"> <div class="MediaImage_image"> <img data-src="/news/media/26/De-Protagoni-in-de-Musikvid-ha-so-eini-Bos-Mov-dra-259378-detailtop.jpeg" src="/news/media/26/De-Protagoni-in-de-Musikvid-ha-so-eini-Bos-Mov-dra-259378-detailtop.jpeg" alt="Der Protagonist in dem Musikvideo hat so einige &quot;Bosch&quot;-Moves drauf" title="Der Protagonist in dem Musikvideo hat so einige &quot;Bosch&quot;-Moves drauf" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; Bosch </div></div> </div> <div class="MediaImage ListMostRead_description"> <div class="Tagline ListMostRead_tagline"> &quot;Like A Bosch&quot;</div> <h2 class="Headline ListMostRead_headline">Dieses saulässige Boss-Video von Jung von Matt soll den IoT-Trend befeuern</h2> </div> </a> </div> <div class="ListMostRead_listItem clearfix"> <a href="/medien/nachrichten/bild-chefredakteur-julian-reichelt-verlogenheit-ekelt-mich-an-172110" data-te="news172110" class="ListMostRead_listItemLink"> <div class="MediaImage ListMostRead_image"> <div class="MediaImage_image"> <img data-src="/news/media/26/Julian-Reichelt-259491-detailtop.jpeg" src="/news/media/26/Julian-Reichelt-259491-detailtop.jpeg" alt="Bild-Chef Julian Reichelt in seinem Büro." title="Bild-Chef Julian Reichelt in seinem Büro." class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; Björn-Arne Eisermann </div></div> </div> <div class="MediaImage ListMostRead_description"> <div class="Tagline ListMostRead_tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Bild-Chefredakteur Julian Reichelt</div><div class='clearfix'></div></div> <h2 class="Headline ListMostRead_headline">&quot;Verlogenheit ekelt mich an&quot;</h2> </div> </a> </div> <div class="ListMostRead_listItem clearfix"> <a href="/marketing/charts/nach-like-a-bosch-die-5-witzigsten-kampagnen-zum-thema-smart-home-172105" data-te="news172105" class="ListMostRead_listItemLink"> <div class="MediaImage ListMostRead_image"> <div class="MediaImage_image"> <img data-src="/news/media/26/Maca-Culk-schl-vor-Weihnac-fr-den-Goog-Assis-wied--259483-detailtop.jpeg" src="/news/media/26/Maca-Culk-schl-vor-Weihnac-fr-den-Goog-Assis-wied--259483-detailtop.jpeg" alt="Macaulay Culkin schlüpfte vor Weihnachten für den Google Assistant wieder in seine Paraderolle als Kevin" title="Macaulay Culkin schlüpfte vor Weihnachten für den Google Assistant wieder in seine Paraderolle als Kevin" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; Google / Youtube </div></div> </div> <div class="MediaImage ListMostRead_description"> <div class="Tagline ListMostRead_tagline"> Nach &quot;Like A Bosch&quot;</div> <h2 class="Headline ListMostRead_headline">Die 5 witzigsten Kampagnen zum Thema Smart Home</h2> </div> </a> </div> </div> <div class="ListMostRead_one"></div> <div class="clearfix"></div>
</div> </div>
<footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_navigationGroup">
      <div class="Brand SiteFooter_brand SiteFooter_brand">
        <a href="/">
          <img src="/img/logo-klein.png" alt="HORIZONT">
        </a>
      </div>
      <nav class="NavigationMainFooter SiteFooter_navigationMainFooter">
        <ul class="NavigationMainFooter_list">
                  </ul>
      </nav>
            <ul class="NavigationMetaFooter SiteFooter_navigationLeftMetaFooter SiteFooter_navigationLeftMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/marketing" >Marketing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agenturen" >Agenturen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/medien" >Medien</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/tech" >Tech</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/schweiz/nachrichten" >Swiss</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationMiddleMetaFooter SiteFooter_navigationMiddleMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="http://www.horizontjobs.de" target=_blank>HORIZONTJobs</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/mediadaten" >Mediadaten</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="https://abo.horizont.net" target=_blank>Aboshop</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/suche/online-nachrichten/" >Archiv</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationRightMetaFooter SiteFooter_navigationRightMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sitemap" >Sitemap</a>
      </li>      </ul>
      <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomFirstMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomSecondMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomThirdMetaFooter">
              </ul>
            
      <ul class="NavigationMetaFooter SiteFooter_navigationMobileTopFooter">
         <!--render('footernav','mobiletop','footermetanav',false);--> 
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/marketing" >Marketing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agenturen" >Agenturen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/medien" >Medien</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/tech" >Tech</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/schweiz/nachrichten" >Swiss</a>
      </li>      </ul>
      
          <div class="NavigationMetaFooter SiteFooter_navigationBottomFourthMetaFooter">
      <h6 class="SiteFooter_headline">Folgen Sie uns</h6>
      <ul class="NavigationSharingFooter">
            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/Horizont" target="_blank" data-te="facebook"><i class="fa fa-facebook fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/Horizont" target="_blank" data-te="twitter"><i class="fa fa-twitter fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/horizont-online-54?sc_o=b7862_cpp" target="_blank" data-te="xing"><i class="fa fa-xing fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/horizont.online/" target="_blank" data-te="instagram"><i class="fa fa-instagram fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://plus.google.com/105191677561180009625" target="_blank" data-te="google-plus"><i class="fa fa-google-plus fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company/horizont/" target="_blank" data-te="linkedin"><i class="fa fa-linkedin fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss/" target="_self" data-te="rss"><i class="fa fa-rss fa-3x"></i></a>
    </li>      </ul>
      </div>
          <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationMobileBottomFooter">
            <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sitemap" >Sitemap</a>
      </li>      </ul>
    </div>
    <div class="SiteFooter_disclaimerGroup SiteFooter_disclaimerGroup">
       <div class="EpaperFooter">
    <div class="EpaperFooter_img">
      <a href="https://www.horizont.net/service/epaper/2019-01-10/?b64utm=dXRtX3NvdXJjZT1IT1JJWk9OVCZ1dG1fbWVkaXVtPUZvb3RlckNvdmVyJnV0bV9jYW1wYWlnbj1FLVBhcGVyLVp1Z3JpZmZl" target="_blank">    <img src="https://www.horizont.net/teaser/media/26/HORIZONT-Ausgabe-12019-259595-detail.png" alt="HORIZONT-Ausgabe 1/2019" title="HORIZONT-Ausgabe 1/2019" class="img-responsive" />
      </a>
    </div>
    <div class="EpaperFooter_description">
      <h3>HORIZONT Print 1-2/2019 vom 09.01.2019</h3><br />
        <div>
    <a href="/teaser/media/26/Inhalt-119-259493.pdf" target="_blank">
      <div class="ReadMore inhalt"><i class="fa fa-arrow-circle-right"></i> Zum Inhalt</div>
    </a>
  </div> 
      <a href="https://www.horizont.net/service/epaper/2019-01-10/?b64utm=dXRtX3NvdXJjZT1IT1JJWk9OVCZ1dG1fbWVkaXVtPUZvb3RlckxpbmsmdXRtX2NhbXBhaWduPUUtUGFwZXItWnVncmlmZmU%3D"" target="_blank" onclick="(function() { typeof window.dfv_iom_rpl == 'function' && window.dfv_iom_rpl();})();">
         <div class="ReadMore inhalt"><i class="fa fa-arrow-circle-right"></i> E-Paper lesen</div>
      </a>
      
    </div>
    <div class="clearfix"></div>
 </div>    </div>
    <div class="clearfix"></div>
    <div class="SiteFooter_footerBelow SiteFooter_footerBelow">
          <div class="Copy SiteFooter_copy">
        <p>&copy; dfv Mediengruppe</p>
        <p>Anregungen &amp; Kommentare an
                      <a href="mailto:info@horizont.net">info@horizont.net</a>
                  </p>
      </div>
        </div>
  </div>
</footer>
 


</div> <!-- END PageFrame -->
        <div class="layer-ad">
                <div id="5136662" class="banner"></div>    </div>
    <div class="layer-ad">
                <div id="5245231" class="banner"></div>    </div>
      <script type='text/javascript' src='/assets/87daf98967fa6feddb279734b5257a3f.js'></script>  <script class="document-script">
  if (typeof ADTECH !== "undefined") {
    ADTECH.config.page = { protocol: 'https', server: 'secserv.adtech.de', network: '1553.1', siteid: '694669', params: { loc: '100' }};    ADTECH.config.placements[6057090] = { sizeid: '3642', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6057090);
ADTECH.config.placements[5136295] = { sizeid: '225', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136295);
ADTECH.config.placements[5136292] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136292);
ADTECH.config.placements[5829506] = { sizeid: '1248', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5829506);
ADTECH.config.placements[5136290] = { sizeid: '4590', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136290);
ADTECH.config.placements[5136297] = { sizeid: '170', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136297);
ADTECH.config.placements[5136294] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136294);
ADTECH.config.placements[5136289] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136289);
ADTECH.config.placements[5136291] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136291);
ADTECH.config.placements[5136662] = { sizeid: '16', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136662);
ADTECH.config.placements[5245231] = { sizeid: '16', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5245231);    ADTECH.executeQueue();
  }
  </script>
<img src="//www.horizont.net/stats/c/1/2/1547137938/172098/" alt="stats" class="stats" />      <script class="document-script">
        $(".Author_name.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script>
  dataLayer = [{
    'chartbeat': {'sections': 'Medien,Nachrichten,Normal',
'path': '/medien/nachrichten/adtech-rtl-group-uebernimmt-videotechnologie-anbieter-yospace-172098',
'authors': 'David Hein',
'user_type': 'anon',
},'ga': {'dimension8': 'none',
'dimension1': 'none',
'dimension2': 'cfcd208495d565ef66e7dff9f98764da',
'dimension4': '930378c749d078e90cff2acb92ddbe6c',
'dimension6': 'nicht geschützt (free.res)',
}
  }];
</script><script class="document-script">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KB6CGRL');
    function dfv_ga_repl(fo) {
      dataLayer.push({
        'event': 'gaEvent',
        'gaEvent': {
          'eventCategory': fo.eventCategory,
          'eventAction': fo.eventAction,
          'eventLabel': fo.eventLabel,
          'page': fo.page,
          'location': fo.location
        }
      });
    };
    function dfv_ga_vpageview(page) {
      dataLayer.push({
        'event': 'gaPageview',
        'gaPageview': {
            'page': page
        }
      });
    };</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/medien/nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"horizont",
"cp": cp_val,
"sv":"i2",
"co":"/medien/nachrichten/adtech-rtl-group-uebernimmt-videotechnologie-anbieter-yospace-172098"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"horizont","cp":cp_val,"sv":"i2","co":"/medien/nachrichten/adtech-rtl-group-uebernimmt-videotechnologie-anbieter-yospace-172098"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->

<script>
  /* Leeren Bannern eine Klasse zuweisen */
  setTimeout(function() { // Warten bis Banner geladen sind.
    $('.Ad-mediumFullBannerDetail').has('img[src*=leer]').addClass('empty');
  }, 1500);
  
  // rechter Sky bei iPad ausblenden
  if (window.matchMedia('(min-device-width: 768px) and (max-device-width: 1024px) and (orientation:portrait)').matches) {
      $('.autowidth').css('width','auto');
      $('.Ad-skyscraper-right').css('display','none');
  } else if (window.matchMedia('(min-device-width: 768px) and (max-device-width: 1024px) and (orientation:landscape)').matches)  {
      $('.Ad-skyscraper-right').css('display','none');
  }

  
</script>

      

  </body>

</html>