<!doctype html>
<html class="no-js" lang="de">
  <head>
  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Youtube-Star: H&amp;M kooperiert mit Dagi Bee</title>
<meta name="description" content="H&amp;M verkündet eine neue Influencer-Kooperation: Für eine aktuelle Jeans-Kollektion tut sich der schwedische Modehändler mit Dagmar Nicole Ochmanczyk, besser bekannt als Dagi Bee, zusammen." />
<meta name="viewport" content="width=device-width, user-scalable=yes" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png" />
<meta name="robots" content="noarchive" />
<link rel="canonical" href="https://www.horizont.net/marketing/nachrichten/youtube-star-hm-kooperiert-mit-dagi-bee-169317" />
<meta property="og:title" content="Youtube-Star: H&amp;M kooperiert mit Dagi Bee" />
<meta property="og:site_name" content="https://www.horizont.net" />
<meta property="og:url" content="https://www.horizont.net/marketing/nachrichten/youtube-star-hm-kooperiert-mit-dagi-bee-169317" />
<meta property="og:description" content="H&amp;M verkündet eine neue Influencer-Kooperation: Für eine aktuelle Jeans-Kollektion tut sich der schwedische Modehändler mit Dagmar Nicole Ochmanczyk, besser bekannt als Dagi Bee, zusammen." />
<meta property="og:image" content="https://www.horizont.net/news/media/25/HM-Dagi-Bee-248141.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/Horizont" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="214786161955725" />
<meta property="fb:admins" content="1548279361,1276907472,658769173,1617687437,100000851636045,100008277313889" />
<meta name="twitter:site" content="@Horizont" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.horizont.net/" />
<meta name="twitter:creator" content="@Horizont" />
<meta name="twitter:title" content="Youtube-Star: H&amp;M kooperiert mit Dagi Bee" />
<meta name="twitter:description" content="H&amp;M verkündet eine neue Influencer-Kooperation: Für eine aktuelle Jeans-Kollektion tut sich der schwedische Modehändler mit Dagmar Nicole Ochmanczyk, besser bekannt als Dagi Bee, zusammen." />
<meta name="twitter:image" content="https://www.horizont.net/news/media/25/HM-Dagi-Bee-248141.jpeg" />
<meta name="twitter:url" content="https://www.horizont.net/marketing/nachrichten/youtube-star-hm-kooperiert-mit-dagi-bee-169317" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/nachrichten/feed/" title="Nachrichten aus allen Ressorts" />
<link rel="alternate" type="application/rss+xml" href="/maerkteundmanagement/feed/" title="Nachrichten aus den Ressorts Märkte und Management" />
<link rel="alternate" type="application/rss+xml" href="/international/feed/" title="Nachrichten aus dem Ressort International" />
<link rel="alternate" type="application/rss+xml" href="/rankings/feed/" title="Nachrichten aus dem Ressort Märkte und dem Format Rankings" />
<link rel='stylesheet' type='text/css' href='/assets/44b4303d75a08c5eeab19d3c697f644b.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/1206eb068b03c7500b1264eb077f4c43.css' media='all' />
<script type='text/javascript' src='/assets/8c3465a498e94c1c3b37849c1326ee1f.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/94c8dcce29f4134cca5474368898c6f8.js'></script>
<script src="https://aka-cdn.adtech.de/dt/common/DAC.js" type="text/javascript"></script>
<script src="https://content.jwplatform.com/libraries/qO450E9f.js" type="text/javascript"></script>

       <!-- Retargeting Pixel -->
    <script type="text/javascript">(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '256521271203949']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>       <!-- LinkedIn-Tag -->
  <script type="text/javascript">
    _linkedin_partner_id = "357364";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
  </script>
  <script type="text/javascript">
    (function() {
      var s = document.getElementsByTagName("script")[0];
      var b = document.createElement("script");
      b.type = "text/javascript";
      b.async = true;
      b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
      s.parentNode.insertBefore(b, s);
    })();
  </script>
  <noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=357364&fmt=gif" /></noscript>  </head>
    <body class="Body BodyArticle">
                        <div style="width: 980px; position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs autowidth">
                      <div id="5135675" class="Ad Ad-superbanner"></div>                      <div id="5135673" class="Ad Ad-skyscraper-right"></div>                      <div id="5829505" class="Ad Ad-skyscraper-left"></div>            </div>
                <div class="PageFrame PageFrame-article">

          
  <header class="SiteHeader SiteHeader-article"></header>
<header class="SiteHeaderMobile SiteHeaderMobile-article">
  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo-small.png" alt="HORIZONT">
    </a>
  </div>
  <div class="SiteHeaderMobile_divider"></div>
</header>

  <div class="SiteHeaderSticky SiteHeaderSticky-article hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-small.png" alt="HORIZONT">
      </a>
    </div>
    <div class="Title SiteHeaderSticky_title"></div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation SiteHeaderSticky_navigation">
            <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print">
        <i class="fa fa-print"></i>
      </a>
      <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout NavigationMainFlyout">
                              <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/marketing">Marketing</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/agenturen">Agenturen</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/medien">Medien</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/tech">Tech</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/schweiz/nachrichten">Swiss</a> </li>                            <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/user/login/">Login</a> </li>          </ul>
          <ul class="NavigationMetaFlyout ">
                <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="http://www.horizontjobs.de" target=_blank>HORIZONTJobs.de</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/service/themenplan" >Themenplan</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/service/mediadaten" >Mediadaten</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/abo" >Abo/Shop</a> </li>          </ul>
        </div>
      </nav>
      <form class="FormSearch SiteHeaderSticky_formSearch SiteHeaderSticky_formSearch" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearch_formField FormSearch_formField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="Suche...">
            <button type="submit" class="FormField_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href=""></a>
    </div>
  </div>

<div class="NavigationMobile NavigationMobile-article">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-small.png" alt="HORIZONT">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="Suchbegriff eingeben">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>             
            <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/marketing">Marketing</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/agenturen">Agenturen</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/medien">Medien</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/tech">Tech</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/schweiz/nachrichten">Swiss</a> </li></ul>
      </nav>
            <div class="NavigationMobile_navigationMetaGroup ">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
              <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="http://www.horizontjobs.de">HORIZONTJobs.de</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="/newsletter/subscribe/settings.php">Newsletter</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="/service/themenplan">Themenplan</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="/service/mediadaten">Mediadaten</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="/abo">Abo/Shop</a> </li>              <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="/user/login/">Login</a> </li>        </ul>
      </div>
      <div class="NavigationSharingLoginMobile NavigationMobile_navigationSharingLogin NavigationSharingLoginMobile_">
        <ul class="NavigationSharingLoginMobile_list">
                       <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss/" target="_self" data-te="rss"><i class="fa fa-rss-square fa-lg"></i></a>
    </li> 
              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/Horizont" target="_blank" data-te="facebook"><i class="fa fa-facebook-square fa-lg"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/Horizont" target="_blank" data-te="twitter"><i class="fa fa-twitter-square fa-lg"></i></a>
    </li>                 </ul>
      </div>
    </div>
  </div>
</div>

             <div id="5135678" class="Ad Ad-billboard"></div>      <div class="section section-breadcrumb"><script type="application/ld+json"> {"@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": { "@id": "http://www.horizont.net", "name": "HORIZONT" } },{"@type": "ListItem", "position": 2, "item": { "@id": "http://www.horizont.net/marketing", "name": "Marketing" } },{"@type": "ListItem", "position": 3, "item": { "@id": "http://www.horizont.net/marketing/nachrichten", "name": "Nachrichten" } },{"@type": "ListItem", "position": 4, "item": { "@id": "http://www.horizont.net/marketing/nachrichten/youtube-star-hm-kooperiert-mit-dagi-bee-169317", "name": "Youtube-Star: H&amp;M kooperiert mit Dagi Bee" } }] } </script></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline">Youtube-Star</div> <h1 class="ArticleHeader_headline"> <span id="kindle-titel" class="stickytitle">H&amp;M kooperiert mit Dagi Bee</span> </h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <span class="Author_prefix">von</span> <span class="Author_name"><span class="Author_name kindle"><a href="/news/authors/?id=579" id="kindleAuthor579" class="no-ajaxy cboxElement">Katharina Brecht</a></span></span> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Donnerstag,</span> <span class="PublishDate_date"> 30. August 2018</span> </div> </div> </article> </div>
</div> <div class="PageArticle_lead"> <div class="PageArticle_lead-image"> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/25/HM-Dagi-Bee-248141-detailnp.jpeg" alt="Dagi Bee hat über 5 Millionen Follower auf Instagram" title="Dagi Bee hat über 5 Millionen Follower auf Instagram"> </div> <span class="MediaImage_credits"> &copy; Matias Sauter für H&amp;M </span> </div> <div class="MediaImage_description"> Dagi Bee hat über 5 Millionen Follower auf Instagram </div> </div> <div class="PageArticle_lead-aside"> <div class=\"Banner\"><!-- Medium Rectangle Banner --> <div id="5135674" class="Ad Ad-mediumRectangle"></div> </div> <div class="Entities"> <strong>Themenseiten zu diesem Artikel:</strong><ul> <li><a href="/suche/thema/Influencer"><i class="icon icon-bookmark"></i>Influencer</a> </li> <li><a href="/suche/thema/H%26M"><i class="icon icon-bookmark"></i>H&amp;M</a> </li> <li><a href="/suche/thema/YouTube"><i class="icon icon-bookmark"></i>YouTube</a> </li> <li><a href="/suche/thema/Matias+Sauter"><i class="icon icon-bookmark"></i>Matias Sauter</a> </li></ul> </div> </div> <div class="PageArticle_lead-content"> H&amp;M verk&uuml;ndet eine neue Influencer-Kooperation: Zur Promotion einer aktuellen Jeans-Kollektion tut sich der schwedische Modeh&auml;ndler mit&nbsp;Dagmar Nicole Ochmanczyk, besser bekannt als Dagi Bee, zusammen. Die Youtuberin wurde zu Beginn des Influencer-Hypes oft in einem Atemzug mit Bianca Heinicke (Bibis Beauty Palace) genannt, die etwa zur gleichen Zeit &uuml;ber die Videoplattform bekannt wurden. </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F169317" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i><span class="ButtonSharing_label">Facebook</span> </a><br /> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F169317&amp;text=Youtube-Star: H&amp;M kooperiert mit Dagi Bee" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i><span class="ButtonSharing_label">Twitter</span> </a><br /> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F169317&amp;title=Youtube-Star: H&amp;M kooperiert mit Dagi Bee" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F169317;title=Youtube-Star: H&amp;M kooperiert mit Dagi Bee" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F169317" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="whatsapp://send?text=Youtube-Star: H&amp;M kooperiert mit Dagi Bee https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F169317" class="ButtonSharing ButtonSharing-whatsApp" data-te="whatsapp"> <i class="ButtonSharing_icon fa fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.net --- Youtube-Star: H&amp;M kooperiert mit Dagi Bee&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Youtube-Star: H&amp;M kooperiert mit Dagi Bee - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F169317" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i> </a> </div> <div class="SocialboxDetail"> <a href="#fb-root"> <div class="SocialboxDetail-InitialBox"> <i class="fa fa-comment-o fa-lg"></i> <span>0</span> Kommentare </div> </a> </div> <div class="fb-like" style="padding: 0 0 10px 0;" data-href="https://www.horizont.net/news/p/169317" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> <div class='similar ListArticlesRelated'> <div class='more ListArticlesRelated_label'>Mehr zum Thema</div> <div class="ListArticlesRelated_listItem"> <a href="/marketing/nachrichten/lena-meyer-landrut-sara-nuru-und-co-hm-feiert-mit-grossem-promi-aufgebot-den-tag-der-deutschen-einheit-169023" class="ListArticlesRelated_link"> <div class="Tagline ListArticlesRelated_tagline">Lena Meyer-Landrut, Sara Nuru und Co</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/25/HM-246912-detailrn.jpeg" alt="H&amp;M" title="H&amp;M" /> </div> <div class="caption"> <span class="imgsubtitle"></span> &copy; H&amp;M Deutschland </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">H&amp;M feiert mit gro&szlig;em Promi-Aufgebot den Tag der Deutschen Einheit</h2> </div> </a>
</div>
<div class="ListArticlesRelated_listItem"> <a href="/marketing/nachrichten/Winona-Ryder-fuer-HM-Mit-dieser-Kampagne-ist-die-Metoo-Bewegung-im-Werbe-Mainstream-angekommen-165765" class="ListArticlesRelated_link"> <div class="Tagline ListArticlesRelated_tagline">Winona Ryder für H&amp;M</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/24/HM-Winona-234516-detailrn.jpeg" alt="H&amp;M Winona" title="H&amp;M Winona" /> </div> <div class="caption"> <span class="imgsubtitle"></span> &copy; H&amp;M </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">Mit dieser Kampagne ist die #Metoo-Bewegung im Werbe-Mainstream angekommen</h2> </div> </a>
</div>
<div class="ListArticlesRelated_listItem"> <a href="/marketing/nachrichten/Schnaeppchen-Marke-HM-will-Markenware-verkaufen-164464" class="ListArticlesRelated_link"> <div class="Tagline ListArticlesRelated_tagline">Neue Schnäppchen-Kette</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/23/HM-Filiale-in-Madrid-229351-detailrn.jpeg" alt="H&amp;M-Filiale in Madrid" title="H&amp;M-Filiale in Madrid" /> </div> <div class="caption"> <span class="imgsubtitle"></span> &copy; H&amp;M </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">H&M will auch andere Marken-Klamotten verkaufen</h2> </div> </a>
</div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <div class="ArticleCopy"> In der Zusammenarbeit produzierte Hennes &amp; Mauritz mit dem Fotografen <span>Matias Sauter&nbsp;</span>eine Bildstrecke mit Dagi Bee zu sechs verschiedenen Denim-Looks. Die Fotos sind nun im Onlineshop auf hm.de zu sehen, daf&uuml;r wurde eine <a href="https://www.hm.com/de/products/divided/dagi-bee" target="_blank">Microsite mit dem Titel "Style es wie: Dagi Bee"</a> eingerichtet. Au&szlig;erdem wirbt H&amp;M in den sozialen Medien mit dem Youtube-Star. Weitere Aktionen sind jedoch nicht in Planung, das Projekt beschr&auml;nkt sich laut H&amp;M allein auf die entstandenen Bilder.<div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/25/Dagi-Bee-HM-248138-detailpp.jpeg" alt="Im Onlineshop sind die Aufnahmen mit Dagi Bee auf einer Microsite zu sehen " title="Im Onlineshop sind die Aufnahmen mit Dagi Bee auf einer Microsite zu sehen "> </div> <span class="MediaImage_credits"> &copy; Screenshot hm.de </span>
</div>
<div class='MediaImage_description'> Im Onlineshop sind die Aufnahmen mit Dagi Bee auf einer Microsite zu sehen </div> <br /><br />F&uuml;r H&amp;M ist es in diesem Jahr nicht die erste Influencer-Kooperation: Das Fashion-Unternehmen brachte Ende Juli bereits eine Kinder-Kollektion mit den TikTok- (ehemals Musical.ly) Stars Lisa und Lena heraus. Das limitierte&nbsp;Merchandise hing international in Deutschland, Polen sowie an der Ost- und Westk&uuml;ste der USA in den Kinderabteilungen der H&amp;M-Filialen und <a href="https://www.hm.com/de/products/kids/lisa-lena" target="_blank">ist noch immer online erh&auml;ltlich</a>.<br /> <div id="5135681" class="Ad Ad-mediumFullBannerDetail "></div><br /><br /><br /> <div class="MediaFacebook"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BlpzltsDC7s/?utm_source=ig_embed" data-instgrm-version="9" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.5% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BlpzltsDC7s/?utm_source=ig_embed" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">at yesterdays shoot with @hm 👼🏼✨#Werbung #werbungdurchmarkierendermarke</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/dagibee/?utm_source=ig_embed" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Dagi Bee</a> (@dagibee) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-07-25T11:37:29+00:00">Jul 25, 2018 um 4:37 PDT</time></p></div></blockquote> <script async defer src="//www.instagram.com/embed.js"></script></div>Au&szlig;erdem launchte der Modeh&auml;ndler das reine Influencer-Label&nbsp;<a href="https://nyden.com/" target="_blank">/Nyden</a>. Die Kleidung der Marke ist nur online erh&auml;ltlich, der Fokus der Marke liegt auf der Zusammenarbeit mit Internet-Stars. So gibt es beispielsweise keinen Kreativdirektor - stattdessen entwerfen in wechselnden Kooperationen Prominente und Influencer die Kollektionen. /Nyden richtet sich vor allem an Millennials, die tagt&auml;glich in den sozialen Medien aktiv sind.&nbsp;<em>bre&nbsp;</em><div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/25/HM-Denim-Dagi-Bee-248151-detailpp.jpeg" alt="Ein weiterer Look von Dagi Bee und H&amp;M" title="Ein weiterer Look von Dagi Bee und H&amp;M"> </div> <span class="MediaImage_credits"> &copy; Matias Sauter für H&amp;M </span>
</div>
<div class='MediaImage_description'> Ein weiterer Look von Dagi Bee und H&M </div> <br /> <div id="5135679" class="Ad Ad-mediumFullBannerDetail "></div> </div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F169317" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i><span class="ButtonSharing_label">Facebook</span> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F169317&amp;text=Youtube-Star: H&amp;M kooperiert mit Dagi Bee" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i><span class="ButtonSharing_label">Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F169317&amp;title=Youtube-Star: H&amp;M kooperiert mit Dagi Bee" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F169317;title=Youtube-Star: H&amp;M kooperiert mit Dagi Bee" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F169317" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="whatsapp://send?text=Youtube-Star: H&amp;M kooperiert mit Dagi Bee https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F169317" class="ButtonSharing ButtonSharing-whatsApp" data-te="whatsapp"> <i class="ButtonSharing_icon fa fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.net --- Youtube-Star: H&amp;M kooperiert mit Dagi Bee&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Youtube-Star: H&amp;M kooperiert mit Dagi Bee - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F169317" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i> </a> </div> <div class="fb-like" style="padding: 0 0 10px 5px; display: block;" data-href="https://www.horizont.net/news/p/169317" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> <section class="StageNewsletter"> <a name="StageNewsletter_arena"></a> <div class="StageNewsletter_group"> <div class="StageNewsletter_content"> <h2 class="StageNewsletter_title"> <img src="/img/logo_133x18.png" alt="HORIZONT Newsletter" title="HORIZONT Newsletter" /> Newsline</h2> <h3 class="StageNewsletter_subTitle">täglich um 17 Uhr: die wichtigsten News. Insights. Inspirationen.</h3> <section class="FormField"> <section class="section-form"> <form action="/newsletter/subscribe/" method="post" id="nl_order_single_form" class="Form"> <div id="nl_single_form_error">&nbsp;</div> <div class="FormField"> <input type="text" class="FormField_control" name="i_email" value="" placeholder="E-Mail-Adresse eingeben"> <input type="hidden" name="OKuser" value="1" /> <input type="hidden" name="i_anreden_id" value="3" /> <input type="hidden" name="i_us_csrf" id="i_us_csrf" class="token firsttoken" value="8cb2539394c6b351d7b688d5a9c7750450c9f27dccc242a2db3b8dae467168ec5b87e194" /> <input name="i_add_subscription" value="1" id="i_add_subscription" type="hidden" /> <button type="submit" class="FormField_control"> <span class="FormField_control-label">Bin dabei!</span> </button> </div> <input type="hidden" name="i_agbchecked" value="1" /> <input type="hidden" name="i_nlsingle" value="1" /> <input type="hidden" name="i_nlsingle_title" value="Newsline" /> <input type="hidden" name="i_nlsingle_subline" value="täglich um 17 Uhr: die wichtigsten News. Insights. Inspirationen." /> <div class="FormField_second"> <div id="nl_arena_nltypes"> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="6" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="1" data-value="1" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="2" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="4" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="13" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="8" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="5" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="11" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="9" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="10" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="14" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="15" class="nl_types" /> </div> </div> </form> </section> </section> <script> $(function(){ dfv_helper.newsletter_single_arena_setup();});</script> </div> </div> </section> <div class="clearfix"></div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "214786161955725", xfbml : true, version : "v3.0" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://www.horizont.net/news/p/169317"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script> <div class="FacebookComments fb-comments" data-href="https://www.horizont.net/news/p/169317" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> <div id="5135676" class="Ad Ad-mediumFullBanner "></div> <div class="ListArticlesRelated PageArticle_listArticlesRelated"> </div> </div> </div> </div> <div class='pagination-arrows'> </div> <div class="ListMostRead flag"> <div class="StageTitle StageTitle-centered"> <h2 class="StageTitle-title"> <i class="fa fa-caret-left ecke-ro"></i>Meist gelesen </h2> </div> <div class="ListMostRead_one"></div> <div class="ListMostRead_topArtikel"> <div class="ListMostRead_listItem clearfix"> <a href="/agenturen/kreationen/kreation-des-monats-august-2018-168739" data-te="news168739" class="ListMostRead_listItemLink"> <div class="MediaImage ListMostRead_image"> <div class="MediaImage_image"></div> </div> <div class="MediaImage ListMostRead_description"> <div class="Tagline ListMostRead_tagline">Kreation des Monats</div> <h2 class="Headline ListMostRead_headline">August 2018</h2> </div> </a> </div> <div class="ListMostRead_listItem clearfix"> <a href="/agenturen/nachrichten/content-marketing-c3-gewinnt-den-content-etat-von-ikk-classic-169290" data-te="news169290" class="ListMostRead_listItemLink"> <div class="MediaImage ListMostRead_image"> <div class="MediaImage_image"> <img data-src="/news/media/25/Karsten-Krmer-C3-248054-detailtop.jpeg" src="/news/media/25/Karsten-Krmer-C3-248054-detailtop.jpeg" alt="Karsten Krämer, C3" title="Karsten Krämer, C3" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; C3 </div></div> </div> <div class="MediaImage ListMostRead_description"> <div class="Tagline ListMostRead_tagline">Content Marketing</div> <h2 class="Headline ListMostRead_headline">C3 gewinnt den Content-Etat von IKK Classic</h2> </div> </a> </div> <div class="ListMostRead_listItem clearfix"> <a href="/marketing/nachrichten/werbewirkung-der-lange-weg-bis-die-kasse-klingelt-169279" data-te="news169279" class="ListMostRead_listItemLink"> <div class="MediaImage ListMostRead_image"> <div class="MediaImage_image"> <img data-src="/news/media/25/Werbewirkung-247989-detailtop.jpeg" src="/news/media/25/Werbewirkung-247989-detailtop.jpeg" alt="" title="" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; HORIZONT </div></div> </div> <div class="MediaImage ListMostRead_description"> <div class="Tagline ListMostRead_tagline">Werbewirkung</div> <h2 class="Headline ListMostRead_headline">Der lange Weg, bis die Kasse klingelt</h2> </div> </a> </div> </div> <div class="ListMostRead_one"></div> <div class="clearfix"></div>
</div> </div>
<footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_navigationGroup">
      <div class="Brand SiteFooter_brand SiteFooter_brand">
        <a href="/">
          <img src="/img/logo-klein.png" alt="HORIZONT">
        </a>
      </div>
      <nav class="NavigationMainFooter SiteFooter_navigationMainFooter">
        <ul class="NavigationMainFooter_list">
                  </ul>
      </nav>
            <ul class="NavigationMetaFooter SiteFooter_navigationLeftMetaFooter SiteFooter_navigationLeftMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/marketing" >Marketing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agenturen" >Agenturen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/medien" >Medien</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/tech" >Tech</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/schweiz/nachrichten" >Swiss</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationMiddleMetaFooter SiteFooter_navigationMiddleMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="http://www.horizontjobs.de" target=_blank>HORIZONTJobs.de</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/mediadaten" >Mediadaten</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/abo" >Aboshop</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/suche/online-nachrichten/" >Archiv</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationRightMetaFooter SiteFooter_navigationRightMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sitemap" >Sitemap</a>
      </li>      </ul>
      <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomFirstMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomSecondMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomThirdMetaFooter">
              </ul>
            
      <ul class="NavigationMetaFooter SiteFooter_navigationMobileTopFooter">
         <!--render('footernav','mobiletop','footermetanav',false);--> 
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/marketing" >Marketing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agenturen" >Agenturen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/medien" >Medien</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/tech" >Tech</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/schweiz/nachrichten" >Swiss</a>
      </li>      </ul>
      
          <div class="NavigationMetaFooter SiteFooter_navigationBottomFourthMetaFooter">
      <h6 class="SiteFooter_headline">Folgen Sie uns</h6>
      <ul class="NavigationSharingFooter">
            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/Horizont" target="_blank" data-te="facebook"><i class="fa fa-facebook fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/Horizont" target="_blank" data-te="twitter"><i class="fa fa-twitter fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/horizont-online-54?sc_o=b7862_cpp" target="_blank" data-te="xing"><i class="fa fa-xing fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/horizont.online/" target="_blank" data-te="instagram"><i class="fa fa-instagram fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://plus.google.com/105191677561180009625" target="_blank" data-te="google-plus"><i class="fa fa-google-plus fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company-beta/10257222/" target="_blank" data-te="linkedin"><i class="fa fa-linkedin fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss/" target="_self" data-te="rss"><i class="fa fa-rss fa-3x"></i></a>
    </li>      </ul>
      </div>
          <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationMobileBottomFooter">
            <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sitemap" >Sitemap</a>
      </li>      </ul>
    </div>
    <div class="SiteFooter_disclaimerGroup SiteFooter_disclaimerGroup">
       
 <div class="EpaperFooter">
    <div class="EpaperFooter_img">
      <a href="https://www.horizont.net/service/epaper/2018-08-30/" target="_blank">    <img src="/teaser/media/25/HORIZONT-352018-248047-detail.png" alt="HORIZONT 35/2018" title="HORIZONT 35/2018" class="img-responsive" />
      </a>
    </div>
    <div class="EpaperFooter_description">
      <h3>HORIZONT Print 35/2018 vom 29.08.2018</h3>
      Inhalte:
      <ul class="EpaperFooter_descriptionList">
        <li>Werbewirkung: Wer kann die Wirkung der Werbung belegen? Die Medien? Die Kunden? Oder Google und Facebook?&nbsp;</li><li>Mediaagenturen: Kein Boykott gegen Facebook! Keine R&uuml;cksicht auf die Medien! Ein Pl&auml;doyer von KP Schulz</li><li>Medien: Was der Altmeister des Privatfernsehens Helmut Thoma im Programm von RTL und Pro Sieben Sat 1 vermisst</li><li>Der Spiegel: Neuer Chef, neues Team, neue Organisation - der n&auml;chste Anlauf an der Ericusspitze</li><li>     <a href="/teaser/media/25/Inhalt-352018-248049.pdf" target="_blank">
        <div class="ReadMore inhalt"><i class="fa fa-arrow-circle-right"></i> Zum Inhalt</div>
     </a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
    <div class="EpaperFooter_bottomNav">
      <ul>
        <li class="noapp"><a href="https://abo.horizont.net/">HORIZONT Abo</a></li>
        <li><a href="https://www.horizont.net/service/ipad">HORIZONT fürs Tablet</a></li>
        <li><a href="https://www.horizont.net/service/epaper/2018-08-30/">HORIZONT E-Paper</a></li>
        <li><a href="https://www.horizont.net/suche/printarchiv">Print-Archiv</a></li>
      </ul>
    </div>
  </div>     </div>
    <div class="clearfix"></div>
    <div class="SiteFooter_footerBelow SiteFooter_footerBelow">
          <div class="Copy SiteFooter_copy">
        <p>&copy; dfv Mediengruppe</p>
        <p>Anregungen &amp; Kommentare an
                      <a href="mailto:info@horizont.net">info@horizont.net</a>
                  </p>
      </div>
        </div>
  </div>
</footer>
 


</div> <!-- END PageFrame -->

  <script type='text/javascript' src='/assets/ae17c7374fbe44397d6cb84e9984d612.js'></script>  <script class="document-script">
  if (typeof ADTECH !== "undefined") {
    ADTECH.config.page = { protocol: 'https', server: 'secserv.adtech.de', network: '1553.1', siteid: '694669', params: { loc: '100' }};    ADTECH.config.placements[5135675] = { sizeid: '225', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135675);
ADTECH.config.placements[5135673] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135673);
ADTECH.config.placements[5829505] = { sizeid: '1248', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5829505);
ADTECH.config.placements[5135678] = { sizeid: '4590', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135678);
ADTECH.config.placements[5135674] = { sizeid: '170', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135674);
ADTECH.config.placements[5135681] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135681);
ADTECH.config.placements[5135679] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135679);
ADTECH.config.placements[5135676] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135676);    ADTECH.executeQueue();
  }
  </script>
<img src="//www.horizont.net/stats/c/1/2/1535631764/169317/" alt="stats" class="stats" />      <script class="document-script">
        $(".Author_name.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-42959737-4', 'horizont.net', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '5045d99f24c53c4ce9b96602ffba5886');
ga('t1.set', 'dimension6', 'nicht geschützt (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-52793465-1', 'horizont.net', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '5045d99f24c53c4ce9b96602ffba5886');
ga('t2.set', 'dimension6', 'nicht geschützt (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/marketing/nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"horizont",
"cp": cp_val,
"sv":"i2",
"co":"/marketing/nachrichten/youtube-star-hm-kooperiert-mit-dagi-bee-169317"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"horizont","cp":cp_val,"sv":"i2","co":"/marketing/nachrichten/youtube-star-hm-kooperiert-mit-dagi-bee-169317"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
<script type="text/javascript">
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = "55355";
    _sf_async_config.domain = "horizont.net";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "Marketing,Normal,Detail";
    _sf_async_config.authors = "Katharina Brecht";
    _sf_async_config.path = "\/marketing\/nachrichten\/youtube-star-hm-kooperiert-mit-dagi-bee-169317";
    
        var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', 'anon']);
    /** CONFIGURATION END **/

    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', '1');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
</script> 	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script><script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<img src="https://ad.doubleclick.net/ddm/activity/src=8197801;type=invmedia;cat=xj8vnjc0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" alt=""/>');
</script>
<noscript>
<img src="https://ad.doubleclick.net/ddm/activity/src=8197801;type=invmedia;cat=xj8vnjc0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" alt=""/>
</noscript><script class="kxct" data-id="JUII7KgO" data-timing="async" data-version="1.9" type="text/javascript">
	$(document).ready(function() {
		window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
		(function(){
		var k=document.createElement('script');k.type='text/javascript';k.async=true;
		var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
		k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
		(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JUII7KgO"
		;
		var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
		}());
	});
</script>
<script>
  /* Leeren Bannern eine Klasse zuweisen */
  setTimeout(function() { // Warten bis Banner geladen sind.
    $('.Ad-mediumFullBannerDetail').has('img[src*=leer]').addClass('empty');
  }, 1500);
  
  // rechter Sky bei iPad ausblenden
  if (window.matchMedia('(min-device-width: 768px) and (max-device-width: 1024px) and (orientation:portrait)').matches) {
      $('.autowidth').css('width','auto');
      $('.Ad-skyscraper-right').css('display','none');
  } else if (window.matchMedia('(min-device-width: 768px) and (max-device-width: 1024px) and (orientation:landscape)').matches)  {
      $('.Ad-skyscraper-right').css('display','none');
  }

  
</script>

      

  </body>

</html>