<!doctype html>
<html class="no-js" lang="de">
  <head>
  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Werbefails 2019: Das sind die größten Marketingpannen des Jahres</title>
<meta name="description" content="Wenn Marketing ins Fettnäppchen tritt, ist Aufmerksamkeit garantiert – wenn auch selten die gewünschte. Von Adidas über Tesla und Nestlé bis DHL: Hier sind die Werbefails des Jahres 2019." />
<meta name="viewport" content="width=device-width, user-scalable=yes" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png" />
<meta name="robots" content="noarchive" />
<link rel="canonical" href="https://t3n.de/news/werbefails-2019-waren-groessten-1233192/" />
<meta property="og:title" content="Werbefails 2019: Das sind die größten Marketingpannen des Jahres" />
<meta property="og:site_name" content="https://www.horizont.net" />
<meta property="og:url" content="https://www.horizont.net/marketing/nachrichten/werbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739" />
<meta property="og:description" content="Wenn Marketing ins Fettnäppchen tritt, ist Aufmerksamkeit garantiert – wenn auch selten die gewünschte. Von Adidas über Tesla und Nestlé bis DHL: Hier sind die Werbefails des Jahres 2019." />
<meta property="og:image" content="https://www.horizont.net/news/media/30/Jul-Klckn-mi-Nest-Deutschla-Ch-Ma-Aur-Boers-291792.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/Horizont" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="214786161955725" />
<meta property="fb:admins" content="1548279361,1276907472,658769173,1617687437,100000851636045,100008277313889" />
<meta name="twitter:site" content="@Horizont" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.horizont.net/" />
<meta name="twitter:creator" content="@Horizont" />
<meta name="twitter:title" content="Werbefails 2019: Das sind die größten Marketingpannen des Jahres" />
<meta name="twitter:description" content="Wenn Marketing ins Fettnäppchen tritt, ist Aufmerksamkeit garantiert – wenn auch selten die gewünschte. Von Adidas über Tesla und Nestlé bis DHL: Hier sind die Werbefails des Jahres 2019." />
<meta name="twitter:image" content="https://www.horizont.net/news/media/30/Jul-Klckn-mi-Nest-Deutschla-Ch-Ma-Aur-Boers-291792.jpeg" />
<meta name="twitter:url" content="https://www.horizont.net/marketing/nachrichten/werbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/nachrichten/feed/" title="Nachrichten aus allen Ressorts" />
<link rel="alternate" type="application/rss+xml" href="/maerkteundmanagement/feed/" title="Nachrichten aus den Ressorts Märkte und Management" />
<link rel="alternate" type="application/rss+xml" href="/international/feed/" title="Nachrichten aus dem Ressort International" />
<link rel="alternate" type="application/rss+xml" href="/rankings/feed/" title="Nachrichten aus dem Ressort Märkte und dem Format Rankings" />
<link rel='stylesheet' type='text/css' href='/assets/edf35200a396c52f28916ada78cda695.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/1206eb068b03c7500b1264eb077f4c43.css' media='all' />
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>
<script type='text/javascript' src='/assets/fb94243a682d3960492de1d38d8cb0f3.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/94c8dcce29f4134cca5474368898c6f8.js'></script>
<script src="https://content.jwplatform.com/libraries/1sGku0lj.js" type="text/javascript"></script>
   <script type="text/javascript">
     $().ready( function(){
        $(".news.article.paywall p.large.color-red").hide();
        $("#no-js-message").hide();
     } );
   </script>
  
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>
  </head>
    <body class="Body BodyArticle">
                        <div style="width: 980px; position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs autowidth">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Left-Skyscraper" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Left-Skyscraper");
          });
        });
      </script>
    </div>            </div>
                <div class="PageFrame PageFrame-article">

        
  <header class="SiteHeader SiteHeader-article"></header>
<header class="SiteHeaderMobile SiteHeaderMobile-article">
    <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo-small.png" alt="HORIZONT">
    </a>
  </div>
        <a class="SiteHeaderMobile_premiumLogo" href="/plus"><img src="/img/premium/article-logo.svg" alt="Horizont+" /></a>
    <div class="SiteHeaderMobile_divider"></div>
</header>

  <div class="SiteHeaderSticky SiteHeaderSticky-article hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-small.png" alt="HORIZONT">
      </a>
    </div>
    <div class="Title SiteHeaderSticky_title"></div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation SiteHeaderSticky_navigation">
                    <a class="SiteHeaderSticky_premiumLogo" href="/plus"><img src="/img/premium/article-logo.svg" alt="" /></a>
              <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print">
      <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print" target="_blank">

          <i class="HeaderSticky_print fa fa-print"></i>      </a>
      <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout NavigationMainFlyout">
                              <li class="NavigationMainFlyout_itemLogin isActive"> <a class="NavigationMainFlyout_itemLoginLink" href="/marketing">Marketing</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/agenturen">Agenturen</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/medien">Medien</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/tech">Tech</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/schweiz/nachrichten">Swiss</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/plus">Horizont+</a> </li>                            <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/user/login/"><i class='NavigationMainFlyout_itemLoginLink-icon fa fa-user fa-lg'></i>Login</a> </li>          </ul>
          <ul class="NavigationMetaFlyout ">
                <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="http://www.horizontjobs.de" target=_blank>HORIZONTJobs</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="/service/mediadaten" >Mediadaten</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="https://abo.horizont.net" target=_blank>Abo</a> </li>            <li class="NavigationMetaFlyout_item">
              <a class="NavigationMetaFlyout_itemLink" href="https://www.horizont.net/service/epaper/2019-12-12/?b64utm=dXRtX3NvdXJjZT1IT1JJWk9OVCZ1dG1fbWVkaXVtPU1ldGEtTmF2aWdhdGlvbiZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D">E-Paper</a>            </li>
          </ul>
        </div>
      </nav>
      <form class="FormSearch SiteHeaderSticky_formSearch SiteHeaderSticky_formSearch" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearch_formField FormSearch_formField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="Suche...">
            <button type="submit" class="FormField_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href=""></a>
    </div>
  </div>

<div class="NavigationMobile NavigationMobile-article">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-small.png" alt="HORIZONT">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="Suchbegriff eingeben">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>             
            <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/marketing">Marketing</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/agenturen">Agenturen</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/medien">Medien</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/tech">Tech</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/schweiz/nachrichten">Swiss</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/plus">Horizont+</a> </li></ul>
      </nav>
            <div class="NavigationMobile_navigationMetaGroup ">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
              <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/newsletter/subscribe/settings.php">Newsletter</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="http://www.horizontjobs.de">HORIZONTJobs</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/service/mediadaten">Mediadaten</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://abo.horizont.net">Abo</a> </li>          <li class="NavigationMetaMobile_item">
            <a class="NavigationMetaMobile_itemLink" href="https://www.horizont.net/service/epaper/2019-12-12/?b64utm=dXRtX3NvdXJjZT1IT1JJWk9OVCZ1dG1fbWVkaXVtPU1ldGEtTmF2aWdhdGlvbi1Nb2JpbCZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D">E-Paper</a>          </li>
        </ul>
      </div>
      <div class="NavigationMobile_navigationAccount">
            <li class="NavigationMetaMobile_item"> <a class="NavigationMetaMobile_itemLink" href="/user/login/"><i class="NavigationMetaMobile_itemLink-icon fa fa-user fa-lg"></i>Login</a> </li>      </div>
      <div class="NavigationSharingLoginMobile NavigationMobile_navigationSharingLogin NavigationSharingLoginMobile_">
        <ul class="NavigationSharingLoginMobile_list">
                       <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss/" target="_self" data-te="rss"><i class="fa fa-rss-square fa-lg"></i></a>
    </li> 
              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/Horizont" target="_blank" data-te="facebook"><i class="fa fa-facebook-square fa-lg"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/Horizont" target="_blank" data-te="twitter"><i class="fa fa-twitter-square fa-lg"></i></a>
    </li>                 </ul>
      </div>
    </div>
  </div>
</div>

           <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>      <div class="section section-breadcrumb"><script type="application/ld+json"> {"@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": { "@id": "http://www.horizont.net", "name": "HORIZONT" } },{"@type": "ListItem", "position": 2, "item": { "@id": "http://www.horizont.net/marketing", "name": "Marketing" } },{"@type": "ListItem", "position": 3, "item": { "@id": "http://www.horizont.net/marketing/nachrichten", "name": "Nachrichten" } },{"@type": "ListItem", "position": 4, "item": { "@id": "http://www.horizont.net/marketing/nachrichten/werbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739", "name": "Werbefails 2019: Das sind die größten Marketingpannen des Jahres" } }] } </script></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> Werbefails 2019</div> <h1 class="ArticleHeader_headline"> <span id="kindle-titel" class="stickytitle">Das sind die größten Marketingpannen des Jahres</span> </h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <span class="Author_prefix">von</span> <span class="Author_name"><span class="Author_name kindle"><a href="/news/authors/?id=220" id="kindleAuthor220" class="no-ajaxy cboxElement">t3n Magazin</a></span></span> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Montag,</span> <span class="PublishDate_date"> 16. Dezember 2019</span> </div> </div> </article> </div>
</div> <div class="PageArticle_lead"> <div class="PageArticle_lead-image"> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/30/Jul-Klckn-mi-Nest-Deutschla-Ch-Ma-Aur-Boers-291792-detailnp.jpeg" alt="Sorgte für Gesprächsstoff: Julia Klöckner mit Nestlés Deutschland-Chef Marc-Aurel Boersch" title="Julia Klöckner mit Nestlés Deutschland-Chef Marc-Aurel Boersch"> </div> <span class="MediaImage_credits"> &copy; Screenshot: Twitter / BMEL </span> </div> <div class="MediaImage_description"> Sorgte für Gesprächsstoff: Julia Klöckner mit Nestlés Deutschland-Chef Marc-Aurel Boersch </div> </div> <div class="PageArticle_lead-aside"> <div class=\"Banner\"><!-- Medium Rectangle Banner --> <div id="renderSlot_Rectangle" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle"); }); }); </script> </div> </div> <div class="Entities optionally-hidden hidden-xs"> <strong>Themenseiten zu diesem Artikel:</strong><ul> <li><a class="PageArticle_keyword" href="/suche/thema/Adidas"><i class="icon icon-bookmark"></i>Adidas</a> </li> <li><a class="PageArticle_keyword" href="/suche/thema/DHL"><i class="icon icon-bookmark"></i>DHL</a> </li> <li><a class="PageArticle_keyword" href="/suche/thema/Nestl%C3%A9"><i class="icon icon-bookmark"></i>Nestlé</a> </li> <li><a class="PageArticle_keyword" href="/suche/thema/Tesla"><i class="icon icon-bookmark"></i>Tesla</a> </li> <li><a class="PageArticle_keyword" href="/suche/thema/Elon+Musk"><i class="icon icon-bookmark"></i>Elon Musk</a> </li> <li><a class="PageArticle_keyword" href="/suche/thema/Rezo"><i class="icon icon-bookmark"></i>Rezo</a> </li> <li><a class="PageArticle_keyword" href="/suche/thema/Julia+Kl%C3%B6ckner"><i class="icon icon-bookmark"></i>Julia Klöckner</a> </li></ul> </div> </div> <div class="PageArticle_lead-content"> Wenn Marketing ins Fettn&auml;ppchen tritt, ist Aufmerksamkeit garantiert &ndash; wenn auch selten die gew&uuml;nschte. Von&nbsp;Adidas&nbsp;&uuml;ber Tesla und Nestl&eacute; bis DHL: Hier sind die Werbefails des Jahres 2019. </div> <div id="renderSlot_Poster-Ad" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Poster-Ad"); }); }); </script> </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F179739" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i><span class="ButtonSharing_label ButtonSharing-facebook">Facebook</span> </a><br /> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F179739&amp;text=Werbefails 2019: Das sind die größten Marketingpannen des Jahres" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i><span class="ButtonSharing_label ButtonSharing-twitter">Twitter</span> </a><br /> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F179739&amp;title=Werbefails 2019: Das sind die größten Marketingpannen des Jahres" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F179739;title=Werbefails 2019: Das sind die größten Marketingpannen des Jahres" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F179739" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="whatsapp://send?text=Werbefails 2019: Das sind die größten Marketingpannen des Jahres https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F179739" class="ButtonSharing ButtonSharing-whatsApp" data-te="whatsapp"> <i class="ButtonSharing_icon fa fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.net --- Werbefails 2019: Das sind die größten Marketingpannen des Jahres&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Werbefails 2019: Das sind die größten Marketingpannen des Jahres - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F179739" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i> </a> </div> <div class="fb-like" style="padding: 0 0 10px 0; display: none;" data-href="https://www.horizont.net/news/p/179739" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> <div class='similar ListArticlesRelated'> <div class='more ListArticlesRelated_label'>Mehr zum Thema</div> <div class="ListArticlesRelated_listItem"> <a href="/agenturen/auftritte-des-tages/heimat-active-fuer-adidas-neuer-gnabry-und-co.-ueben-den-schulterschluss-mit-den-fans-179132" class="ListArticlesRelated_link"> <div class="Tagline ListArticlesRelated_tagline"> Heimat active für Adidas</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/29/DFB-Team-Trikot-Kampagne-289405-detailrn.jpeg" alt="DFB-Team Trikot Kampagne" title="DFB-Team Trikot Kampagne" /> </div> <div class="caption"> <span class="imgsubtitle"></span> &copy; Adidas </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">Neuer, Gnabry und Co. &uuml;ben den Schulterschluss mit den Fans</h2> </div> </a>
</div>
<div class="ListArticlesRelated_listItem"> <a href="/marketing/nachrichten/streit-um-king-des-monats-und-probierwochen-burger-king-darf-wohl-weiter-fuer-rabattaktionen-werben-178855" class="ListArticlesRelated_link"> <div class="Tagline ListArticlesRelated_tagline"> Streit um &quot;King des Monats&quot; und &quot;Probierwochen&quot;</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/29/F-de-Kin-de-Monat-wirb-Burge-Kin-auc-i-T-288336-detailrn.jpeg" alt="Für den &quot;King des Monats&quot; wirbt Burger King auch im TV" title="Für den &quot;King des Monats&quot; wirbt Burger King auch im TV" /> </div> <div class="caption"> <span class="imgsubtitle"></span> &copy; Burger King </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">Burger King darf wohl weiter f&uuml;r Rabattaktionen werben</h2> </div> </a>
</div>
<div class="ListArticlesRelated_listItem"> <a href="/marketing/nachrichten/wegen-werbevideo-fuer-nestl-empoerungswelle-im-internet-gegen-ministerin-kloeckner-175319" class="ListArticlesRelated_link"> <div class="Tagline ListArticlesRelated_tagline"> Wegen &quot;Werbevideo für Nestlé&quot;</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/28/Jul-Klckn-mi-Nest-Deutschla-Ch-Ma-Aur-Boers-272879-detailrn.jpeg" alt="Julia Klöckner mit Nestlés Deutschland-Chef Marc-Aurel Boersch" title="Julia Klöckner mit Nestlés Deutschland-Chef Marc-Aurel Boersch" /> </div> <div class="caption"> <span class="imgsubtitle"></span> &copy; Screenshot: Twitter / BMEL </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">Emp&ouml;rungswelle im Internet gegen Ministerin Kl&ouml;ckner</h2> </div> </a>
</div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <div class="membersOnly"> <div class="ArticleCopy"> Ist das jetzt absichtlich provokant oder einfach ein unerfahrenes Marketing-Team? In Zeiten des kalkulierten Shirtstorms gar keine so einfache Frage, wenn man &uuml;ber einen Marketing-Aufreger stolpert. Manches ist eine eher&nbsp;harmlose Werbepanne, anderes ein schwerwiegender Werbefehltritt, der durch die Medien und sozialen Netzwerke rauschte. Der Werbefail kann eine Geschmacklosigkeit sein, kann empathielos &uuml;bers Ziel hinausschie&szlig;en oder mangelnden Respekt gegen&uuml;ber einzelnen Menschengruppen ausdr&uuml;cken. Schlimme Werbekampagnen, die f&uuml;r Kopfsch&uuml;tteln sorgen, gibt es immer wieder. t3n hat die gr&ouml;&szlig;ten Fehltritte des Jahres 2019 zusammengetragen.<br /> <div id="renderSlot_Content-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Content-1"); }); }); </script> </div><br /><br /> <div class="ArticleCopy-chartLeft"> <a name="top-1"></a> <h2 class="large zwischentitel">1.</h2> <div class="ButtonsSharing teilen chart"> <div class="ButtonsSharing_container"> <div class="ButtonsSharing_items sb237"> <div class="share-active"> <i class="fa fa-share fa-2x"></i> </div> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-1" target="_blank" title="auf Facebook teilen" data-te="facebook" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-1&amp;text=DHL-Fotowettbewerb: So mies parkt der Paketbote" target="_blank" title="auf Twitter tweeten" data-te="twitter" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-1" target="_blank" title="auf Google+ teilen" data-te="googleplus" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-1&amp;title=DHL-Fotowettbewerb: So mies parkt der Paketbote" target="_blank" title="auf LinkedIn teilen" data-te="linkedin" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-1;title=DHL-Fotowettbewerb: So mies parkt der Paketbote" target="_blank" title="auf Xing teilen" data-te="xing" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="/service/datenschutz" target="_blank" title="Details zum Datenschutz" data-te="info" class="ButtonSharing ButtonSharing-info"> <i class="ButtonSharing fa fa-info-circle"></i> </a> </div> <div class="ButtonsSharing_initial-box" onmouseover="document.getElementsByClassName('sb237')[0].style.visibility='visible';" onclick="document.getElementsByClassName('sb237')[0].style.visibility='visible';"> <i class="fa fa-share fa-lg"> </i> Teilen </div> </div> </div> </div> <div class="ArticleCopy-chartRight"> <div class="ArticleCopy"> <h2 class="ArticleCopy-subHead">DHL-Fotowettbewerb: So mies parkt der Paketbote</h2> </div> </div> <div class="clearfix"> </div> <div class="spacer20"> </div> Das hatte sich DHL anders vorgestellt: Ein Fotowettbewerb des Versandunternehmens rief im Juli dazu auf, selbstaufgenommene DHL-Fanfotos einzureichen. Man hoffte offenbar auf fr&ouml;hliche Selfies mit Paketen und Paketboten. Was DHL bekam, waren aber vor allem Aufnahmen von Auslieferungsfahrzeugen, die auf Radwegen und Gehwegen parkten, Fahrstreifen und Zufahrten versperrten. Ein Kaleidoskop der Verkehrshindernisse, das den Ruf von DHL-Boten als r&uuml;cksichtslose Fahrer verfestigte. Merke: Wenn dein Image wunde Punkte hat, verzichte auf Fan-Aktionen, die als Plattform f&uuml;r Kritik genutzt werden k&ouml;nnen. <div class="MediaFacebook"><blockquote class="twitter-tweet"><p lang="de" dir="ltr"> <a href="https://twitter.com/hashtag/DHLFanfoto?src=hash&ref_src=twsrc%5Etfw">#DHLFanfoto</a> 2019 gesucht! <br>Jetzt mitmachen und tolle Preise gewinnen. Einsendeschluss ist Sonntag, der 25.08.2019. Hier geht es zu den Teilnahmebedigungen <a href="https://t.co/spJRv48s6J">https://t.co/spJRv48s6J</a> <a href="https://twitter.com/hashtag/DHLFotowettbewerb?src=hash&ref_src=twsrc%5Etfw">#DHLFotowettbewerb</a> <a href="https://twitter.com/hashtag/Gewinnspiel?src=hash&ref_src=twsrc%5Etfw">#Gewinnspiel</a> <a href="https://t.co/XVRfdpPVXb">pic.twitter.com/XVRfdpPVXb</a></p>— DHL Paket (@DHLPaket) <a href="https://twitter.com/DHLPaket/status/1154322236649742338?ref_src=twsrc%5Etfw">July 25, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><br /><br /> <div class="ArticleCopy-chartLeft"> <a name="top-2"></a> <h2 class="large zwischentitel">2.</h2> <div class="ButtonsSharing teilen chart"> <div class="ButtonsSharing_container"> <div class="ButtonsSharing_items sb15263"> <div class="share-active"> <i class="fa fa-share fa-2x"></i> </div> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-2" target="_blank" title="auf Facebook teilen" data-te="facebook" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-2&amp;text=Teslas bruchsicheres Glas bricht Versprechen" target="_blank" title="auf Twitter tweeten" data-te="twitter" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-2" target="_blank" title="auf Google+ teilen" data-te="googleplus" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-2&amp;title=Teslas bruchsicheres Glas bricht Versprechen" target="_blank" title="auf LinkedIn teilen" data-te="linkedin" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-2;title=Teslas bruchsicheres Glas bricht Versprechen" target="_blank" title="auf Xing teilen" data-te="xing" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="/service/datenschutz" target="_blank" title="Details zum Datenschutz" data-te="info" class="ButtonSharing ButtonSharing-info"> <i class="ButtonSharing fa fa-info-circle"></i> </a> </div> <div class="ButtonsSharing_initial-box" onmouseover="document.getElementsByClassName('sb15263')[0].style.visibility='visible';" onclick="document.getElementsByClassName('sb15263')[0].style.visibility='visible';"> <i class="fa fa-share fa-lg"> </i> Teilen </div> </div> </div> </div> <div class="ArticleCopy-chartRight"> <div class="ArticleCopy"> <h2 class="ArticleCopy-subHead">Teslas bruchsicheres Glas bricht Versprechen</h2> </div> </div> <div class="clearfix"> </div> <div class="spacer20"> </div> Als Elon Musk im November mit dem&nbsp;<a href="https://t3n.de/news/tesla-cybertruck-elon-musks-1225276/" rel="">Cybertruck</a>&nbsp;das neueste Fahrzeug aus dem Hause Tesla vorstellte, war nicht nur das an Achtziger-Jahre-Science-Fiction angelehnte Design Gespr&auml;chsthema. Vor allem die Demonstration des bruchsicheren Glases geriet in den Fokus. &bdquo;Du willst einen Truck, der wirklich tough ist&ldquo;, r&uuml;hrte Elon Musk die Werbetrommel und lie&szlig; einen Designer die Scheiben des Cybertrucks bearbeiten &ndash; erst mit einem Vorschlaghammer, dann mit einer dagegen geworfenen Eisenkugel. Letztere lie&szlig; die Scheibe zersplittern. &bdquo;Oh my f*cking God&ldquo;, rief Musk. Doch nicht so bruchsicher. Der Marketingfail blieb nicht ohne Folgen: Die Tesla-Aktie verlor in den folgenden Tagen sechs Prozent an Wert. Allein Musks Firmenanteile waren nun 770 Millionen Dollar weniger wert. Und das trotz Musks abschlie&szlig;ender Versicherung: &bdquo;Wir bekommen das in den Griff.&ldquo; <div class="gallery-title inner"></div> <div class="youtube-container"><div id="playerYouTube_27256"></div></div> <script type="text/javascript"> $(document).ready(function(){ var tag27256 = document.createElement('script'); tag27256.src = "https://www.youtube.com/iframe_api"; var firstScriptTag27256 = document.getElementsByTagName('script')[0]; firstScriptTag27256.parentNode.insertBefore(tag27256, firstScriptTag27256); }); function playerStateChange27256(event){ dfv_helper.youtube_ga_events(event, 'Video-Detail', 'Special27256'); } if(playerYT === undefined){ var playerYT = {}; } playerYT['p27256'] = {'id':'27256', 'videoid':'LMWwImDX3ks'}; </script> <div class="embed_distance"></div><br /> <div id="renderSlot_Content-4" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Content-4"); }); }); </script> </div><br /><br /> <div class="ArticleCopy-chartLeft"> <a name="top-3"></a> <h2 class="large zwischentitel">3.</h2> <div class="ButtonsSharing teilen chart"> <div class="ButtonsSharing_container"> <div class="ButtonsSharing_items sb18678"> <div class="share-active"> <i class="fa fa-share fa-2x"></i> </div> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-3" target="_blank" title="auf Facebook teilen" data-te="facebook" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-3&amp;text=Burger King: Bilderklau r&auml;cht sich" target="_blank" title="auf Twitter tweeten" data-te="twitter" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-3" target="_blank" title="auf Google+ teilen" data-te="googleplus" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-3&amp;title=Burger King: Bilderklau r&auml;cht sich" target="_blank" title="auf LinkedIn teilen" data-te="linkedin" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-3;title=Burger King: Bilderklau r&auml;cht sich" target="_blank" title="auf Xing teilen" data-te="xing" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="/service/datenschutz" target="_blank" title="Details zum Datenschutz" data-te="info" class="ButtonSharing ButtonSharing-info"> <i class="ButtonSharing fa fa-info-circle"></i> </a> </div> <div class="ButtonsSharing_initial-box" onmouseover="document.getElementsByClassName('sb18678')[0].style.visibility='visible';" onclick="document.getElementsByClassName('sb18678')[0].style.visibility='visible';"> <i class="fa fa-share fa-lg"> </i> Teilen </div> </div> </div> </div> <div class="ArticleCopy-chartRight"> <div class="ArticleCopy"> <h2 class="ArticleCopy-subHead">Burger King: Bilderklau r&auml;cht sich</h2> </div> </div> <div class="clearfix"> </div> <div class="spacer20"> </div> Art Director Pablo Rochat war ziemlich sauer: Der erfolgreiche K&uuml;nstler, der schon f&uuml;r Facebook, Nike und Apple gearbeitet hatte, sah sich von Burger King hintergangen. Angeblich soll die Fast-Food-Kette ungefragt und ohne seine Genehmigung Rochats Arbeiten f&uuml;r eine Instagram-Kampagne verwendet haben. Anstatt vor Gericht zu ziehen, r&auml;chte sich Rochat im Juni mit den Mitteln des Bildernetzwerks: Er taggte Burger King auf sechs Bilderpostings, die zusammen in der Kachelansicht den Anblick eines grob gezeichneten m&auml;nnlichen Glieds boten. Wer auf der Instagramseite von Burger King auf den Getaggt-Tab ging, bekam diese Botschaft des Art Directors zu sehen. &bdquo;Don&rsquo;t fuck with me!&ldquo; schrieb Rochat dazu. Seine bildstarke Vergeltung bekam viel Aufmerksamkeit: 36.000 mal gefiel sein&nbsp;<a href="https://www.instagram.com/p/By27nkrBU4k/" target="_blank" title="Die externe Seite im neuen Tab/Fenster &ouml;ffnen" rel=" noopener">Posting</a>&nbsp;zur Aktion.&nbsp; <div class="MediaFacebook"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/By27nkrBU4k/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/By27nkrBU4k/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/By27nkrBU4k/?utm_source=ig_embed&utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">@burgerking recently stole my content for their IG ads. Instead of taking legal action, i drew a big fat penis and tagged them so it would show up on their “tagged photos” page. Don’t fuck with me! Swipe for proof Not sure how long it will stay up.</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/pablo.rochat/?utm_source=ig_embed&utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Pablo Rochat</a> (@pablo.rochat) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-06-18T16:45:54+00:00">Jun 18, 2019 um 9:45 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div><br /><br /> <div class="ArticleCopy-chartLeft"> <a name="top-4"></a> <h2 class="large zwischentitel">4.</h2> <div class="ButtonsSharing teilen chart"> <div class="ButtonsSharing_container"> <div class="ButtonsSharing_items sb25398"> <div class="share-active"> <i class="fa fa-share fa-2x"></i> </div> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-4" target="_blank" title="auf Facebook teilen" data-te="facebook" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-4&amp;text=Adidas-Trikot: &bdquo;Vergast alle Juden&ldquo;" target="_blank" title="auf Twitter tweeten" data-te="twitter" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-4" target="_blank" title="auf Google+ teilen" data-te="googleplus" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-4&amp;title=Adidas-Trikot: &bdquo;Vergast alle Juden&ldquo;" target="_blank" title="auf LinkedIn teilen" data-te="linkedin" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-4;title=Adidas-Trikot: &bdquo;Vergast alle Juden&ldquo;" target="_blank" title="auf Xing teilen" data-te="xing" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="/service/datenschutz" target="_blank" title="Details zum Datenschutz" data-te="info" class="ButtonSharing ButtonSharing-info"> <i class="ButtonSharing fa fa-info-circle"></i> </a> </div> <div class="ButtonsSharing_initial-box" onmouseover="document.getElementsByClassName('sb25398')[0].style.visibility='visible';" onclick="document.getElementsByClassName('sb25398')[0].style.visibility='visible';"> <i class="fa fa-share fa-lg"> </i> Teilen </div> </div> </div> </div> <div class="ArticleCopy-chartRight"> <div class="ArticleCopy"> <h2 class="ArticleCopy-subHead">Adidas-Trikot: &bdquo;Vergast alle Juden&ldquo;</h2> </div> </div> <div class="clearfix"> </div> <div class="spacer20"> </div> Wer Anfang Juli auf die britische Twitterseite von Adidas schaute, konnte dort das neue Trikot des Fu&szlig;ballvereins Arsenal bewundern, designed von Adidas. Allerdings stand auf dem R&uuml;cken kein Spielername sondern &bdquo;@GasAllJewss&ldquo;.&nbsp;Hintergrund war eine PR-Aktion, die Adidas zur Pr&auml;sentation des Trikots ausf&uuml;hrte: Das Unternehmen forderte Twitter-Nutzer auf, den Pr&auml;sentations-Tweet mit dem Hashtag #DareToCreate zu retweeten. Die Accounts, die das machten, wurden als R&uuml;ckenname auf dem Trikot eingesetzt und in dieser Form vom Adidas-Account retweetet mit der Danksagung: &bdquo;Das ist unser Zuhause. Willkommen an Bord, @XY. Nun ist es Zeit, den Deckel draufzumachen und das Trikot zu bestellen.&ldquo;&nbsp;Eigentlich eine gute Idee, aber man hatte nicht daran gedacht, wie tief das Internet reicht: Der Automatismus retweetete auch das Trikot von @GasAllJewss. Andere missbrauchten die PR-Aktion mit den Texten &bdquo;Unschuldiger Hitler&ldquo; oder &bdquo;96 waren nicht genug&ldquo;, in Bezugnahme auf Hillsborogh-Katastrophe von 1989, bei der 96 G&auml;ste eines Fu&szlig;ballspiels starben.&nbsp;Mit Bekanntwerden hat Adidas alle Beitr&auml;ge gel&ouml;scht und eine Stellungnahme abgegeben: &bdquo;Wir wollten mit unserer Twitter-Aktion Arsenal-Fans erm&ouml;glichen, ihren Namen auf der Trikot-R&uuml;ckseite zu ver&ouml;ffentlichen. Wir wurden darauf aufmerksam gemacht, dass diese Aktion von einer kleinen Gruppe missbraucht wurde. Deshalb haben wir die Funktion sofort abschaltet und Ermittlungen eingeleitet.&ldquo;<div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/30/Werbef-bei-Adi-und-Arse-Trikotn-Verg-all-Jud-Scree-291777-detailp.png" alt="Werbefail bei Adidas und Arsenal: Trikotname „Vergast alle Juden“." title="Werbefail bei Adidas und Arsenal: Trikotname „Vergast alle Juden“. (Screenshot: Twitter)"> </div> <span class="MediaImage_credits"> &copy; Screenshot: Twitter </span>
</div>
<div class='MediaImage_description'> Werbefail bei Adidas und Arsenal: Trikotname „Vergast alle Juden“. </div> <br /><br /> <div class="ArticleCopy-chartLeft"> <a name="top-5"></a> <h2 class="large zwischentitel">5.</h2> <div class="ButtonsSharing teilen chart"> <div class="ButtonsSharing_container"> <div class="ButtonsSharing_items sb29934"> <div class="share-active"> <i class="fa fa-share fa-2x"></i> </div> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-5" target="_blank" title="auf Facebook teilen" data-te="facebook" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-5&amp;text=Parkvergehen, zweiter Teil: Opel spielt Verkehrsrowdy" target="_blank" title="auf Twitter tweeten" data-te="twitter" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-5" target="_blank" title="auf Google+ teilen" data-te="googleplus" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-5&amp;title=Parkvergehen, zweiter Teil: Opel spielt Verkehrsrowdy" target="_blank" title="auf LinkedIn teilen" data-te="linkedin" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-5;title=Parkvergehen, zweiter Teil: Opel spielt Verkehrsrowdy" target="_blank" title="auf Xing teilen" data-te="xing" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="/service/datenschutz" target="_blank" title="Details zum Datenschutz" data-te="info" class="ButtonSharing ButtonSharing-info"> <i class="ButtonSharing fa fa-info-circle"></i> </a> </div> <div class="ButtonsSharing_initial-box" onmouseover="document.getElementsByClassName('sb29934')[0].style.visibility='visible';" onclick="document.getElementsByClassName('sb29934')[0].style.visibility='visible';"> <i class="fa fa-share fa-lg"> </i> Teilen </div> </div> </div> </div> <div class="ArticleCopy-chartRight"> <div class="ArticleCopy"> <h2 class="ArticleCopy-subHead">Parkvergehen, zweiter Teil: Opel spielt Verkehrsrowdy</h2> </div> </div> <div class="clearfix"> </div> <div class="spacer20"> </div> &bdquo;Was empfindest du, wenn du den Grandland X siehst?&ldquo; Das fragte Opel in seiner Social-Media-Kampagne f&uuml;r einen SUV. Offenbar nichts Sch&ouml;nes: Viele Nutzer antworteten darauf mit Emp&ouml;rung und Wut. Denn auf den Bildern stand das Fahrzeug auf einem Fahrradweg oder blockierte einen Fu&szlig;weg.&nbsp;<br /><br /> <div class="MediaFacebook"><blockquote class="twitter-tweet"><p lang="de" dir="ltr">Was man eben so empfindet, wenn ein <a href="https://twitter.com/hashtag/SUV?src=hash&ref_src=twsrc%5Etfw">#SUV</a> den <a href="https://twitter.com/hashtag/Radweg?src=hash&ref_src=twsrc%5Etfw">#Radweg</a> blockiert. <a href="https://twitter.com/hashtag/fail?src=hash&ref_src=twsrc%5Etfw">#fail</a> <a href="https://twitter.com/hashtag/runtervomradweg?src=hash&ref_src=twsrc%5Etfw">#runtervomradweg</a> <a href="https://t.co/uYpZdwNS3C">pic.twitter.com/uYpZdwNS3C</a></p>— Christian Hader (@radbamberger) <a href="https://twitter.com/radbamberger/status/1196131246532964358?ref_src=twsrc%5Etfw">November 17, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><span><span>&bdquo;Unfassbar! Opel fordert auf zum Versto&szlig; gegen die StVO!&ldquo;, lautet ein Kommentar auf Twitter. &bdquo;Opel, l&ouml;scht den Mist!&ldquo;, verlangte ein anderer. &bdquo;Runter vom Radweg, platzverschwendende h&auml;ssliche Schlotze!&ldquo;, erg&auml;nzte jemand. Manche vermuteten eine bewusste Provokation Opels. Der SUV sei so offensichtlich falsch abgestellt, dass das Marketingteam wom&ouml;glich mit einem kalkulierten Shitstorm rechnete. Die offizielle Reaktion Opels: &bdquo;Selbstverst&auml;ndlich sind die Fotos in einem abgesperrten Bereich entstanden. Trotzdem entschuldigen wir uns f&uuml;r diesen Fauxpas. Wir werden zuk&uuml;nftig alles daf&uuml;r tun, Missverst&auml;ndnisse dieser Art zu vermeiden&ldquo;, hie&szlig; es in einer Stellungnahme auf Twitter.<br /><br /> <div class="ArticleCopy-chartLeft"> <a name="top-6"></a> <h2 class="large zwischentitel">6.</h2> <div class="ButtonsSharing teilen chart"> <div class="ButtonsSharing_container"> <div class="ButtonsSharing_items sb9583"> <div class="share-active"> <i class="fa fa-share fa-2x"></i> </div> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-6" target="_blank" title="auf Facebook teilen" data-te="facebook" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-6&amp;text=Wenn das Ministerium f&uuml;r Nestl&eacute; wirbt&nbsp;" target="_blank" title="auf Twitter tweeten" data-te="twitter" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-6" target="_blank" title="auf Google+ teilen" data-te="googleplus" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-6&amp;title=Wenn das Ministerium f&uuml;r Nestl&eacute; wirbt&nbsp;" target="_blank" title="auf LinkedIn teilen" data-te="linkedin" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-6;title=Wenn das Ministerium f&uuml;r Nestl&eacute; wirbt&nbsp;" target="_blank" title="auf Xing teilen" data-te="xing" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="/service/datenschutz" target="_blank" title="Details zum Datenschutz" data-te="info" class="ButtonSharing ButtonSharing-info"> <i class="ButtonSharing fa fa-info-circle"></i> </a> </div> <div class="ButtonsSharing_initial-box" onmouseover="document.getElementsByClassName('sb9583')[0].style.visibility='visible';" onclick="document.getElementsByClassName('sb9583')[0].style.visibility='visible';"> <i class="fa fa-share fa-lg"> </i> Teilen </div> </div> </div> </div> <div class="ArticleCopy-chartRight"> <div class="ArticleCopy"> <h2 class="ArticleCopy-subHead">Wenn das Ministerium f&uuml;r Nestl&eacute; wirbt&nbsp;</h2> </div> </div> <div class="clearfix"> </div> <div class="spacer20"> </div> </span></span><span><span>Wie auch die &ouml;ffentliche Hand ungeschickt im Marketing agieren kann, machte ein Twitter-Video des Bundesministeriums f&uuml;r Ern&auml;hrung und Landwirtschaft am 3. Juni vor. Es zeigt Ministerin Julia Kl&ouml;ckner, die anpreist, dass Nestl&eacute; in seinen Fertigprodukten Zucker, Salz und Fett reduziert.<br /><br /> <div class="MediaFacebook"><blockquote class="twitter-tweet"><p lang="de" dir="ltr">Weniger <a href="https://twitter.com/hashtag/Zucker?src=hash&amp;ref_src=twsrc%5Etfw">#Zucker</a>, Fette und <a href="https://twitter.com/hashtag/Salz?src=hash&amp;ref_src=twsrc%5Etfw">#Salz</a> in Fertigprodukten – dafür setzt sich BMin <a href="https://twitter.com/JuliaKloeckner?ref_src=twsrc%5Etfw">@JuliaKloeckner</a> mit der <a href="https://twitter.com/hashtag/Reduktion?src=hash&amp;ref_src=twsrc%5Etfw">#Reduktion</a>|s- und <a href="https://twitter.com/hashtag/Innovationsstrategie?src=hash&amp;ref_src=twsrc%5Etfw">#Innovationsstrategie</a> ein. <br /><br />Dass dies geht, zeigt <a href="https://twitter.com/NestleGermany?ref_src=twsrc%5Etfw">@NestleGermany</a>, die die Strategie unterstützen. Sie haben 10% der Inhalte reduziert; weitere 5% sollen folgen. <a href="https://t.co/jLpVSHRoyJ">pic.twitter.com/jLpVSHRoyJ</a></p>&mdash; BMEL (@bmel) <a href="https://twitter.com/bmel/status/1135553266476040192?ref_src=twsrc%5Etfw">June 3, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>Der Ministerin wurde daraufhin vorgeworfen, Schleichwerbung f&uuml;r Nestl&eacute; zu machen. Dass der Schweizer Lebensmittelkonzern bei vielen einen Ruf als Entwicklungsland-Ausbeuter und Umwelts&uuml;nder hat, machte die Sache nicht besser. Auch Youtuber Rezo kommentierte: &bdquo;Fun Fact: H&auml;tte ich exakt diesen Tweet mit genau so einem Video gepostet, h&auml;tte ich es als #Werbung kennzeichnen m&uuml;ssen.&ldquo; Es gab etwa 20 Anzeigen bei der zust&auml;ndigen Medienanstalt Berlin-Brandenburg. Die kam nach der &Uuml;berpr&uuml;fung zu dem&nbsp;<a href="https://www.mabb.de/uber-die-mabb/presse/pressemitteilungen-details/nach-pruefung-der-mabb-kloeckner-video-ist-keine-schleichwerbung.html" target="_blank" title="Die externe Seite im neuen Tab/Fenster &ouml;ffnen" rel=" noopener" ao_sl_mid="11873">Schluss</a>, dass der Vorwurf der Schleichwerbung nicht zutraf.&nbsp;Aber immerhin nahm die Medienanstalt das zum Anlass, um zu verk&uuml;nden: &bdquo;Um &auml;hnlich gelagerte F&auml;lle nach gleichen Ma&szlig;st&auml;ben beurteilen zu k&ouml;nnen, werden die Landesmedienanstalten f&uuml;r die Grenzen zul&auml;ssiger &Ouml;ffentlichkeitsarbeit des Staates Leitlinien entwickeln.&ldquo;<br /><br /> <div class="ArticleCopy-chartLeft"> <a name="top-7"></a> <h2 class="large zwischentitel">7.</h2> <div class="ButtonsSharing teilen chart"> <div class="ButtonsSharing_container"> <div class="ButtonsSharing_items sb1664"> <div class="share-active"> <i class="fa fa-share fa-2x"></i> </div> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-7" target="_blank" title="auf Facebook teilen" data-te="facebook" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-7&amp;text=Kernkraft, ja bitte?" target="_blank" title="auf Twitter tweeten" data-te="twitter" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-7" target="_blank" title="auf Google+ teilen" data-te="googleplus" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-7&amp;title=Kernkraft, ja bitte?" target="_blank" title="auf LinkedIn teilen" data-te="linkedin" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-7;title=Kernkraft, ja bitte?" target="_blank" title="auf Xing teilen" data-te="xing" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="/service/datenschutz" target="_blank" title="Details zum Datenschutz" data-te="info" class="ButtonSharing ButtonSharing-info"> <i class="ButtonSharing fa fa-info-circle"></i> </a> </div> <div class="ButtonsSharing_initial-box" onmouseover="document.getElementsByClassName('sb1664')[0].style.visibility='visible';" onclick="document.getElementsByClassName('sb1664')[0].style.visibility='visible';"> <i class="fa fa-share fa-lg"> </i> Teilen </div> </div> </div> </div> <div class="ArticleCopy-chartRight"> <div class="ArticleCopy"> <h2 class="ArticleCopy-subHead">Kernkraft, ja bitte?</h2> </div> </div> <div class="clearfix"> </div> <div class="spacer20"> </div> </span></span><span><span>L&auml;ssiges Wortspiel oder ungl&uuml;ckliches Framing auf Kosten von Atomkraftgegnern? Die Energiewende durchl&auml;uft viele Debatten und erhitzt die Gem&uuml;ter. Dazu geh&ouml;rt, dass bei auftretenden Problemen mit erneuerbaren Energien einige Diskutanten schnell die vermeintlich saubere Kernenergie wieder ins Spiel bringen und am liebsten das Abschalten deutscher Kernkraftwerke r&uuml;ckg&auml;ngig machen wollen. In dieser Zeit hielt es der Biomarkt Denn&rsquo;s f&uuml;r eine gute Idee, seine Werbekampagne f&uuml;r Saatgutvielfalt und gentechnikfreie Z&uuml;chtung mit dem Slogan &bdquo;<a href="https://www.kernkraft-ja-bitte.de/" target="_blank" title="Die externe Seite im neuen Tab/Fenster &ouml;ffnen" rel=" noopener" ao_sl_mid="13078">Kernkraft? Ja, bitte!</a>&ldquo;&nbsp;zu &uuml;berschreiben. Eine eindeutige Anlehnung an die Anti-Atomkraftsonne, die seit den Siebzigern mit dem Spruch &bdquo;Atomkraft? Nein danke&ldquo; von Aufklebern der Anti-Atomkraft-Bewegung lacht.<br /><br /><div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/30/Kernkraft-ja-bitte-291781-detailp.png" alt="Wie bitte? Bio-Atomkraft?" title="Kernkraft ja bitte"> </div> <span class="MediaImage_credits"> &copy; Screenshot: denree </span>
</div>
<div class='MediaImage_description'> Wie bitte? Bio-Atomkraft? </div> <span>Denn&rsquo;s erntete vor allem bei seiner umwelt- und gesundheitsorientierten Zielgruppe Kopfsch&uuml;tteln f&uuml;r den Slogan. Das&nbsp;</span><a href="https://www.atomreaktor-wannsee-dichtmachen.de/pressemitteilungen.html" target="_blank" title="Die externe Seite im neuen Tab/Fenster &ouml;ffnen" rel=" noopener" ao_sl_mid="33902">Anti-Atom-B&uuml;ndnis in Berlin und Potsdam</a><span>&nbsp;warf dem Biomarkt vor, mit dem Feuer zu spielen und scheinbar Atomkraft zu bef&uuml;rworten. Es entstehe beim Kunden unterbewusst die Assoziation &bdquo;Wenn selbst die Bio-Branche die Atomkraft unterst&uuml;tzt, dann kann sie ja nicht so schlimm sein.&ldquo; Sie machten einen simplen Gegenvorschlag: Denn&rsquo;s h&auml;tte einfach &bdquo;Kornkraft? Ja, bitte!&ldquo; nutzen sollen. Das Marketingteam von Denn&rsquo;s verteidigt ihre Kampagne mit einem alten Argument: Provokation sorgt erst f&uuml;r die richtige Aufmerksamkeit.</span> <div class="gallery-title inner"></div> <div class="youtube-container"><div id="playerYouTube_27262"></div></div> <script type="text/javascript"> $(document).ready(function(){ var tag27262 = document.createElement('script'); tag27262.src = "https://www.youtube.com/iframe_api"; var firstScriptTag27262 = document.getElementsByTagName('script')[0]; firstScriptTag27262.parentNode.insertBefore(tag27262, firstScriptTag27262); }); function playerStateChange27262(event){ dfv_helper.youtube_ga_events(event, 'Video-Detail', 'Special27262'); } if(playerYT === undefined){ var playerYT = {}; } playerYT['p27262'] = {'id':'27262', 'videoid':'1QNCiCzNNQw'}; </script> <div class="embed_distance"></div><br /><br /> <div class="ArticleCopy-chartLeft"> <a name="top-8"></a> <h2 class="large zwischentitel">8.</h2> <div class="ButtonsSharing teilen chart"> <div class="ButtonsSharing_container"> <div class="ButtonsSharing_items sb15164"> <div class="share-active"> <i class="fa fa-share fa-2x"></i> </div> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-8" target="_blank" title="auf Facebook teilen" data-te="facebook" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-8&amp;text=Gas, Wasser, Schie&szlig;en" target="_blank" title="auf Twitter tweeten" data-te="twitter" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-8" target="_blank" title="auf Google+ teilen" data-te="googleplus" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-8&amp;title=Gas, Wasser, Schie&szlig;en" target="_blank" title="auf LinkedIn teilen" data-te="linkedin" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Fwerbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739%23top-8;title=Gas, Wasser, Schie&szlig;en" target="_blank" title="auf Xing teilen" data-te="xing" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="/service/datenschutz" target="_blank" title="Details zum Datenschutz" data-te="info" class="ButtonSharing ButtonSharing-info"> <i class="ButtonSharing fa fa-info-circle"></i> </a> </div> <div class="ButtonsSharing_initial-box" onmouseover="document.getElementsByClassName('sb15164')[0].style.visibility='visible';" onclick="document.getElementsByClassName('sb15164')[0].style.visibility='visible';"> <i class="fa fa-share fa-lg"> </i> Teilen </div> </div> </div> </div> <div class="ArticleCopy-chartRight"> <div class="ArticleCopy"> <h2 class="ArticleCopy-subHead">Gas, Wasser, Schie&szlig;en</h2> </div> </div> <div class="clearfix"> </div> <div class="spacer20"> </div> </span></span><span>Und immer wieder die Bundeswehr. Seit Jahren hat die Werbeabteilung der deutschen Streitkr&auml;fte Probleme damit, einer pazifistischen und geschichtsbewussten &Ouml;ffentlichkeit den Dienst zur Vaterlandsverteidigung schmackhaft zu machen. Das trieb auch schon 2018 Bl&uuml;ten, als die&nbsp;<a href="https://t3n.de/news/werbefails-2018-werbepannen-1132940/2/" rel="">Bundeswehr im Umfeld einer Spielemesse</a>&nbsp;mit den Plakatspr&uuml;chen &bdquo;Multiplayer at its best!&ldquo; oder &bdquo;Mehr Open World geht nicht!&ldquo; warb.&nbsp;In diesem Jahr ging der Slogan &bdquo;Gas, Wasser, Schie&szlig;en&ldquo; ordentlich nach hinten los, mit dem die Bundeswehr Handwerker suchte. Die Twitter-Gemeinde lie&szlig; sich nicht lange bitten.&nbsp; <div class="MediaFacebook"><blockquote class="twitter-tweet"><p lang="de" dir="ltr">Die meinen das scheinbar ernst. Übrigens hat die deutsche Armee 1915 als erste Armee Gas eingesetzt. Wer gibt das frei? <a href="https://t.co/ov6JR6KeSv">pic.twitter.com/ov6JR6KeSv</a></p>&mdash; alf frommer (@siegstyle) <a href="https://twitter.com/siegstyle/status/1135860141813882880?ref_src=twsrc%5Etfw">June 4, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>Der Rat der Evangelischen Kirche in Deutschland (EKD) und der Zentralverband des Deutschen Handwerks (ZDH) beschwerten sich &uuml;ber die Werbung: &bdquo;Das Wort Gas im Zusammenhang mit Schie&szlig;en und Milit&auml;r l&auml;sst wenig Fingerspitzengef&uuml;hl und geschichtliches Bewusstsein bei den Verantwortlichen erkennen&ldquo;, kritisierte Renke Brahms, Friedensbeauftragter der EKD. &bdquo;Niveaulos&ldquo;, nannte Hans Peter Wollsiefer, Pr&auml;sident des ZDH, die Kampagne, eine &bdquo;Geringsch&auml;tzung gegen&uuml;ber dem Handwerk&ldquo;.<br /><br /><a href="https://t3n.de/news/werbefails-2019-waren-groessten-1233192/" target="_blank">Dieser Beitrag erschien zuerst auf t3n</a><br /></span> </div> </div> <div class="ArticleComment"> </div> </div> <div class='PageArticle_lead-aside'><div class='Entities EntitiesAfterArticleCopy visible-xs'> <strong>Themenseiten zu diesem Artikel:</strong><ul> <li><a class="PageArticle_keyword" href="/suche/thema/Adidas"><i class="icon icon-bookmark"></i>Adidas</a> </li> <li><a class="PageArticle_keyword" href="/suche/thema/DHL"><i class="icon icon-bookmark"></i>DHL</a> </li> <li><a class="PageArticle_keyword" href="/suche/thema/Nestl%C3%A9"><i class="icon icon-bookmark"></i>Nestlé</a> </li> <li><a class="PageArticle_keyword" href="/suche/thema/Tesla"><i class="icon icon-bookmark"></i>Tesla</a> </li> <li><a class="PageArticle_keyword" href="/suche/thema/Elon+Musk"><i class="icon icon-bookmark"></i>Elon Musk</a> </li> <li><a class="PageArticle_keyword" href="/suche/thema/Rezo"><i class="icon icon-bookmark"></i>Rezo</a> </li> <li><a class="PageArticle_keyword" href="/suche/thema/Julia+Kl%C3%B6ckner"><i class="icon icon-bookmark"></i>Julia Klöckner</a> </li></ul></div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <div class="clearfix">&nbsp;</div> <section class="StageLeadFullWidth"> <div class="StageLeadFullWidth_groupLead"> <section class="StageNewsletter"> <a name="StageNewsletter_arena"></a> <div class="StageNewsletter_group"> <div class="StageNewsletter_content"> <!-- BC --> <h2 class="StageNewsletter_title"> <img src="/img/logo_133x18.png" alt="HORIZONT Newsletter" title="HORIZONT Newsletter" /> Newsline</h2> <h3 class="StageNewsletter_subTitle">Die 10 wichtigsten News des Tages um 16 Uhr.</h3> <section class="FormField"> <section class="section-form"> <form action="/newsletter/subscribe/" method="post" id="nl_order_single_form_arena" class="Form"> <div id="nl_single_form_error">&nbsp;</div> <div class="FormField"> <input type="text" class="FormField_control" name="i_email" value="" placeholder="E-Mail-Adresse eingeben"> <input type="text" class="FormField_control" name="i_lastnamefieldbc" value="" placeholder="Bitte Nachnamen eingeben" style="display:none;"> <input type="hidden" name="OKuser" value="1" /> <input type="hidden" name="i_anreden_id" value="3" /> <input type="hidden" name="i_us_csrf" id="i_us_csrf" class="token firsttoken" value="c9d66e6efc49af760542c129d4497378e39b278961182cd741053ea822a9ce925df76a63" /> <input name="i_add_subscription" value="1" id="i_add_subscription" type="hidden" /> <button type="submit" class="FormField_control"> <span class="FormField_control-label">Bin dabei!</span> </button> </div> <input type="hidden" name="i_agbchecked" value="1" /> <input type="hidden" name="i_nlsingle" value="1" /> <input type="hidden" name="i_nlsingle_title" value="Newsline" /> <input type="hidden" name="i_nlsingle_subline" value="Die 10 wichtigsten News des Tages um 16 Uhr." /> <div class="FormField_second"> <div id="nl_arena_nltypes"> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="6" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="1" data-value="1" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="26" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="2" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="4" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="13" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="11" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="9" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="5" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="10" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="14" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="15" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="8" class="nl_types" /> </div> </div> </form> </section> </section> <script> $(function(){ dfv_helper.newsletter_single_arena_setup();});</script><!-- EC --> </div> </div> </section> </div> </section> <div class="ButtonsSharing ButtonSharing-bottom"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F179739" target="_blank" class="ButtonSharing ButtonSharing-bottom ButtonSharing-large ButtonSharing-facebook"> <i class="ButtonSharing_icon ButtonSharing-bottom fa fa-facebook"></i><span class="ButtonSharing_label ButtonSharing-bottom ButtonSharing-facebook">Facebook</span> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F179739&amp;text=Werbefails 2019: Das sind die größten Marketingpannen des Jahres" target="_blank" class="ButtonSharing ButtonSharing-bottom ButtonSharing-large ButtonSharing-twitter"> <i class="ButtonSharing_icon ButtonSharing-bottom fa fa-twitter"></i><span class="ButtonSharing_label ButtonSharing-bottom ButtonSharing-twitter">Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F179739&amp;title=Werbefails 2019: Das sind die größten Marketingpannen des Jahres" target="_blank" class="ButtonSharing ButtonSharing-bottom ButtonSharing-linkedIn"> <i class="ButtonSharing_icon ButtonSharing-bottom fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F179739;title=Werbefails 2019: Das sind die größten Marketingpannen des Jahres" target="_blank" class="ButtonSharing ButtonSharing-bottom ButtonSharing-xing"> <i class="ButtonSharing_icon ButtonSharing-bottom fa fa-xing"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F179739" target="_blank" class="ButtonSharing ButtonSharing-bottom ButtonSharing-googlePlus"> <i class="ButtonSharing_icon ButtonSharing-bottom fa fa-google-plus"></i> </a> <a href="whatsapp://send?text=Werbefails 2019: Das sind die größten Marketingpannen des Jahres https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F179739" class="ButtonSharing ButtonSharing-bottom ButtonSharing-whatsApp" data-te="whatsapp"> <i class="ButtonSharing_icon ButtonSharing-bottom fa fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.net --- Werbefails 2019: Das sind die größten Marketingpannen des Jahres&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Werbefails 2019: Das sind die größten Marketingpannen des Jahres - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F179739" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon ButtonSharing-bottom fa fa-envelope-o"></i> </a> </div> <div class="fb-like" style="padding: 0 0 10px 5px; display: none;" data-href="https://www.horizont.net/news/p/179739" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="clearfix"></div> <div id="renderSlot_Content-2" class="Ad Ad-mediumFullBanner"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Content-2"); }); }); </script> </div> <div class="ListArticlesRelated PageArticle_listArticlesRelated"> </div> </div> </div> </div> <div class='pagination-arrows'> </div> <div class="ListMostRead flag"> <div class="StageTitle StageTitle-centered"> <h2 class="StageTitle-title"> <i class="fa fa-caret-left ecke-ro"></i>Meist gelesen </h2> </div> <div class="ListMostRead_one"></div> <div class="ListMostRead_topArtikel"> <div class="ListMostRead_listItem clearfix"> <a href="/tech/kommentare/automatisierung--co-das-sind-die-5-groessten-mobile-marketing-trends-2020-179515" data-te="news179515" class="ListMostRead_listItemLink"> <div class="MediaImage ListMostRead_image"> <div class="MediaImage_image"> <img data-src="/news/media/30/Smartphone-290909-detailtop.jpeg" src="/news/media/30/Smartphone-290909-detailtop.jpeg" alt="Im Mobile-Marketing kommt immer häufiger Automatisierung zum Einsatz" title="Smartphone" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; rawpixel.com / Fotolia </div></div> </div> <div class="MediaImage ListMostRead_description"> <div class="Tagline ListMostRead_tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Automatisierung &amp; Co</div><div class='clearfix'></div></div> <h2 class="Headline ListMostRead_headline">Das sind die 4 größten Mobile-Marketing-Trends 2020</h2> </div> </a> </div> <div class="ListMostRead_listItem clearfix"> <a href="/marketing/nachrichten/werbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739" data-te="news179739" class="ListMostRead_listItemLink"> <div class="MediaImage ListMostRead_image"> <div class="MediaImage_image"> <img data-src="/news/media/30/Jul-Klckn-mi-Nest-Deutschla-Ch-Ma-Aur-Boers-291792-detailtop.jpeg" src="/news/media/30/Jul-Klckn-mi-Nest-Deutschla-Ch-Ma-Aur-Boers-291792-detailtop.jpeg" alt="Sorgte für Gesprächsstoff: Julia Klöckner mit Nestlés Deutschland-Chef Marc-Aurel Boersch" title="Julia Klöckner mit Nestlés Deutschland-Chef Marc-Aurel Boersch" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; Screenshot: Twitter / BMEL </div></div> </div> <div class="MediaImage ListMostRead_description"> <div class="Tagline ListMostRead_tagline"> Werbefails 2019</div> <h2 class="Headline ListMostRead_headline">Das sind die größten Marketingpannen des Jahres</h2> </div> </a> </div> <div class="ListMostRead_listItem clearfix"> <a href="/marketing/auftritte-des-tages/lost-reindeer-der-wahrscheinlich-beste-weihnachtsspot-des-jahres-kommt-aus-kanada-179708" data-te="news179708" class="ListMostRead_listItemLink"> <div class="MediaImage ListMostRead_image"> <div class="MediaImage_image"> <img data-src="/news/media/30/Air-Canada-Lost-Reindeer-291650-detailtop.jpeg" src="/news/media/30/Air-Canada-Lost-Reindeer-291650-detailtop.jpeg" alt="Ready for Takeoff: Air Canada erzählt eine fantastische Weihnachtsgeschichte" title="Air Canada Lost Reindeer" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; Air Canada </div></div> </div> <div class="MediaImage ListMostRead_description"> <div class="Tagline ListMostRead_tagline"> Lost Reindeer</div> <h2 class="Headline ListMostRead_headline">Der wahrscheinlich beste Weihnachtsspot des Jahres kommt aus Kanada</h2> </div> </a> </div> </div> <div class="ListMostRead_one"></div> <div class="clearfix"></div>
</div> </div>
<footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_navigationGroup">
      <div class="Brand SiteFooter_brand SiteFooter_brand">
        <a href="/">
          <img src="/img/logo-klein.png" alt="HORIZONT">
        </a>
      </div>
      <nav class="NavigationMainFooter SiteFooter_navigationMainFooter">
        <ul class="NavigationMainFooter_list">
                  </ul>
      </nav>
            <ul class="NavigationMetaFooter SiteFooter_navigationLeftMetaFooter SiteFooter_navigationLeftMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/marketing" >Marketing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agenturen" >Agenturen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/medien" >Medien</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/tech" >Tech</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/schweiz/nachrichten" >Swiss</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationMiddleMetaFooter SiteFooter_navigationMiddleMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="http://www.horizontjobs.de" target=_blank>HORIZONTJobs</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/mediadaten" >Mediadaten</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="https://abo.horizont.net" target=_blank>Aboshop</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/suche/online-nachrichten/" >Archiv</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationRightMetaFooter SiteFooter_navigationRightMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sitemap" >Sitemap</a>
      </li>      </ul>
      <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomFirstMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomSecondMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomThirdMetaFooter">
              </ul>
            
      <ul class="NavigationMetaFooter SiteFooter_navigationMobileTopFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/marketing" >Marketing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agenturen" >Agenturen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/medien" >Medien</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/tech" >Tech</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/schweiz/nachrichten" >Swiss</a>
      </li>      </ul>
      
          <div class="NavigationMetaFooter SiteFooter_navigationBottomFourthMetaFooter">
      <h6 class="SiteFooter_headline">Folgen Sie uns</h6>
      <ul class="NavigationSharingFooter">
            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/Horizont" target="_blank" data-te="facebook"><i class="fa fa-facebook fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/Horizont" target="_blank" data-te="twitter"><i class="fa fa-twitter fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/horizont-online-54?sc_o=b7862_cpp" target="_blank" data-te="xing"><i class="fa fa-xing fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/horizont.online/" target="_blank" data-te="instagram"><i class="fa fa-instagram fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company/horizont/" target="_blank" data-te="linkedin"><i class="fa fa-linkedin fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss/" target="_self" data-te="rss"><i class="fa fa-rss fa-3x"></i></a>
    </li>      </ul>
      </div>
          <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationMobileBottomFooter">
            <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sitemap" >Sitemap</a>
      </li>      </ul>
    </div>
    <div class="SiteFooter_disclaimerGroup SiteFooter_disclaimerGroup">
       <div class="EpaperFooter">
    <div class="EpaperFooter_img">
      <a href="https://www.horizont.net/service/epaper/2019-12-12/?b64utm=dXRtX3NvdXJjZT1IT1JJWk9OVCZ1dG1fbWVkaXVtPUZvb3RlckNvdmVyJnV0bV9jYW1wYWlnbj1FLVBhcGVyLVp1Z3JpZmZl" target="_blank">    <img src="https://www.horizont.net/teaser/media/30/HORIZONT-Ausgabe-502019-291389-detail.png" alt="HORIZONT Ausgabe 50/2019" title="HORIZONT Ausgabe 50/2019" class="img-responsive" />
      </a>
    </div>
    <div class="EpaperFooter_description">
      <h3>HORIZONT Print 50/2019 vom 11.12.2019</h3><br />
        <div>
    <a href="/teaser/media/30/Inhalt-5019-291387.PDF" target="_blank">
      <div class="ReadMore inhalt"><i class="fa fa-arrow-circle-right"></i> Zum Inhalt</div>
    </a>
  </div> 
      <a href="https://www.horizont.net/service/epaper/2019-12-12/?b64utm=dXRtX3NvdXJjZT1IT1JJWk9OVCZ1dG1fbWVkaXVtPUZvb3RlckxpbmsmdXRtX2NhbXBhaWduPUUtUGFwZXItWnVncmlmZmU%3D" target="_blank" onclick="(function() { typeof window.dfv_iom_rpl == 'function' && window.dfv_iom_rpl();})();">
         <div class="ReadMore inhalt"><i class="fa fa-arrow-circle-right"></i> E-Paper lesen</div>
      </a>
      
    </div>
    <div class="clearfix"></div>
 </div>    </div>
    <div class="clearfix"></div>
    <div class="SiteFooter_footerBelow SiteFooter_footerBelow">
          <div class="Copy SiteFooter_copy">
        <p>&copy; dfv Mediengruppe</p>
        <p>Anregungen &amp; Kommentare an
                      <a href="mailto:info@horizont.net">info@horizont.net</a>
                  </p>
      </div>
        </div>
  </div>
</footer>
 

    


</div> <!-- END PageFrame -->
        <div class="layer-ad">
          <div id="renderSlot_Layer" class="Ad Ad-Layer">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Layer");
          });
        });
      </script>
    </div>    </div>
    <div class="layer-ad">
          <div id="renderSlot_Layer_2" class="Ad Ad-Layer">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Layer_2");
          });
        });
      </script>
    </div>    </div>
      <script type='text/javascript' src='/assets/b6c61a5736dfc50bdc58ce875da9a15e.js'></script>
  <script type="text/javascript">
    adition.srq.push(function(api) {
      api.registerAdfarm("ad3.adfarm1.adition.com");
      api.setProfile("kw","");      api.configureRenderSlot("renderSlot_Poster-Ad").setContentunitId(4423517);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4423533);
api.configureRenderSlot("renderSlot_Skyscraper").setContentunitId(4423529);
api.configureRenderSlot("renderSlot_Left-Skyscraper").setContentunitId(4423526);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4423485);
api.configureRenderSlot("renderSlot_Rectangle").setContentunitId(4423523);
api.configureRenderSlot("renderSlot_Content-1").setContentunitId(4423491);
api.configureRenderSlot("renderSlot_Content-4").setContentunitId(4423502);
api.configureRenderSlot("renderSlot_Content-2").setContentunitId(4423494);
api.configureRenderSlot("renderSlot_Layer").setContentunitId(4423511);
api.configureRenderSlot("renderSlot_Layer_2").setContentunitId(4423514);

      api.load().completeRendering();
    });
  </script>
<img src="//www.horizont.net/stats/c/1/2/1576495715/179739/" alt="stats" class="stats" />      <script class="document-script">
        $(".Author_name.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script>
  dataLayer = [
    {
    "chartbeat": {
        "sections": "Marketing,Normal,Nachrichten",
        "authors": "t3n Magazin",
        "path": "/marketing/nachrichten/werbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739",
        "user_type": "anon"
    },
    "ga": {
        "dimension8": "none",
        "dimension1": "none",
        "dimension2": "cfcd208495d565ef66e7dff9f98764da",
        "dimension4": "79243aa96ffdc0b70256c2e339c44753",
        "dimension6": "nicht gesch\u00fctzt (free.res)"
    },
    "po": {
        "xhr_request_url": "/user/registerng/register/index.piano.php",
        "tags": "news.detail",
        "news_id": "179739",
        "access_type": "2",
        "premium_number": "0",
        "url": "/marketing/nachrichten/werbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739?utm_source=rss&utm_medium=referral&utm_campaign=news-marketing",
        "thankyou_url": "/marketing/nachrichten/werbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739?utm_source=rss&utm_medium=referral&utm_campaign=news-marketing&thankyou=true",
        "login_url": "https://www.horizont.net/marketing/nachrichten/werbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739?utm_source=rss&utm_medium=referral&utm_campaign=news-marketing&login=1",
        "logged_in": "0",
        "newsletter_info": "Die Registrierung beinhaltet<br />den t\u00e4glichen HORIZONT Newsletter.",
        "appID": "43HL4OSHJg",
        "hostName": "experience"
    }
}
  ];
</script><script class="document-script">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KB6CGRL');
    function dfv_ga_repl(fo) {
      dataLayer.push({
        'event': 'gaEvent',
        'gaEvent': {
          'eventCategory': fo.eventCategory,
          'eventAction': fo.eventAction,
          'eventLabel': fo.eventLabel,
          'nonInteraction': fo.nonInteraction,
          'page': fo.page,
          'location': fo.location
        }
      });
    };
    function dfv_ga_vpageview(page) {
      dataLayer.push({
        'event': 'gaPageview',
        'nonInteraction': 1,
        'gaPageview': {
            'page': page
        }
      });
    };</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/marketing/nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"horizont",
"cp": cp_val,
"sv":"i2",
"co":"/marketing/nachrichten/werbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"horizont","cp":cp_val,"sv":"i2","co":"/marketing/nachrichten/werbefails-2019-das-sind-die-groessten-marketingpannen-des-jahres-179739","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
    
<script>
  /* Leeren Bannern eine Klasse zuweisen */
  setTimeout(function() { // Warten bis Banner geladen sind.
    $('.Ad-mediumFullBannerDetail').has('img[src*=leer]').addClass('empty');
  }, 1500);
  
  // rechter Sky bei iPad ausblenden
  if (window.matchMedia('(min-device-width: 768px) and (max-device-width: 1024px) and (orientation:portrait)').matches) {
      $('.autowidth').css('width','auto');
      $('.Ad-skyscraper-right').css('display','none');
  } else if (window.matchMedia('(min-device-width: 768px) and (max-device-width: 1024px) and (orientation:landscape)').matches)  {
      $('.Ad-skyscraper-right').css('display','none');
  }

  
</script>

      

  </body>

</html>