<!doctype html>
<html class="no-js" lang="de">
  <head>
  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>&quot;Supergeil&quot; vs. &quot;Supergünstig&quot;: Warum Lidl mit seiner Edeka-Persiflage gründlich daneben gelangt hat</title>
<meta name="description" content="Der Werbekrieg der Lebensmittelhändler hat schon viele Highlights hervorgebracht. Vor allem Lidl hat sich als angriffslustig geoutet. Anfang Januar folgte mit der Parodie auf Edekas &quot;Supergeil&quot;-Comeback der nächste Streich. Doch damit hat sich Lidl keinen Gefallen getan." />
<meta name="viewport" content="width=device-width, user-scalable=yes" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png" />
<meta name="robots" content="noarchive" />
<link rel="canonical" href="https://www.horizont.net/marketing/nachrichten/werbe-battle-warum-lidl-mit-seiner-edeka-persiflage-gruendlich-daneben-gelangt-hat-173521" />
<meta property="og:title" content="&quot;Supergeil&quot; vs. &quot;Supergünstig&quot;: Warum Lidl mit seiner Edeka-Persiflage gründlich daneben gelangt hat" />
<meta property="og:site_name" content="https://www.horizont.net" />
<meta property="og:url" content="https://www.horizont.net/marketing/nachrichten/werbe-battle-warum-lidl-mit-seiner-edeka-persiflage-gruendlich-daneben-gelangt-hat-173521" />
<meta property="og:description" content="Der Werbekrieg der Lebensmittelhändler hat schon viele Highlights hervorgebracht. Vor allem Lidl hat sich als angriffslustig geoutet. Anfang Januar folgte mit der Parodie auf Edekas &quot;Supergeil&quot;-Comeback der nächste Streich. Doch damit hat sich Lidl keinen Gefallen getan." />
<meta property="og:image" content="https://www.horizont.net/news/media/27/Friedr-Liechtenst-berm-im-neu-Ede-TV-Spo-die-Pre-i-265209.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/Horizont" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="214786161955725" />
<meta property="fb:admins" content="1548279361,1276907472,658769173,1617687437,100000851636045,100008277313889" />
<meta name="twitter:site" content="@Horizont" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.horizont.net/" />
<meta name="twitter:creator" content="@Horizont" />
<meta name="twitter:title" content="&quot;Supergeil&quot; vs. &quot;Supergünstig&quot;: Warum Lidl mit seiner Edeka-Persiflage gründlich daneben gelangt hat" />
<meta name="twitter:description" content="Der Werbekrieg der Lebensmittelhändler hat schon viele Highlights hervorgebracht. Vor allem Lidl hat sich als angriffslustig geoutet. Anfang Januar folgte mit der Parodie auf Edekas &quot;Supergeil&quot;-Comeback der nächste Streich. Doch damit hat sich Lidl keinen Gefallen getan." />
<meta name="twitter:image" content="https://www.horizont.net/news/media/27/Friedr-Liechtenst-berm-im-neu-Ede-TV-Spo-die-Pre-i-265209.jpeg" />
<meta name="twitter:url" content="https://www.horizont.net/marketing/nachrichten/werbe-battle-warum-lidl-mit-seiner-edeka-persiflage-gruendlich-daneben-gelangt-hat-173521" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/nachrichten/feed/" title="Nachrichten aus allen Ressorts" />
<link rel="alternate" type="application/rss+xml" href="/maerkteundmanagement/feed/" title="Nachrichten aus den Ressorts Märkte und Management" />
<link rel="alternate" type="application/rss+xml" href="/international/feed/" title="Nachrichten aus dem Ressort International" />
<link rel="alternate" type="application/rss+xml" href="/rankings/feed/" title="Nachrichten aus dem Ressort Märkte und dem Format Rankings" />
<link rel='stylesheet' type='text/css' href='/assets/30866254234e32d617bb856b1c40fa25.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/1206eb068b03c7500b1264eb077f4c43.css' media='all' />
<script type='text/javascript' src='/assets/8c3465a498e94c1c3b37849c1326ee1f.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/94c8dcce29f4134cca5474368898c6f8.js'></script>
<script src="https://aka-cdn.adtech.de/dt/common/DAC.js" type="text/javascript"></script>
<script src="https://content.jwplatform.com/libraries/1sGku0lj.js" type="text/javascript"></script>

  </head>
    <body class="Body BodyArticle">
                        <div style="width: 980px; position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs autowidth">
                      <div id="5135675" class="Ad Ad-superbanner"></div>                      <div id="5135673" class="Ad Ad-skyscraper-right"></div>                      <div id="5829505" class="Ad Ad-skyscraper-left"></div>            </div>
                <div class="PageFrame PageFrame-article">

        
  <header class="SiteHeader SiteHeader-article"></header>
<header class="SiteHeaderMobile SiteHeaderMobile-article">
    <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo-small.png" alt="HORIZONT">
    </a>
  </div>
        <a class="SiteHeaderMobile_premiumLogo" href="/plus"><img src="/img/premium/article-logo.svg" alt="Horizont+" /></a>
    <div class="SiteHeaderMobile_divider"></div>
</header>

  <div class="SiteHeaderSticky SiteHeaderSticky-article hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-small.png" alt="HORIZONT">
      </a>
    </div>
    <div class="Title SiteHeaderSticky_title"></div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation SiteHeaderSticky_navigation">
                    <a class="SiteHeaderSticky_premiumLogo" href="/plus"><img src="/img/premium/article-logo.svg" alt="" /></a>
              <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print">
        <i class="fa fa-print"></i>
      </a>
      <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout NavigationMainFlyout">
                              <li class="NavigationMainFlyout_itemLogin isActive"> <a class="NavigationMainFlyout_itemLoginLink" href="/marketing">Marketing</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/agenturen">Agenturen</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/medien">Medien</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/tech">Tech</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/schweiz/nachrichten">Swiss</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/plus">Horizont+</a> </li>                            <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/user/login/"><i class='NavigationMainFlyout_itemLoginLink-icon fa fa-user fa-lg'></i>Login</a> </li>          </ul>
          <ul class="NavigationMetaFlyout ">
                <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="http://www.horizontjobs.de" target=_blank>HORIZONTJobs</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="/service/mediadaten" >Mediadaten</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="https://abo.horizont.net" target=_blank>Abo</a> </li>            <li class="NavigationMetaFlyout_item">
              <a class="NavigationMetaFlyout_itemLink" href="https://www.horizont.net/service/epaper/2019-03-07/?b64utm=dXRtX3NvdXJjZT1IT1JJWk9OVCZ1dG1fbWVkaXVtPU1ldGEtTmF2aWdhdGlvbiZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D">E-Paper</a>            </li>
          </ul>
        </div>
      </nav>
      <form class="FormSearch SiteHeaderSticky_formSearch SiteHeaderSticky_formSearch" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearch_formField FormSearch_formField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="Suche...">
            <button type="submit" class="FormField_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href=""></a>
    </div>
  </div>

<div class="NavigationMobile NavigationMobile-article">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-small.png" alt="HORIZONT">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="Suchbegriff eingeben">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>             
            <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/marketing">Marketing</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/agenturen">Agenturen</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/medien">Medien</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/tech">Tech</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/schweiz/nachrichten">Swiss</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/plus">Horizont+</a> </li></ul>
      </nav>
            <div class="NavigationMobile_navigationMetaGroup ">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
              <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/newsletter/subscribe/settings.php">Newsletter</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="http://www.horizontjobs.de">HORIZONTJobs</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/service/mediadaten">Mediadaten</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://abo.horizont.net">Abo</a> </li>          <li class="NavigationMetaMobile_item">
            <a class="NavigationMetaMobile_itemLink" href="https://www.horizont.net/service/epaper/2019-03-07/?b64utm=dXRtX3NvdXJjZT1IT1JJWk9OVCZ1dG1fbWVkaXVtPU1ldGEtTmF2aWdhdGlvbi1Nb2JpbCZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D">E-Paper</a>          </li>
        </ul>
      </div>
      <div class="NavigationMobile_navigationAccount">
            <li class="NavigationMetaMobile_item"> <a class="NavigationMetaMobile_itemLink" href="/user/login/"><i class="NavigationMetaMobile_itemLink-icon fa fa-user fa-lg"></i>Login</a> </li>      </div>
      <div class="NavigationSharingLoginMobile NavigationMobile_navigationSharingLogin NavigationSharingLoginMobile_">
        <ul class="NavigationSharingLoginMobile_list">
                       <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss/" target="_self" data-te="rss"><i class="fa fa-rss-square fa-lg"></i></a>
    </li> 
              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/Horizont" target="_blank" data-te="facebook"><i class="fa fa-facebook-square fa-lg"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/Horizont" target="_blank" data-te="twitter"><i class="fa fa-twitter-square fa-lg"></i></a>
    </li>                 </ul>
      </div>
    </div>
  </div>
</div>

             <div id="5135678" class="Ad Ad-billboard"></div>      <div class="section section-breadcrumb"><script type="application/ld+json"> {"@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": { "@id": "http://www.horizont.net", "name": "HORIZONT" } },{"@type": "ListItem", "position": 2, "item": { "@id": "http://www.horizont.net/marketing", "name": "Marketing" } },{"@type": "ListItem", "position": 3, "item": { "@id": "http://www.horizont.net/marketing/nachrichten", "name": "Nachrichten" } },{"@type": "ListItem", "position": 4, "item": { "@id": "http://www.horizont.net/marketing/nachrichten/werbe-battle-warum-lidl-mit-seiner-edeka-persiflage-gruendlich-daneben-gelangt-hat-173521", "name": "&quot;Supergeil&quot; vs. &quot;Supergünstig&quot;: Warum Lidl mit seiner Edeka-Persiflage gründlich daneben gelangt hat" } }] } </script></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> &quot;Supergeil&quot; vs. &quot;Supergünstig&quot;</div> <h1 class="ArticleHeader_headline"> <span id="kindle-titel" class="stickytitle">Warum Lidl mit seiner Edeka-Persiflage gründlich daneben gelangt hat</span> </h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <span class="Author_prefix">von</span> <span class="Author_name"><span class="Author_name kindle"><a href="/news/authors/?id=18" id="kindleAuthor18" class="no-ajaxy cboxElement">Marco Saal</a></span></span> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Dienstag,</span> <span class="PublishDate_date"> 12. März 2019</span> </div> </div> </article> </div>
</div> <div class="PageArticle_lead"> <div class="PageArticle_lead-image"> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/27/Friedr-Liechtenst-berm-im-neu-Ede-TV-Spo-die-Pre-i-265209-detailnp.jpeg" alt="Friedrich Liechtenstein kommt bei den Verbrauchern gut an" title="Friedrich Liechtenstein kommt bei den Verbrauchern gut an"> </div> <span class="MediaImage_credits"> &copy; Edeka / Youtube </span> </div> <div class="MediaImage_description"> Friedrich Liechtenstein kommt bei den Verbrauchern gut an </div> </div> <div class="PageArticle_lead-aside"> <div class=\"Banner\"><!-- Medium Rectangle Banner --> <div id="5135674" class="Ad Ad-mediumRectangle"></div> </div> <div class="Entities optionally-hidden hidden-xs"> <strong>Themenseiten zu diesem Artikel:</strong><ul> <li><a href="/suche/thema/EDEKA"><i class="icon icon-bookmark"></i>EDEKA</a> </li> <li><a href="/suche/thema/Discounter"><i class="icon icon-bookmark"></i>Discounter</a> </li> <li><a href="/suche/thema/Friedrich+Liechtenstein"><i class="icon icon-bookmark"></i>Friedrich Liechtenstein</a> </li> <li><a href="/suche/thema/Lidl"><i class="icon icon-bookmark"></i>Lidl</a> </li></ul> </div> </div> <div class="PageArticle_lead-content"> Der Werbekrieg der Lebensmittelh&auml;ndler hat schon zahlreiche kreative Highlights hervorgebracht. Vor allem Lidl hat sich als sehr angriffslustig geoutet, hat der Discounter doch schon eine ganze Reihe werblicher Breitseiten in Richtung Edeka abgefeuert. Nach dem Streifen "LI DL Land", der <span style="text-decoration: underline;"><a href="https://www.horizont.net/marketing/nachrichten/Li-dl-Land-Lidl-foppt-Edeka-mit-herrlichem-Viral---und-dem-deutschen-Ryan-Gosling-Double-160812" target="_blank">vor witzigen Anspielungen auf bekannte Edeka-Werbefilme nur so strotzte</a></span>, der <span style="text-decoration: underline;"><a href="https://www.horizont.net/marketing/nachrichten/Discount-Roboter-Wie-Lidl-in-Rekordzeit-eine-Persiflage-zu-Edekas-Weihnachten-2117-liefert-163252" target="_blank">Persiflage auf Edekas "Weihnachten 2117"</a></span> und dem <span style="text-decoration: underline;"><a href="https://www.horizont.net/marketing/nachrichten/Social-Media-Fehde-So-frech-nimmt-Lidl-Edeka-aufs-Korn-146096" target="_blank">Social-Media-Battle um die besten Obst- und Gem&uuml;seabteilungen</a></span> folgte Anfang Januar mit der <span style="text-decoration: underline;"><a href="https://www.horizont.net/marketing/nachrichten/seitenhieb-auf-edeka-das-ist-die-lidl-persiflage-auf-das-supergeil-comeback-172206" target="_blank">Parodie auf Edekas "Supergeil"-Comeback</a></span> der n&auml;chste Streich. Doch damit hat sich Lidl keinen Gefallen getan, wie eine aktuelle Auswertung von System1 Research zeigt. </div> <div id="6057089" class="Ad Ad-mediumRectangle"></div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F173521" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i><span class="ButtonSharing_label">Facebook</span> </a><br /> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F173521&amp;text=Supergeil vs. Supergünstig: Warum Lidl mit seiner Edeka-Persiflage gründlich daneben gelangt hat" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i><span class="ButtonSharing_label">Twitter</span> </a><br /> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F173521&amp;title=Supergeil vs. Supergünstig: Warum Lidl mit seiner Edeka-Persiflage gründlich daneben gelangt hat" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F173521;title=Supergeil vs. Supergünstig: Warum Lidl mit seiner Edeka-Persiflage gründlich daneben gelangt hat" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F173521" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="whatsapp://send?text=Supergeil vs. Supergünstig: Warum Lidl mit seiner Edeka-Persiflage gründlich daneben gelangt hat https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F173521" class="ButtonSharing ButtonSharing-whatsApp" data-te="whatsapp"> <i class="ButtonSharing_icon fa fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.net --- Supergeil vs. Supergünstig: Warum Lidl mit seiner Edeka-Persiflage gründlich daneben gelangt hat&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Supergeil vs. Supergünstig: Warum Lidl mit seiner Edeka-Persiflage gründlich daneben gelangt hat - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F173521" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i> </a> </div> <div class="SocialboxDetail"> <a href="#fb-root"> <div class="SocialboxDetail-InitialBox"> <i class="fa fa-comment-o fa-lg"></i> <span>0</span> Kommentare </div> </a> </div> <div class="fb-like" style="padding: 0 0 10px 0; display: none;" data-href="https://www.horizont.net/news/p/173521" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> <div class='similar ListArticlesRelated'> <div class='more ListArticlesRelated_label'>Mehr zum Thema</div> <div class="ListArticlesRelated_listItem"> <a href="/marketing/nachrichten/seitenhieb-auf-edeka-das-ist-die-lidl-persiflage-auf-das-supergeil-comeback-172206" class="ListArticlesRelated_link"> <div class="Tagline ListArticlesRelated_tagline"> Seitenhieb auf Edeka</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/26/Lidl-Edeka-Diss-Supergeil-259956-detailrn.jpeg" alt="Lidl Edeka Diss Supergeil" title="Lidl Edeka Diss Supergeil" /> </div> <div class="caption"> <span class="imgsubtitle"></span> &copy; Lidl via Youtube </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">Das ist die Lidl-Persiflage auf das "Supergeil"-Comeback</h2> </div> </a>
</div>
<div class="ListArticlesRelated_listItem"> <a href="/marketing/nachrichten/Discount-Roboter-Wie-Lidl-in-Rekordzeit-eine-Persiflage-zu-Edekas-Weihnachten-2117-liefert-163252" class="ListArticlesRelated_link"> <div class="Tagline ListArticlesRelated_tagline"> Discount-Roboter</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/23/Lidl-Roboter-224602-detailrn.jpeg" alt="Lidl Roboter" title="Lidl Roboter" /> </div> <div class="caption"> <span class="imgsubtitle"></span> &copy; Lidl </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">Wie Lidl in Rekordzeit eine Persiflage zu Edekas "Weihnachten 2117" liefert</h2> </div> </a>
</div>
<div class="ListArticlesRelated_listItem"> <a href="/marketing/nachrichten/Social-Media-Fehde-So-frech-nimmt-Lidl-Edeka-aufs-Korn-146096" class="ListArticlesRelated_link"> <div class="Tagline ListArticlesRelated_tagline"> Social-Media-Fehde</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/19/Lidl-vs.-Edeka-180274-detailrn.jpeg" alt="Lidl vs. Edeka" title="Lidl vs. Edeka" /> </div> <div class="caption"> <span class="imgsubtitle"></span> &copy; Screenshot facebook.com/lidl </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">So frech nimmt Lidl Edeka aufs Korn</h2> </div> </a>
</div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <div class="ArticleCopy"> <p> <div class="gallery-title inner"> <h2 class="large">Supergeil kann jeder! Wir lieben supergünstig! - Lidl lohnt sich.</h2></div> <div class="JwpYoutube"><div id="vytplayer23702"></div></div> <script type="text/javascript"> jwplayer("vytplayer23702").setup({ playlist: [{ image: "https://www.horizont.net/special/media/2/14681-detailp.jpeg", title: "Supergeil kann jeder! Wir lieben supergünstig! - Lidl lohnt sich.", sources: [{ file: "https://youtu.be/DUc_VIuabXs" }] }], skin: "bekle", stretching: 'fill', icons: false, width: '100%', aspectratio: '16:9', primary: 'html5', displaytitle: false, }); $(function(){ dfv_helper.jwplayer_add_ga_events('vytplayer23702', 'Video-Detail', 'Special23702'); })
</script>
<div class="embed_distance"></div>Eines muss man <strong>Lidl</strong> lassen: Der Discounter und seine Agentur&nbsp;&Uuml;berground&nbsp;sind schnell, verdammt schnell sogar. Am zweiten Januar hatte "Supergeil"-Gesicht <a href="https://www.horizont.net/marketing/nachrichten/supergeile-preise-friedrich-liechtenstein-ist-zurueck-in-der-edeka-werbung-171957" target="_blank">Friedrich Liechtenstein sein Comeback als Edeka-Testimonial gefeiert</a>. Am 14. Januar - und damit nur 12 Tage nach der Edeka-Vorlage&nbsp;- hatte Lidl die Persiflage im Kasten und erntete daf&uuml;r&nbsp;<span>viele Likes und Kommentare in den sozialen Medien.<br /> <div id="5135681" class="Ad Ad-mediumFullBannerDetail "></div><br /><br />Doch kann die Marke Lidl nachhaltig von diesem Werbestreich profitieren? Eine aktuelle Analyse von&nbsp;System1 Research zeigt, dass dem nicht so ist. Der Marktforscher hat die Spots von Edeka und die Persiflage von Lidl&nbsp;</span>auf ihre emotionale Reaktion und damit auf die Erfolgschancen zum langfristen Markenwachstum hin untersucht. <article class="ArticleRelated"> <div class="image-container alignleft"> <div class="image"> <img data-src="/news/media/23/Lidl-Roboter-224602-detailm.jpeg" src="/news/media/23/Lidl-Roboter-224602-detailm.jpeg" alt="Lidl Roboter" title="Lidl Roboter" class="img-responsive lazy" /> </div> <div class="caption"> <span class="imgsubtitle"></span> &copy; Lidl </div> </div> <div class="ArticleRelated_scope">Mehr zum Thema</div> <a href="/marketing/nachrichten/Discount-Roboter-Wie-Lidl-in-Rekordzeit-eine-Persiflage-zu-Edekas-Weihnachten-2117-liefert-163252" class="ArticleRelated_link"> <div class="Tagline ArticleRelated_tagline"> Discount-Roboter</div> <h4 class="ArticleRelated_headline">Wie Lidl in Rekordzeit eine Persiflage zu Edekas "Weihnachten 2117" liefert</h4> <div class='clearfix'></div> <p class="ArticleRelated_copy"> Das ging schnell, sogar sehr schnell: Nicht einmal zehn Tage nach dem Start von Edekas Weihnachtskampagne "Weihnachten 2117" liefert Lidl eine eigene Version. Auch der Discounter schickt einen Roboter auf die Reise zu den Menschen - mit einem kleinen Unterschied. </p> </a>
</article> Das Ergebnis der Analyse, f&uuml;r die im Februar 200 deutsche Verbrauchern im Alter von 18 bis 75 Jahren befragt wurden,&nbsp;ist eindeutig: Die Lidl-Werbung ist nur ein wenig gelungener Abklatsch des Originals. Das macht sich auch bei der Note bemerkbar. So erh&auml;lt der Lidl-Spot nur einen von f&uuml;nf m&ouml;glichen Sternen. Der Spot von Edeka erzielt immerhin respektable drei Sterne.<br /><br /><div class="InfoBox infoBoxn"> <h6 class="InfoBox-title">Das wertet System1 Research aus</h6> <div class="InfoBox-text"> System1 Research misst, welche Emotionen ein Werbespot ausl&ouml;st. Aus den zusammengefassten Emotionen und ihrer St&auml;rke wird die Anzahl der Sterne berechnet. Diese Bewertung zeigt aus Sicht des Marktforschers, wie stark ein Spot auf das langfristige Wachstum einzahlt. Dies wird damit begr&uuml;ndet, dass effektive Kommunikation Menschen etwas f&uuml;hlen l&auml;sst, da Menschen Emotionen nutzen, um komplexe Entscheidungen zu vereinfachen. Zudem spielen laut System1 Research positive Assoziationen mit Marken bei der Kaufentscheidung eine wichtige Rolle. Eine nachhaltige emotionale Kampagne f&uuml;hrt aus Sicht des Marktforschers daher also zu profitablem Wachstum. </div>
</div>
<div class="clearfix"></div>Dass der Lidl-Spot bei den Verbrauchern durchf&auml;llt, hat mehrere Gr&uuml;nde. So l&ouml;st das Commercial bei&nbsp;19 Prozent der Konsumenten negative Emotionen aus. Wie hoch dieser Wert ist, zeigt ein Vergleich mit anderen Kampagnen: Unter dem Strich l&ouml;sen Werbespots bei weniger als 5 Prozent negative Reaktionen aus. Zudem wird Lidl als Plagiator wahrgenommen. Laut System1 Research empfinden die Befragten den&nbsp;Lidl-Film als "nachgemacht" und lediglich von Edeka abgekupfert. Zudem wird der Darsteller als "primitiv" wahrgenommen. Auch die sprachliche Ausdrucksweise f&auml;llt negativ auf.&nbsp;<br /> <div id="5135679" class="Ad Ad-mediumFullBannerDetail "></div><br /><br /><article class="ArticleRelated"> <div class="image-container alignleft"> <div class="image"> <img data-src="/news/media/22/Das-von-der-Golde-Kam-bekan-Rya-Gosl-Dou-spi-die-H-215488-detailm.jpeg" src="/news/media/22/Das-von-der-Golde-Kam-bekan-Rya-Gosl-Dou-spi-die-H-215488-detailm.jpeg" alt="Das von der &quot;Goldenen Kamera&quot; bekannte Ryan-Gosling-Double spielt die Hauptrolle " title="Das von der &quot;Goldenen Kamera&quot; bekannte Ryan-Gosling-Double spielt die Hauptrolle " class="img-responsive lazy" /> </div> <div class="caption"> <span class="imgsubtitle"></span> &copy; Screenshot Youtube </div> </div> <div class="ArticleRelated_scope">Mehr zum Thema</div> <a href="/marketing/nachrichten/Li-dl-Land-Lidl-foppt-Edeka-mit-herrlichem-Viral---und-dem-deutschen-Ryan-Gosling-Double-160812" class="ArticleRelated_link"> <div class="Tagline ArticleRelated_tagline"> &quot;Li dl Land&quot;</div> <h4 class="ArticleRelated_headline">Lidl foppt Edeka mit herrlichem Viral - und dem deutschen Ryan-Gosling-Double</h4> <div class='clearfix'></div> <p class="ArticleRelated_copy"> Dass sich Lidl und Edeka gerne in den Social-Media-Kanälen duellieren, ist nichts Neues. Nach einem mehrmonatigen Waffenstillstand legt Lidl jetzt nach - und nimmt Edeka und dessen ikonische Werbespots mit einer Parodie des Hollywood-Musicals "La La Land" auf die Schippe. </p> </a>
</article> Weitere 33 Prozent der Konsumenten sind eher gleichg&uuml;ltig dem Spot gegen&uuml;ber eingestellt, auch wenn sie leicht negative Assoziationen wie "die Werbung passt nicht zu Lidl" damit verbinden. Was viel wichtiger ist: Nur 47 Prozent empfinden bei dem Werbespot positive Emotionen. Verbraucher, auf die dies zutrifft,&nbsp;m&ouml;gen den "Humor" und achten auf Kleinigkeiten, wie etwa die lackierten Fingern&auml;gel des Darstellers. Dennoch bekommt der Lidl-Spot unter dem Strich nur einen Stern. Daher leiste er "nur wenig Beitrag zum Markenwachstum", erkl&auml;rt der Marktforscher.&nbsp;<br /><br /> <div class="gallery-title inner"> <h2 class="large">EDEKA TV-Spot „Supergeile Preise"</h2></div> <div class="JwpYoutube"><div id="vytplayer23568"></div></div> <script type="text/javascript"> jwplayer("vytplayer23568").setup({ playlist: [{ image: "https://www.horizont.net/special/media/2/14572-detailp.jpeg", title: "EDEKA TV-Spot „Supergeile Preise&quot;", sources: [{ file: "https://youtu.be/wyGvKX6zzFs" }] }], skin: "bekle", stretching: 'fill', icons: false, width: '100%', aspectratio: '16:9', primary: 'html5', displaytitle: false, }); $(function(){ dfv_helper.jwplayer_add_ga_events('vytplayer23568', 'Video-Detail', 'Special23568'); })
</script>
<div class="embed_distance"></div>Deutlich besser kommt der Edeka-Spot weg. Satte 72 Prozent der Probanden empfinden bei dem Spot positive Emotionen. Das hat viel mit Friedrich Liechtenstein zu tun. Der "&auml;ltere Herr" wird von den Befragten als viel &uuml;berzeugender wahrgenommen als sein Lidl-Counterpart. Auch die negativen Gef&uuml;hle sind in diesem Film deutlich geringer. So sind es hier nur 10 Prozent der Befragten, die dem Spot negativ gegen&uuml;ber stehen. Sie empfinden die Werbung als "einfallslos" oder "altbacken".&nbsp; Ebenso ist die Neutralit&auml;t deutlich geringer. Hier sind es 17 Prozent der Konsumenten, die sich neutral gegen&uuml;ber der Werbung verhalten. Insgesamt l&auml;sst der Edeka-Spot mit drei Sternen ein solides Markenwachstum erwarten. <em>mas</em></p> </div> </div> <div class='PageArticle_lead-aside'><div class='Entities EntitiesAfterArticleCopy visible-xs'> <strong>Themenseiten zu diesem Artikel:</strong><ul> <li><a href="/suche/thema/EDEKA"><i class="icon icon-bookmark"></i>EDEKA</a> </li> <li><a href="/suche/thema/Discounter"><i class="icon icon-bookmark"></i>Discounter</a> </li> <li><a href="/suche/thema/Friedrich+Liechtenstein"><i class="icon icon-bookmark"></i>Friedrich Liechtenstein</a> </li> <li><a href="/suche/thema/Lidl"><i class="icon icon-bookmark"></i>Lidl</a> </li></ul></div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <div style='width:100%;height:432px'><iframe rel='noopener noreferrer' src='https://wb.messengerpeople.com/?widget_hash=a597b0ac6530f2eb789a286319090033&lang=de&wn=0' style="border:none;height:100%;width:100%;"></iframe><a href='https://www.messengerpeople.com/' target="_blank" style="margin-top:-10px;padding-top: 6px\9;text-decoration:none;text-align:right;display:block;font-size:11px;padding-right:8px;color: rgba(8, 0, 0, 0.54);font-family:'Roboto',sans-serif;">© MessengerPeople</a></div> <div class="clearfix">&nbsp;</div> <section class="StageNewsletter"> <a name="StageNewsletter_arena"></a> <div class="StageNewsletter_group"> <div class="StageNewsletter_content"> <h2 class="StageNewsletter_title"> <img src="/img/logo_133x18.png" alt="HORIZONT Newsletter" title="HORIZONT Newsletter" /> Newsline</h2> <h3 class="StageNewsletter_subTitle">täglich um 17 Uhr: die wichtigsten News. Insights. Inspirationen.</h3> <section class="FormField"> <section class="section-form"> <form action="/newsletter/subscribe/" method="post" id="nl_order_single_form" class="Form"> <div id="nl_single_form_error">&nbsp;</div> <div class="FormField"> <input type="text" class="FormField_control" name="i_email" value="" placeholder="E-Mail-Adresse eingeben"> <input type="text" class="FormField_control" name="i_lastnamefieldbc" value="" placeholder="Bitte Nachnamen eingeben" style="display:none;"> <input type="hidden" name="OKuser" value="1" /> <input type="hidden" name="i_anreden_id" value="3" /> <input type="hidden" name="i_us_csrf" id="i_us_csrf" class="token firsttoken" value="5108d2f4c2f66c3dd6ae65794868e240738598a20316bfa4a110850e4828534b5c87f8f2" /> <input name="i_add_subscription" value="1" id="i_add_subscription" type="hidden" /> <button type="submit" class="FormField_control"> <span class="FormField_control-label">Bin dabei!</span> </button> </div> <input type="hidden" name="i_agbchecked" value="1" /> <input type="hidden" name="i_nlsingle" value="1" /> <input type="hidden" name="i_nlsingle_title" value="Newsline" /> <input type="hidden" name="i_nlsingle_subline" value="täglich um 17 Uhr: die wichtigsten News. Insights. Inspirationen." /> <div class="FormField_second"> <div id="nl_arena_nltypes"> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="6" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="1" data-value="1" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="2" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="4" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="13" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="8" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="5" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="11" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="9" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="10" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="14" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="15" class="nl_types" /> </div> </div> </form> </section> </section> <script> $(function(){ dfv_helper.newsletter_single_arena_setup();});</script> </div> </div> </section> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F173521" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i><span class="ButtonSharing_label">Facebook</span> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F173521&amp;text=Supergeil vs. Supergünstig: Warum Lidl mit seiner Edeka-Persiflage gründlich daneben gelangt hat" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i><span class="ButtonSharing_label">Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F173521&amp;title=Supergeil vs. Supergünstig: Warum Lidl mit seiner Edeka-Persiflage gründlich daneben gelangt hat" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F173521;title=Supergeil vs. Supergünstig: Warum Lidl mit seiner Edeka-Persiflage gründlich daneben gelangt hat" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F173521" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="whatsapp://send?text=Supergeil vs. Supergünstig: Warum Lidl mit seiner Edeka-Persiflage gründlich daneben gelangt hat https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F173521" class="ButtonSharing ButtonSharing-whatsApp" data-te="whatsapp"> <i class="ButtonSharing_icon fa fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.net --- Supergeil vs. Supergünstig: Warum Lidl mit seiner Edeka-Persiflage gründlich daneben gelangt hat&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Supergeil vs. Supergünstig: Warum Lidl mit seiner Edeka-Persiflage gründlich daneben gelangt hat - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F173521" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i> </a> </div> <div class="fb-like" style="padding: 0 0 10px 5px; display: none;" data-href="https://www.horizont.net/news/p/173521" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> <div class="clearfix"></div> <div class="fb_distance"></div> <div id="fb-root"></div> <div class="FacebookComments fb-comments" data-href="https://www.horizont.net/news/p/173521" data-numposts="3" data-colorscheme="light" style="width:87.57%"></div> <script class="document-script"> var fbWidth = $('#fb-root').width(); $('.FacebookComments.fb-comments').css("width", fbWidth); $('.FacebookComments.fb-comments').data("width", fbWidth); $('.FacebookComments.fb-comments').attr("data-width", fbWidth); window.fbAsyncInit = function() { FB.init({ appId : "214786161955725", xfbml : true, version : "v3.0" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://www.horizont.net/news/p/173521"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script> <div id="5135676" class="Ad Ad-mediumFullBanner "></div> <div class="ListArticlesRelated PageArticle_listArticlesRelated"> </div> </div> </div> </div> <div class='pagination-arrows'> </div> <div class="ListMostRead flag"> <div class="StageTitle StageTitle-centered"> <h2 class="StageTitle-title"> <i class="fa fa-caret-left ecke-ro"></i>Meist gelesen </h2> </div> <div class="ListMostRead_one"></div> <div class="ListMostRead_topArtikel"> <div class="ListMostRead_listItem clearfix"> <a href="/marketing/nachrichten/christian-ulmen-und-fahri-yardim-so-watschen-die-telekom-testimonials-vodafone-ab-173483" data-te="news173483" class="ListMostRead_listItemLink"> <div class="MediaImage ListMostRead_image"> <div class="MediaImage_image"> <img data-src="/news/media/27/Christian-Ulmen-und-Fahri-Yardim-265097-detailtop.jpeg" src="/news/media/27/Christian-Ulmen-und-Fahri-Yardim-265097-detailtop.jpeg" alt="Werben für Vodafone? Das kommt für Christian Ulmen und Fahri Yardim gar nicht infrage" title="Werben für Vodafone? Das kommt für Christian Ulmen und Fahri Yardim gar nicht infrage" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; DTAG </div></div> </div> <div class="MediaImage ListMostRead_description"> <div class="Tagline ListMostRead_tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Christian Ulmen und Fahri Yardim</div><div class='clearfix'></div></div> <h2 class="Headline ListMostRead_headline">Dieses Telekom-Video ist ein fieser Seitenhieb auf Vodafone</h2> </div> </a> </div> <div class="ListMostRead_listItem clearfix"> <a href="/agenturen/kommentare/vom-rockstar-zum-sparringspartner-wie-agenturen-sich-veraendert-haben-und-was-sie-auch-in-zukunft-erfolgreich-macht-173491" data-te="news173491" class="ListMostRead_listItemLink"> <div class="MediaImage ListMostRead_image"> <div class="MediaImage_image"> <img data-src="/news/media/27/Annika-Kaltenthaler-Zeichen--Wunder-265089-detailtop.jpeg" src="/news/media/27/Annika-Kaltenthaler-Zeichen--Wunder-265089-detailtop.jpeg" alt="Annika Kaltenthaler ist Creative Director bei Zeichen &amp; Wunder" title="Annika Kaltenthaler ist Creative Director bei Zeichen &amp; Wunder" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; Zeichen &amp; Wunder </div></div> </div> <div class="MediaImage ListMostRead_description"> <div class="Tagline ListMostRead_tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Vom Rockstar zum Sparringspartner</div><div class='clearfix'></div></div> <h2 class="Headline ListMostRead_headline">Wie Agenturen sich verändert haben und was sie auch in Zukunft erfolgreich macht</h2> </div> </a> </div> <div class="ListMostRead_listItem clearfix"> <a href="/marketing/nachrichten/werbe-battle-warum-lidl-mit-seiner-edeka-persiflage-gruendlich-daneben-gelangt-hat-173521" data-te="news173521" class="ListMostRead_listItemLink"> <div class="MediaImage ListMostRead_image"> <div class="MediaImage_image"> <img data-src="/news/media/27/Friedr-Liechtenst-berm-im-neu-Ede-TV-Spo-die-Pre-i-265209-detailtop.jpeg" src="/news/media/27/Friedr-Liechtenst-berm-im-neu-Ede-TV-Spo-die-Pre-i-265209-detailtop.jpeg" alt="Friedrich Liechtenstein kommt bei den Verbrauchern gut an" title="Friedrich Liechtenstein kommt bei den Verbrauchern gut an" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; Edeka / Youtube </div></div> </div> <div class="MediaImage ListMostRead_description"> <div class="Tagline ListMostRead_tagline"> &quot;Supergeil&quot; vs. &quot;Supergünstig&quot;</div> <h2 class="Headline ListMostRead_headline">Warum Lidl mit seiner Edeka-Persiflage gründlich daneben gelangt hat</h2> </div> </a> </div> </div> <div class="ListMostRead_one"></div> <div class="clearfix"></div>
</div> </div>
<footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_navigationGroup">
      <div class="Brand SiteFooter_brand SiteFooter_brand">
        <a href="/">
          <img src="/img/logo-klein.png" alt="HORIZONT">
        </a>
      </div>
      <nav class="NavigationMainFooter SiteFooter_navigationMainFooter">
        <ul class="NavigationMainFooter_list">
                  </ul>
      </nav>
            <ul class="NavigationMetaFooter SiteFooter_navigationLeftMetaFooter SiteFooter_navigationLeftMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/marketing" >Marketing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agenturen" >Agenturen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/medien" >Medien</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/tech" >Tech</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/schweiz/nachrichten" >Swiss</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationMiddleMetaFooter SiteFooter_navigationMiddleMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="http://www.horizontjobs.de" target=_blank>HORIZONTJobs</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/mediadaten" >Mediadaten</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="https://abo.horizont.net" target=_blank>Aboshop</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/suche/online-nachrichten/" >Archiv</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationRightMetaFooter SiteFooter_navigationRightMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sitemap" >Sitemap</a>
      </li>      </ul>
      <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomFirstMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomSecondMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomThirdMetaFooter">
              </ul>
            
      <ul class="NavigationMetaFooter SiteFooter_navigationMobileTopFooter">
         <!--render('footernav','mobiletop','footermetanav',false);--> 
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/marketing" >Marketing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agenturen" >Agenturen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/medien" >Medien</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/tech" >Tech</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/schweiz/nachrichten" >Swiss</a>
      </li>      </ul>
      
          <div class="NavigationMetaFooter SiteFooter_navigationBottomFourthMetaFooter">
      <h6 class="SiteFooter_headline">Folgen Sie uns</h6>
      <ul class="NavigationSharingFooter">
            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/Horizont" target="_blank" data-te="facebook"><i class="fa fa-facebook fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/Horizont" target="_blank" data-te="twitter"><i class="fa fa-twitter fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/horizont-online-54?sc_o=b7862_cpp" target="_blank" data-te="xing"><i class="fa fa-xing fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/horizont.online/" target="_blank" data-te="instagram"><i class="fa fa-instagram fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company/horizont/" target="_blank" data-te="linkedin"><i class="fa fa-linkedin fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss/" target="_self" data-te="rss"><i class="fa fa-rss fa-3x"></i></a>
    </li>      </ul>
      </div>
          <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationMobileBottomFooter">
            <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sitemap" >Sitemap</a>
      </li>      </ul>
    </div>
    <div class="SiteFooter_disclaimerGroup SiteFooter_disclaimerGroup">
       <div class="EpaperFooter">
    <div class="EpaperFooter_img">
      <a href="https://www.horizont.net/service/epaper/2019-03-07/?b64utm=dXRtX3NvdXJjZT1IT1JJWk9OVCZ1dG1fbWVkaXVtPUZvb3RlckNvdmVyJnV0bV9jYW1wYWlnbj1FLVBhcGVyLVp1Z3JpZmZl" target="_blank">    <img src="https://www.horizont.net/teaser/media/27/HORIZONT-Ausgabe-102019-264734-detail.png" alt="HORIZONT-Ausgabe 10/2019" title="HORIZONT-Ausgabe 10/2019" class="img-responsive" />
      </a>
    </div>
    <div class="EpaperFooter_description">
      <h3>HORIZONT Print 10/2019 vom 06.03.2019</h3><br />
        <div>
    <a href="/teaser/media/27/Inhalt-1019-264730.pdf" target="_blank">
      <div class="ReadMore inhalt"><i class="fa fa-arrow-circle-right"></i> Zum Inhalt</div>
    </a>
  </div> 
      <a href="https://www.horizont.net/service/epaper/2019-03-07/?b64utm=dXRtX3NvdXJjZT1IT1JJWk9OVCZ1dG1fbWVkaXVtPUZvb3RlckxpbmsmdXRtX2NhbXBhaWduPUUtUGFwZXItWnVncmlmZmU%3D"" target="_blank" onclick="(function() { typeof window.dfv_iom_rpl == 'function' && window.dfv_iom_rpl();})();">
         <div class="ReadMore inhalt"><i class="fa fa-arrow-circle-right"></i> E-Paper lesen</div>
      </a>
      
    </div>
    <div class="clearfix"></div>
 </div>    </div>
    <div class="clearfix"></div>
    <div class="SiteFooter_footerBelow SiteFooter_footerBelow">
          <div class="Copy SiteFooter_copy">
        <p>&copy; dfv Mediengruppe</p>
        <p>Anregungen &amp; Kommentare an
                      <a href="mailto:info@horizont.net">info@horizont.net</a>
                  </p>
      </div>
        </div>
  </div>
</footer>
 


</div> <!-- END PageFrame -->
        <div class="layer-ad">
                <div id="5136661" class="banner"></div>    </div>
    <div class="layer-ad">
                <div id="5245230" class="banner"></div>    </div>
      <script type='text/javascript' src='/assets/aac42f78ad2743d94a904ef9e3fe074d.js'></script>  <script class="document-script">
  if (typeof ADTECH !== "undefined") {
    ADTECH.config.page = { protocol: 'https', server: 'secserv.adtech.de', network: '1553.1', siteid: '694669', params: { loc: '100' }};    ADTECH.config.placements[6057089] = { sizeid: '3642', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6057089);
ADTECH.config.placements[5135675] = { sizeid: '225', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135675);
ADTECH.config.placements[5135673] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135673);
ADTECH.config.placements[5829505] = { sizeid: '1248', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5829505);
ADTECH.config.placements[5135678] = { sizeid: '4590', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135678);
ADTECH.config.placements[5135674] = { sizeid: '170', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135674);
ADTECH.config.placements[5135681] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135681);
ADTECH.config.placements[5135679] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135679);
ADTECH.config.placements[5135676] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135676);
ADTECH.config.placements[5136661] = { sizeid: '16', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136661);
ADTECH.config.placements[5245230] = { sizeid: '16', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5245230);    ADTECH.executeQueue();
  }
  </script>
<img src="//www.horizont.net/stats/c/1/2/1552414961/173521/" alt="stats" class="stats" />      <script class="document-script">
        $(".Author_name.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script>
  dataLayer = [
    {
    "chartbeat": {
        "sections": "Marketing,Normal,Nachrichten",
        "authors": "Marco Saal",
        "path": "/marketing/nachrichten/werbe-battle-warum-lidl-mit-seiner-edeka-persiflage-gruendlich-daneben-gelangt-hat-173521",
        "user_type": "anon"
    },
    "ga": {
        "dimension8": "none",
        "dimension1": "none",
        "dimension2": "cfcd208495d565ef66e7dff9f98764da",
        "dimension4": "dd05e7411d85ba311e5ba9ce7ff89707",
        "dimension6": "nicht gesch\u00fctzt (free.res)"
    }
}
  ];
</script><script class="document-script">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KB6CGRL');
    function dfv_ga_repl(fo) {
      dataLayer.push({
        'event': 'gaEvent',
        'gaEvent': {
          'eventCategory': fo.eventCategory,
          'eventAction': fo.eventAction,
          'eventLabel': fo.eventLabel,
          'nonInteraction': fo.nonInteraction,
          'page': fo.page,
          'location': fo.location
        }
      });
    };
    function dfv_ga_vpageview(page) {
      dataLayer.push({
        'event': 'gaPageview',
        'nonInteraction': 1,
        'gaPageview': {
            'page': page
        }
      });
    };</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/marketing/nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"horizont",
"cp": cp_val,
"sv":"i2",
"co":"/marketing/nachrichten/werbe-battle-warum-lidl-mit-seiner-edeka-persiflage-gruendlich-daneben-gelangt-hat-173521",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"horizont","cp":cp_val,"sv":"i2","co":"/marketing/nachrichten/werbe-battle-warum-lidl-mit-seiner-edeka-persiflage-gruendlich-daneben-gelangt-hat-173521","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
    
<script>
  /* Leeren Bannern eine Klasse zuweisen */
  setTimeout(function() { // Warten bis Banner geladen sind.
    $('.Ad-mediumFullBannerDetail').has('img[src*=leer]').addClass('empty');
  }, 1500);
  
  // rechter Sky bei iPad ausblenden
  if (window.matchMedia('(min-device-width: 768px) and (max-device-width: 1024px) and (orientation:portrait)').matches) {
      $('.autowidth').css('width','auto');
      $('.Ad-skyscraper-right').css('display','none');
  } else if (window.matchMedia('(min-device-width: 768px) and (max-device-width: 1024px) and (orientation:landscape)').matches)  {
      $('.Ad-skyscraper-right').css('display','none');
  }

  
</script>

      

  </body>

</html>