<!doctype html>
<html class="no-js" lang="de">
  <head data-opinary="unknown">
  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Sexuelle Belästigung: Citroën zieht skandalösen Spot in Ägypten zurück</title>
<meta name="description" content="Nach einem höchst fragwürdigen Werbespot in Ägypten mit Andeutungen zu sexueller Belästigung rudert der französische Autohersteller Citroën zurück. Im neuen Clip ist der ägyptische Popstar Amr Diab am Steuer eines Citroën zu sehen, der wegen einer Frau am Straßenrand scharf bremsen muss. Nach Blickkontakt der beiden nutzt Diab eine eingebaute Kamera im Auto, um heimlich ein Foto der Frau zu machen." />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png" />
<meta name="robots" content="noarchive" />
<meta property="og:title" content="Sexuelle Belästigung: Citroën zieht skandalösen Spot in Ägypten zurück" />
<meta property="og:site_name" content="https://www.horizont.net" />
<meta property="og:url" content="https://www.horizont.net/marketing/nachrichten/sexuelle-belaestigung-citron-zieht-skandaloesen-spot-in-aegypten-zurueck-196776" />
<meta property="og:description" content="Nach einem höchst fragwürdigen Werbespot in Ägypten mit Andeutungen zu sexueller Belästigung rudert der französische Autohersteller Citroën zurück. Im neuen Clip ist der ägyptische Popstar Amr Diab am Steuer eines Citroën zu sehen, der wegen einer Frau am Straßenrand scharf bremsen muss. Nach Blickkontakt der beiden nutzt Diab eine eingebaute Kamera im Auto, um heimlich ein Foto der Frau zu machen." />
<meta property="og:image" content="https://www.horizont.net/news/media/37/Der-gyptis-Pops-Amr-Dia-in-dem-mittlerwe-zurckgezo-361253.png" />
<meta property="article:publisher" content="https://www.facebook.com/Horizont" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="214786161955725" />
<meta property="fb:admins" content="1548279361,1276907472,658769173,1617687437,100000851636045,100008277313889" />
<meta name="twitter:site" content="@Horizont" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.horizont.net/" />
<meta name="twitter:creator" content="@Horizont" />
<meta name="twitter:title" content="Sexuelle Belästigung: Citroën zieht skandalösen Spot in Ägypten zurück" />
<meta name="twitter:description" content="Nach einem höchst fragwürdigen Werbespot in Ägypten mit Andeutungen zu sexueller Belästigung rudert der französische Autohersteller Citroën zurück. Im neuen Clip ist der ägyptische Popstar Amr Diab am Steuer eines Citroën zu sehen, der wegen einer Frau am Straßenrand scharf bremsen muss. Nach Blickkontakt der beiden nutzt Diab eine eingebaute Kamera im Auto, um heimlich ein Foto der Frau zu machen." />
<meta name="twitter:image" content="https://www.horizont.net/news/media/37/Der-gyptis-Pops-Amr-Dia-in-dem-mittlerwe-zurckgezo-361253.png" />
<meta name="twitter:url" content="https://www.horizont.net/marketing/nachrichten/sexuelle-belaestigung-citron-zieht-skandaloesen-spot-in-aegypten-zurueck-196776" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="Nachrichten aus allen Ressorts" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/marketing/" title="Nachrichten aus den Ressorts Marketing" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/agenturen/" title="Nachrichten aus dem Ressort Agenturen" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/medien/" title="Nachrichten aus dem Ressort Medien" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/tech/" title="Nachrichten aus dem Ressort Tech" />
<link rel='stylesheet' type='text/css' href='/assets/5b4684f9e6833dec93a27032551e70d3.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/674da1388d548db2021b91e8b8207a8f.css' media='all' />
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>
<script type='text/javascript' src='/assets/4dde109df84b9b00a012c9e6d9e9a065.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/6aae895cbdc16e4449c5b417901a8de9.js'></script>
<script src="https://cdn.jwplayer.com/libraries/Phapm0yT.js" type="text/javascript"></script>
      <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="34xxNtigI" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->

<meta name="cXenseParse:image" content="https://www.horizont.net/news/media/37/Der-gyptis-Pops-Amr-Dia-in-dem-mittlerwe-zurckgezo-361253-detail.png" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:publishtime" content="2021-12-30T15-13-00Z" />
<meta name="cXenseParse:svg-kicker" content="Sexuelle Belästigung" />
<meta name="cXenseParse:svg-title" content="Citroën zieht skandalösen Spot in Ägypten zurück" />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "url": "www.horizont.net/marketing/nachrichten/sexuelle-belaestigung-citron-zieht-skandaloesen-spot-in-aegypten-zurueck-196776",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "www.horizont.net/marketing/nachrichten/sexuelle-belaestigung-citron-zieht-skandaloesen-spot-in-aegypten-zurueck-196776"
    },
    "publisher": {
        "@type": "Organization",
        "name": "horizont",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.horizont.net/img/logo.png",
            "width": "561",
            "height": "60"
        }
    },
    "datePublished": "2021-12-30T15:13:00+01:00",
    "headline": "Sexuelle Bel\u00e4stigung: Citro\u00ebn zieht skandal\u00f6sen Spot in \u00c4gypten zur\u00fcck",
    "author": [
        {
            "@type": "Person",
            "name": "HORIZONT Online / dpa"
        }
    ],
    "isAccessibleForFree": true,
    "image": {
        "@type": "ImageObject",
        "url": "https://www.horizont.net/news/media/37/Der-gyptis-Pops-Amr-Dia-in-dem-mittlerwe-zurckgezo-361253-detail.png",
        "width": "300",
        "height": "787"
    },
    "hasPart": [
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": false,
            "cssSelector": ".membersOnly"
        }
    ]
}</script>      <!-- start bootstrap of ima web sensor -->
    <link rel="prefetch" as="script" href="https://data-975521d9ad.horizont.net/sensor.modern.ncl.min.js" data-name="ima">
    <script type="text/javascript">
    !function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?a?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
    </script>
    <!-- end bootstrap of ima web sensor -->
    <!-- begin preload of IOMm Measurement Manager -->
    <link rel='preload' href='//data-975521d9ad.horizont.net/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
    <link rel='preload' href='//data-975521d9ad.horizont.net/iomm/latest/bootstrap/loader.js' as='script'>
    <!-- end preload of IOM web manager -->
    <!-- begin loading of IOMm bootstrap code -->
    <script type='text/javascript' src="//data-975521d9ad.horizont.net/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
    <!-- end loading of IOMm Measurement Manager -->    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>
  </head>
    <body class="Body BodyArticle colorset">
                        <div style="width: 980px; position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs autowidth">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Left-Skyscraper" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Left-Skyscraper");
          });
        });
      </script>
    </div>            </div>
                <div class="PageFrame PageFrame-article">

        
  <header class="SiteHeader SiteHeader-article"></header>
<header class="SiteHeaderMobile SiteHeaderMobile-article">
    <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo-small.png" alt="HORIZONT">
    </a>
  </div>
        <a class="SiteHeaderMobile_premiumLogo" href="/plus"><img src="/img/premium/article-logo.svg" alt="Horizont+" /></a>
    <div class="SiteHeaderMobile_divider"></div>
</header>

  <div class="SiteHeaderSticky SiteHeaderSticky-article hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-small.png" alt="HORIZONT">
      </a>
    </div>
    <div class="Title SiteHeaderSticky_title"></div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation SiteHeaderSticky_navigation">
                    <a class="SiteHeaderSticky_premiumLogo" href="/plus"><img src="/img/premium/article-logo.svg" alt="" /></a>
              <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print" target="_blank">
        <i class="HeaderSticky_print_new fa fa-print"></i>
      </a>
      <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout NavigationMainFlyout">
                              <li class="NavigationMainFlyout_itemLogin isActive"> <a class="NavigationMainFlyout_itemLoginLink" href="/marketing">Marketing</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/agenturen">Agenturen</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/medien">Medien</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/tech">Tech</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/schweiz/nachrichten">Swiss</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/plus">Horizont+</a> </li>                            <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/user/login/"><i class='NavigationMainFlyout_itemLoginLink-icon fa fa-user fa-lg'></i>Login</a> </li>          </ul>
          <ul class="NavigationMetaFlyout ">
                <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="http://www.horizontjobs.de" target=_blank>HORIZONTJobs</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="/service/mediadaten" >Mediadaten</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="https://abo.horizont.net" target=_blank>Abo</a> </li>            <li class="NavigationMetaFlyout_item">
              <a class="NavigationMetaFlyout_itemLink" href="/service/epaper/uebersicht/?utm_medium=Sticky%20Header&utm_campaign=Sticky%20Header">E-Paper</a>            </li>
          </ul>
        </div>
      </nav>
      <form class="FormSearch SiteHeaderSticky_formSearch SiteHeaderSticky_formSearch" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearch_formField FormSearch_formField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="Suche...">
            <button type="submit" class="FormField_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href="/"></a>
    </div>
  </div>

<div class="NavigationMobile NavigationMobile-article">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-small.png" alt="HORIZONT">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="Suchbegriff eingeben">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>             
            <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/marketing">Marketing</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/agenturen">Agenturen</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/medien">Medien</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/tech">Tech</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/schweiz/nachrichten">Swiss</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/plus">Horizont+</a> </li></ul>
      </nav>
            <div class="NavigationMobile_navigationMetaGroup ">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
            <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/newsletter/subscribe/settings.php">Newsletter</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="http://www.horizontjobs.de">HORIZONTJobs</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/service/mediadaten">Mediadaten</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://abo.horizont.net">Abo</a> </li>          <li class="NavigationMetaMobile_item">
            <a class="NavigationMetaMobile_itemLink" href="/service/epaper/uebersicht/?utm_medium=Sticky%20Header&utm_campaign=Sticky%20Header">E-Paper</a>          </li>
        </ul>
      </div>
      <div class="NavigationMobile_navigationAccount">
            <li class="NavigationMetaMobile_item"> <a class="NavigationMetaMobile_itemLink" href="/user/login/"><i class="NavigationMetaMobile_itemLink-icon fas fa fa-user fa-lg"></i>Login</a> </li>      </div>
      <div class="NavigationSharingLoginMobile NavigationMobile_navigationSharingLogin NavigationSharingLoginMobile_">
        <ul class="NavigationSharingLoginMobile_list">
                       <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss/" target="_self" data-te="rss"><i class="fa fa-rss-square fa-lg"></i></a>
    </li> 
              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/Horizont" target="_blank" data-te="facebook"><i class="fa fa-facebook-square fa-lg"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/Horizont" target="_blank" data-te="twitter"><i class="fa fa-twitter-square fa-lg"></i></a>
    </li>                 </ul>
      </div>
    </div>
  </div>
</div>

           <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>      <div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"><span itemprop="name">HORIZONT</span></a><meta itemprop="position" content="1" /></li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> Sexuelle Belästigung</div> <h1 class="ArticleHeader_headline"> <span id="kindle-titel" class="stickytitle">Citroën zieht skandalösen Spot in Ägypten zurück</span> </h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <span class="Author_prefix">von</span> <span class="Author_name"><span class="Author_name kindle"><a href="/news/authors/?id=83" id="kindle-autor83" class="no-ajaxy cboxElement">HORIZONT Online / dpa</a></span></span> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Donnerstag,</span> <span class="PublishDate_date"> 30. Dezember 2021</span> </div> </div> </article> </div>
</div> <div class="dfv_mp3_player-mobile"><img class="dfv_mp3_player-mobile-icon" src="/news/core/assets/img/play_social.png" />&nbsp;&nbsp; <span class="dfv_mp3_player-mobile-text">Artikel anhören</span></div> <div class="PageArticle_lead"> <div class="PageArticle_lead-image"> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/37/Der-gyptis-Pops-Amr-Dia-in-dem-mittlerwe-zurckgezo-361253-detailnp.png" alt="Der ägyptische Popstar Amr Diab in dem mittlerweile zurückgezogenen Citroën-Spot" title="Der ägyptische Popstar Amr Diab in dem mittlerweile zurückgezogenen Citroën-Spot"> </div> <span class="MediaImage_credits"> &copy; Citroën </span> </div> <div class="MediaImage_description"> Der ägyptische Popstar Amr Diab in dem mittlerweile zurückgezogenen Citroën-Spot </div> </div> <div class="PageArticle_lead-aside"> <div class=\"Banner\"><!-- Medium Rectangle Banner --> <div id="renderSlot_Rectangle" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle"); }); }); </script> </div> </div> </div> <div class="PageArticle_lead-content"> Nach einem h&ouml;chst fragw&uuml;rdigen Werbespot in &Auml;gypten mit Andeutungen zu sexueller Bel&auml;stigung rudert der franz&ouml;sische Autohersteller Citro&euml;n zur&uuml;ck. In dem Clip ist der &auml;gyptische Popstar Amr Diab am Steuer eines Citro&euml;n zu sehen, der wegen einer Frau am Stra&szlig;enrand scharf bremsen muss. Nach Blickkontakt der beiden nutzt Diab eine eingebaute Kamera im Auto, um heimlich ein Foto der Frau zu machen - das Bild erscheint kurz danach auf dem Handy eines grinsenden Diab. Dazu erscheint der Satz: "Halte jeden sch&ouml;nen Moment fest." Sp&auml;ter sind die beiden gemeinsam zu sehen. </div> <div class="hidden-in-desktop"> <div class="ButtonsSharingNew hidden-print"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196776" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-large ButtonSharingNew-facebook"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-facebook"></i><span class="ButtonSharingNew_label ButtonSharingNew-bottom ButtonSharingNew-facebook">Facebook</span> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196776&amp;text=Sexuelle Belästigung: Citroën zieht skandalösen Spot in Ägypten zurück" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-large ButtonSharingNew-twitter"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-twitter"></i><span class="ButtonSharingNew_label ButtonSharingNew-bottom ButtonSharingNew-twitter">Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196776&amp;title=Sexuelle Belästigung: Citroën zieht skandalösen Spot in Ägypten zurück" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-linkedIn"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196776;title=Sexuelle Belästigung: Citroën zieht skandalösen Spot in Ägypten zurück" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-xing"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-xing"></i> </a> <a href="whatsapp://send?text=Sexuelle Belästigung: Citroën zieht skandalösen Spot in Ägypten zurück https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196776" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-whatsApp" data-te="whatsapp"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.net --- Sexuelle Belästigung: Citroën zieht skandalösen Spot in Ägypten zurück&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Sexuelle Belästigung: Citroën zieht skandalösen Spot in Ägypten zurück - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196776" class="ButtonSharingNew ButtonSharingNew-mailto"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-envelope-o"></i> </a> </div> </div> </div> <div id="renderSlot_Poster-Ad" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Poster-Ad"); }); }); </script> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <div class="ButtonSharing ButtonSharing-large ButtonSharing-mp3player mp3player icons-4"> <i class="ButtonSharing_icon mp3player"><img class="ButtonSharing_icon_image mp3player" src="/news/core/assets/img/play_social.png" /></i><span class="ButtonSharing_label ButtonSharing-mp3player">Artikel anhören</span> </div> <a href="mailto:?subject=Empfehlung über www.horizont.net --- Sexuelle Belästigung: Citroën zieht skandalösen Spot in Ägypten zurück&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Sexuelle Belästigung: Citroën zieht skandalösen Spot in Ägypten zurück - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196776" target="_blank" class="ButtonSharing ButtonSharing-bottom ButtonSharing-large icons-4 ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i><span class="ButtonSharing_label ButtonSharing-bottom ButtonSharing-mailto">E-Mail</span> </a><br /> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196776" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i><span class="ButtonSharing_label ButtonSharing-facebook"></span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196776&amp;title=Sexuelle Belästigung: Citroën zieht skandalösen Spot in Ägypten zurück" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196776&amp;text=Sexuelle Belästigung: Citroën zieht skandalösen Spot in Ägypten zurück" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i><span class="ButtonSharing_label ButtonSharing-twitter"></span> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196776;title=Sexuelle Belästigung: Citroën zieht skandalösen Spot in Ägypten zurück" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196776" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="whatsapp://send?text=Sexuelle Belästigung: Citroën zieht skandalösen Spot in Ägypten zurück https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196776" class="ButtonSharing ButtonSharing-whatsApp" data-te="whatsapp"> <i class="ButtonSharing_icon fa fa-whatsapp"></i> </a> </div> <div class="fb-like" style="padding: 0 0 10px 0; display: none;" data-href="https://www.horizont.net/news/p/196776" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> <div class='similar ListMostReadNew'> <div class='more ListMostReadNew_label'>Meist gelesen</div> <div class="ListMostReadNew_listItem"> <a href="/marketing/nachrichten/rassistische-werbung-mercedes-benz-zieht-spot-in-china-nach-vorwuerfenzurueck-196773" class="ListMostReadNew_link"> <div class="Tagline ListMostReadNew_tagline"> Rassistische Werbung?</div> <div class="ListMostReadNew_imageArea"> <div class="MediaImage ListMostReadNew_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Screenshot Beijing Evening News / Global Times </span> <img src="/news/media/37/Be-de-Krit-ge-es-um-da-Ma-up-de-Fr-di-in-de-Merced-361238-detailrn.jpeg" alt="Bei der Kritik geht es um das Make-up der Frau, die in dem Mercedes-Spot zu sehen ist" title="Bei der Kritik geht es um das Make-up der Frau, die in dem Mercedes-Spot zu sehen ist" /> </div> </div> </div> <div class="ListMostReadNew_content"> <h2 class="Headline ListMostReadNew_headline">Mercedes-Benz zieht Spot in China nach Vorwürfen zurück</h2> </div> </a>
</div> <div class="ListMostReadNew_listItem"> <a href="/marketing/kommentare/job-der-zukunft-warum-unternehmen-jetzt-einen-chief-purpose-officer-brauchen-196762" class="ListMostReadNew_link"> <div class="Tagline ListMostReadNew_tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Job der Zukunft</div><div class='clearfix'></div></div> <div class="ListMostReadNew_imageArea"> <div class="MediaImage ListMostReadNew_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Guido Werner </span> <img src="/news/media/37/Claudia-Gersdorf-361199-detailrn.jpeg" alt="Claudia Gersdorf" title="Claudia Gersdorf" /> </div> </div> </div> <div class="ListMostReadNew_content"> <h2 class="Headline ListMostReadNew_headline">Warum Unternehmen jetzt einen Chief Purpose Officer brauchen</h2> </div> </a>
</div> <div class="ListMostReadNew_listItem"> <a href="/medien/nachrichten/claus-kleber-im-abschiedsinterview-die-oeffentlich-rechtlichen-muessen-diesen-haerteren-test-aushalten-196763" class="ListMostReadNew_link"> <div class="Tagline ListMostReadNew_tagline"> Claus Kleber im Abschiedsinterview</div> <div class="ListMostReadNew_imageArea"> <div class="MediaImage ListMostReadNew_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Klaus Weddig </span> <img src="/news/media/37/Claus-Kleber-361203-detailrn.jpeg" alt="Claus Kleber" title="Claus Kleber" /> </div> </div> </div> <div class="ListMostReadNew_content"> <h2 class="Headline ListMostReadNew_headline">&quot;Die Öffentlich-Rechtlichen müssen diesen härteren Test aushalten&quot;</h2> </div> </a>
</div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <div class="ArticleCopy"> Nach Kritik in sozialen Medien, dass im Clip sexuelle Bel&auml;stigung gef&ouml;rdert werde, zog Citro&euml;n den Werbespot schlie&szlig;lich zur&uuml;ck. "Wir dulden keine Form der Bel&auml;stigung", hei&szlig;t es in einer am Mittwochabend ver&ouml;ffentlichten Stellungnahme des Herstellers, der zum Opel-Mutterkonzern Stellantis geh&ouml;rt. Die im Modell C4 eingebaute Kamera solle "einzigartige Fahr-Momente festhalten" und f&uuml;r mehr Sicherheit sorgen. Man bedauere die "negative Auslegung" der Szene und habe Verst&auml;ndnis, teilte Citro&euml;n bei Facebook mit.# <div class="MediaFacebook"><blockquote class="twitter-tweet"><p lang="ar" dir="rtl">في بلد ٩٩٪ من الستات بيتم التحرش بيها- في الشوارع من المارة واللي سايقين عربيات-وتصويرها من غير رضاها ونشر الصور على وسائل التواصل الاجتماعي، في فريق عمل كامل شاف ان دا اعلان حلو. <br><br> <a href="https://t.co/xPRxU0Dlxi">pic.twitter.com/xPRxU0Dlxi</a></p>&mdash; KilljoyKaat (@killjoykaat) <a href="https://twitter.com/killjoykaat/status/1475733157320265728?ref_src=twsrc%5Etfw">December 28, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>Die Initiative "Speak Up", die Opfer von Bel&auml;stigung und Missbrauch sch&uuml;tzen will, schrieb auf Twitter, ein Foto ohne Erlaubnis des oder der Fotografierten sei ein "Verbrechen". Die Frauenrechtlerin Reem Abdellatif schrieb, ein Foto ohne Erlaubnis sei "gruselig". Citro&euml;n und Diab w&uuml;rden sexuelle Bel&auml;stigung m&ouml;glich machen.<br /></div><div class="Clearfix"></div> <div id="renderSlot_Content-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Content-1"); }); }); </script> </div><div class="ArticleCopy"><div class="Clearfix"></div><br />Sexuelle Bel&auml;stigung und Gewalt sind in &Auml;gypten ein ernsthaftes Problem. 2020 erkl&auml;rten dort in einer Umfrage des "Arab Barometer" rund 90 Prozent aller Frauen im Alter zwischen 18 und 39, innerhalb eines Jahres sexuell bel&auml;stigt worden zu sein. Mehrere Kampagnen wollen das Problem angehen, etwa mit Trainings zur Selbstverteidigung oder mit Rechtsberatung. Ursachen sind aber auch die Rollenklischees und Normen in einer stark von M&auml;nnern beherrschten Gesellschaft. <article class="ArticleRelated"> <div class="image-container alignleft"> <div class="image"> <img data-src="/news/media/37/Be-de-Krit-ge-es-um-da-Ma-up-de-Fr-di-in-de-Merced-361238-detailm.jpeg" src="/news/media/37/Be-de-Krit-ge-es-um-da-Ma-up-de-Fr-di-in-de-Merced-361238-detailm.jpeg" alt="Bei der Kritik geht es um das Make-up der Frau, die in dem Mercedes-Spot zu sehen ist" title="Bei der Kritik geht es um das Make-up der Frau, die in dem Mercedes-Spot zu sehen ist" class="img-responsive lazy" /> </div> <div class="caption"> <span class="imgsubtitle"></span> &copy; Screenshot Beijing Evening News / Global Times </div> </div> <div class="ArticleRelated_scope">Mehr zum Thema</div> <a href="/marketing/nachrichten/rassistische-werbung-mercedes-benz-zieht-spot-in-china-nach-vorwuerfenzurueck-196773" class="ArticleRelated_link"> <div class="Tagline ArticleRelated_tagline"> Rassistische Werbung?</div> <h4 class="ArticleRelated_headline">Mercedes-Benz zieht Spot in China nach Vorw&uuml;rfen&nbsp;zur&uuml;ck</h4> <div class='clearfix'></div> <p class="ArticleRelated_copy"> Mercedes-Benz hat ein Werbevideo zurückgezogen, das in China ausgespielt wurde. Zu sehen waren männliche und weibliche Models und eben ein Auto. Die Darstellung des weiblichen Models führte nun zu Kritik: Ihr Make-Up würde chinesische Personen „verunglimpfen“ und bringe westliche Stereotypen über asiatische Menschen zum Ausdruck. </p> </a>
</article> Der Pops&auml;nger Amr Diab gilt mit Blick auf verkaufte Musik als erfolgreichster K&uuml;nstler aus dem arabischen Raum. Seine Texte handeln vor allem von der gro&szlig;en Liebe, Sehnsucht und Herzschmerz.&nbsp;<em>dpa</em></div><div class="Clearfix"></div> <div id="renderSlot_Content-4" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Content-4"); }); }); </script> </div><div class="ArticleCopy"><div class="Clearfix"></div> </div> <div class="ArticleComment"> <div class="comments" id="comments"> <div id="ArticleComment_list"> <ol></ol> </div> <a class="comments-anchor" id="comment-flash"></a> </div> <section class="cm_template_form Section_form" style="display:none;"> <form method="post" action="#" class="Form FormComment" onsubmit="return false;"> <input type="hidden" value="" class="cm_parent_id" name="i_comments_id"> <input type="hidden" value="" class="parent_level" name="parent_level"> <input type="hidden" value="196776" name="items_id"> <input type="hidden" value="news" name="modulname"> <input name="i_cm_csrf" value="8cdfa6b4ee9bd2f54ca7c690ee18ef58ccaafc3e78a9d3760f5fb6b9a25aec1f61cdca33" type="hidden" /> <div class="FormField "> <label class="FormField_label">Ihre Antwort</label> <textarea class="FormField_control CommentText" cols="80" rows="5" id="i_copytext" name="i_copytext"></textarea> </div> <div class="FormField ArticleComment_subscribe" style="display:none"> <label class="ArticleComment_subscribe-label"> <input name="i_subscribe" type="checkbox" class="Checkbox_input ArticleComment_subscribe-checkbox"> <div class="ArticleComment_subscribe-title"> &nbsp;&nbsp;E-Mail-Benachrichtigung bei weiteren Kommentaren </div> </label> </div> <p><a class="ArticleComment_link" href="/service/spielregeln/" target="_blank">Spielregeln</a></p> <div class="form-group"><div class="controls"> <input class="button-cm-send FormField_control Button_comment ArticleComment_send" value="Antwort Absenden" name="OKcomment" type="submit"> <input class="button-cm-cancel FormField_control Button_comment ArticleComment_cancel" value="Abbrechen" name="OKcomment" type="submit"> </div> <div class="clearfix"></div> </div> </form>
</section> </div> </div> <div class="ListTags "> <h6 class='ListTags_headline'>Themen</h6><ul> <a class="PageArticle_keyword Button Button-icon" href="/suche/thema/Citro%C3%ABn"><i class="icon icon-bookmark"></i>Citroën</a> <a class="PageArticle_keyword Button Button-icon" href="/suche/thema/%C3%84gypten"><i class="icon icon-bookmark"></i>Ägypten</a> <a class="PageArticle_keyword Button Button-icon" href="/suche/thema/Bel%C3%A4stigung"><i class="icon icon-bookmark"></i>Belästigung</a> <a class="PageArticle_keyword Button Button-icon" href="/suche/thema/Amr+Diab"><i class="icon icon-bookmark"></i>Amr Diab</a> <a class="PageArticle_keyword Button Button-icon" href="/suche/thema/Werbespot"><i class="icon icon-bookmark"></i>Werbespot</a></ul> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <div id="renderSlot_Content-2" class="Ad Ad-mediumFullBanner"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Content-2"); }); }); </script> </div> <div class="clearfix">&nbsp;</div> <div class="hidden-in-mobile"> <div class="ButtonsSharingNew hidden-print"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196776" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-large ButtonSharingNew-facebook"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-facebook"></i><span class="ButtonSharingNew_label ButtonSharingNew-bottom ButtonSharingNew-facebook">Facebook</span> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196776&amp;text=Sexuelle Belästigung: Citroën zieht skandalösen Spot in Ägypten zurück" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-large ButtonSharingNew-twitter"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-twitter"></i><span class="ButtonSharingNew_label ButtonSharingNew-bottom ButtonSharingNew-twitter">Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196776&amp;title=Sexuelle Belästigung: Citroën zieht skandalösen Spot in Ägypten zurück" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-linkedIn"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196776;title=Sexuelle Belästigung: Citroën zieht skandalösen Spot in Ägypten zurück" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-xing"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-xing"></i> </a> <a href="whatsapp://send?text=Sexuelle Belästigung: Citroën zieht skandalösen Spot in Ägypten zurück https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196776" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-whatsApp" data-te="whatsapp"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.net --- Sexuelle Belästigung: Citroën zieht skandalösen Spot in Ägypten zurück&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Sexuelle Belästigung: Citroën zieht skandalösen Spot in Ägypten zurück - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F196776" class="ButtonSharingNew ButtonSharingNew-mailto"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-envelope-o"></i> </a> </div> </div> <div class="fb-like" style="padding: 0 0 10px 5px; display: none;" data-href="https://www.horizont.net/news/p/196776" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> <div class="clearfix"></div> <div class="ListArticlesRelated PageArticle_listArticlesRelated"> </div> </div> </div> </div> <div class='pagination-arrows'> </div> <div class="ListArticlesRelatedNew flag"> <div class="StageTitle StageTitle-centered"> <h2 class="StageTitle-title"> <i class="fa fa-caret-left ecke-ro"></i>Mehr zum Thema </h2> </div> <div class="ListArticlesRelatedNew_one"></div> <div class="ListArticlesRelatedNew_topArtikel"> <div class='similar ListArticlesRelated'> <div class='ListArticlesRelated_inner'> <div class='more ListArticlesRelated_label'> <div class="ListArticlesRelated_label-inner"> related news </div> </div> <div class="ListArticlesRelatedNew_listItem clearfix"> <a href="/marketing/nachrichten/rassistische-werbung-mercedes-benz-zieht-spot-in-china-nach-vorwuerfenzurueck-196773" data-te="news196773" class="ListArticlesRelatedNew_listItemLink"> <div class="MediaImage ListArticlesRelatedNew_image"> <div class="MediaImage_image"> <img data-src="/news/media/37/Be-de-Krit-ge-es-um-da-Ma-up-de-Fr-di-in-de-Merced-361238-detailtop.jpeg" src="/news/media/37/Be-de-Krit-ge-es-um-da-Ma-up-de-Fr-di-in-de-Merced-361238-detailtop.jpeg" alt="Bei der Kritik geht es um das Make-up der Frau, die in dem Mercedes-Spot zu sehen ist" title="Bei der Kritik geht es um das Make-up der Frau, die in dem Mercedes-Spot zu sehen ist" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; Screenshot Beijing Evening News / Global Times </div></div> </div> <div class="MediaImage ListArticlesRelatedNew_description"> <div class="Tagline ListArticlesRelatedNew_tagline"> Rassistische Werbung?</div> <h2 class="Headline ListArticlesRelatedNew_headline">Mercedes-Benz zieht Spot in China nach Vorwürfen zurück</h2> </div> </a> </div> <div class="ListArticlesRelatedNew_listItem clearfix"> <a href="/marketing/nachrichten/chris-noth-peloton-zieht-spot-mit-mr.-big-nach-vorwurf-sexueller-uebergriffe-zurueck-196681" data-te="news196681" class="ListArticlesRelatedNew_listItemLink"> <div class="MediaImage ListArticlesRelatedNew_image"> <div class="MediaImage_image"> <img data-src="/news/media/37/Peleton-To-new-beginnings-2021-360842-detailtop.png" src="/news/media/37/Peleton-To-new-beginnings-2021-360842-detailtop.png" alt="Mr. Big alias Chris North in dem mittlerweile gelöschten Peloton-Spot" title="Peleton &quot;To new beginnings&quot;, 2021" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; Youtube </div></div> </div> <div class="MediaImage ListArticlesRelatedNew_description"> <div class="Tagline ListArticlesRelatedNew_tagline"> Chris Noth</div> <h2 class="Headline ListArticlesRelatedNew_headline">Peloton zieht Spot mit Mr. Big nach Vorwurf sexueller Übergriffe zurück</h2> </div> </a> </div> <div class="ListArticlesRelatedNew_listItem clearfix"> <a href="/agenturen/nachrichten/glow-promis-und-influencer-setzen-sich-gegen-sexuelle-gewalt-unter-jugendlichen-ein-187841" data-te="news187841" class="ListArticlesRelatedNew_listItemLink"> <div class="MediaImage ListArticlesRelatedNew_image"> <div class="MediaImage_image"> <img data-src="/news/media/33/Innocence-in-Danger-325355-detailtop.png" src="/news/media/33/Innocence-in-Danger-325355-detailtop.png" alt="Schauspielerin Pegah Ferydoni gehört zu den prominenten Unterstützern der Kampagne gegen sexuelle Gewalt" title="Innocence in Danger" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; Youtube / Innocence in Danger </div></div> </div> <div class="MediaImage ListArticlesRelatedNew_description"> <div class="Tagline ListArticlesRelatedNew_tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Glow</div><div class='clearfix'></div></div> <h2 class="Headline ListArticlesRelatedNew_headline">Promis und Influencer setzen sich gegen sexuelle Gewalt unter Jugendlichen ein</h2> </div> </a> </div> </div> </div> </div> <div class="ListArticlesRelatedNew_one"></div> <div class="clearfix"></div>
</div> </div><footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_navigationGroup">
      <div class="Brand SiteFooter_brand SiteFooter_brand">
        <a href="/">
          <img src="/img/logo-klein.png" alt="HORIZONT">
        </a>
      </div>
      <nav class="NavigationMainFooter SiteFooter_navigationMainFooter">
        <ul class="NavigationMainFooter_list">
                  </ul>
      </nav>
            <ul class="NavigationMetaFooter SiteFooter_navigationLeftMetaFooter SiteFooter_navigationLeftMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/marketing" >Marketing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agenturen" >Agenturen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/medien" >Medien</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/tech" >Tech</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/schweiz/nachrichten" >Swiss</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationMiddleMetaFooter SiteFooter_navigationMiddleMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="http://www.horizontjobs.de" target=_blank>HORIZONTJobs</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/mediadaten" >Mediadaten</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="https://abo.horizont.net" target=_blank>Aboshop</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/suche/online-nachrichten/" >Archiv</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationRightMetaFooter SiteFooter_navigationRightMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sitemap" >Sitemap</a>
      </li>        <li class="NavigationMetaFooter_item">
                                    <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                </li>      </ul>
      <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomFirstMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomSecondMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomThirdMetaFooter">
              </ul>
            
      <ul class="NavigationMetaFooter SiteFooter_navigationMobileTopFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/marketing" >Marketing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agenturen" >Agenturen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/medien" >Medien</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/tech" >Tech</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/schweiz/nachrichten" >Swiss</a>
      </li>      </ul>
      
          <div class="NavigationMetaFooter SiteFooter_navigationBottomFourthMetaFooter">
      <h6 class="SiteFooter_headline">Folgen Sie uns</h6>
      <ul class="NavigationSharingFooter">
                      <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/Horizont" target="_blank" data-te="facebook"><i class="fa fa-facebook fa-3x"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/Horizont" target="_blank" data-te="twitter"><i class="fa fa-twitter fa-3x"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/horizont-online-54?sc_o=b7862_cpp" target="_blank" data-te="xing"><i class="fa fa-xing fa-3x"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/horizont.online/" target="_blank" data-te="instagram"><i class="fa fa-instagram fa-3x"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company/horizont/" target="_blank" data-te="linkedin"><i class="fa fa-linkedin fa-3x"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss/" target="_self" data-te="rss"><i class="fa fa-rss fa-3x"></i></a>
    </li>              </ul>
      </div>
          <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationMobileBottomFooter">
            <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sitemap" >Sitemap</a>
      </li>      </ul>
    </div>
    <div class="SiteFooter_disclaimerGroup SiteFooter_disclaimerGroup">
       <div class="EpaperFooter">
    <div class="EpaperFooter_img">
      <a href="/service/epaper/uebersicht/?utm_medium=FooterCover&utm_campaign=FooterCover" target="_blank">    <img src="https://www.horizont.net/teaser/media/37/Rasant-erholt-weiter-bedroht-360625-detail.png" alt="Rasant erholt, weiter bedroht" title="Rasant erholt, weiter bedroht" class="img-responsive" />
      </a>
    </div>
    <div class="EpaperFooter_description">
      <h3>HORIZONT Print 50-52/ 2021 vom 15.12.2021</h3><br />
        <div>
    <a href="/teaser/media/37/Rasant-erholt-weiter-bedroht-360623.pdf" target="_blank">
      <div class="ReadMore inhalt"><i class="fa fa-arrow-circle-right"></i> Zum Inhalt</div>
    </a>
  </div> 
      <a href="/service/epaper/uebersicht/?utm_medium=FooterLink&utm_campaign=FooterLink" target="_blank" onclick="(function() { typeof window.dfv_iom_rpl == 'function' && window.dfv_iom_rpl();})();">
         <div class="ReadMore inhalt"><i class="fa fa-arrow-circle-right"></i> E-Paper lesen</div>
      </a>
      
    </div>
    <div class="clearfix"></div>
 </div>    </div>
    <div class="clearfix"></div>
    <div class="SiteFooter_footerBelow SiteFooter_footerBelow">
          <div class="Copy SiteFooter_copy">
        <p>&copy; dfv Mediengruppe</p>
        <p>Anregungen &amp; Kommentare an
                      <a href="mailto:info@horizont.net">info@horizont.net</a>
                  </p>
      </div>
        </div>
  </div>
</footer>
 

    

    



</div> <!-- END PageFrame -->
        <div class="layer-ad">
          <div id="renderSlot_Layer" class="Ad Ad-Layer">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Layer");
          });
        });
      </script>
    </div>    </div>
    <div class="layer-ad">
          <div id="renderSlot_Layer_2" class="Ad Ad-Layer">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Layer_2");
          });
        });
      </script>
    </div>    </div>
        <script type='text/javascript' src='/assets/1662326125cb925969f8bae1f845f0e8.js'></script>    <script type="text/javascript">
      if (typeof adition !== "undefined") {
        adition.srq.push(function(api) {
          api.registerAdfarm("ad3.adfarm1.adition.com");

          /* Adition Callback CMP Pull */
          function AditionCmpCallback(status) {
            if(status !== 'OK'){
              /* console.log(status); */
              api.consentService.setGdpr(1).setGdprPd(0);
              api.consentService.setGdprConsent('');
              api.identityService.optout();
            }
            else{
              /* console.log("adition CMP Pull OK");*/
              /* console.log(api.consentService.getGdprConsent()); */
            }
          }
          api.configureRenderSlot("renderSlot_Poster-Ad").setContentunitId(4423517);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4423533);
api.configureRenderSlot("renderSlot_Skyscraper").setContentunitId(4423529);
api.configureRenderSlot("renderSlot_Left-Skyscraper").setContentunitId(4423526);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4423485);
api.configureRenderSlot("renderSlot_Rectangle").setContentunitId(4423523);
api.configureRenderSlot("renderSlot_Content-1").setContentunitId(4423491);
api.configureRenderSlot("renderSlot_Content-4").setContentunitId(4423502);
api.configureRenderSlot("renderSlot_Content-2").setContentunitId(4423494);
api.configureRenderSlot("renderSlot_Layer").setContentunitId(4423511);
api.configureRenderSlot("renderSlot_Layer_2").setContentunitId(4423514);

          
          api.setProfile("kw_entity","Citroën,AEgypten,Belaestigung,AmrDiab,Werbespot");

          api.consentService.enableConsentPull(AditionCmpCallback, 2000);
          api.load().completeRendering();
        });
      }
    </script><img src="https://www.horizont.net/stats/c/1/2/1640876595/196776/" alt="stats" class="stats" />   <script class="document-script">
   $(document).ready(function() {
     $("[id^=kindle-autor]").on("click", function(event){
          var href = $("[id^=kindle-autor]").attr("href");
          $("[id^=kindle-autor]").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
          event.preventDefault();
          return false;
     });
    });
   </script> <script>
  window.dataLayer = [
    {
    "po": {
        "has_contingent_voucher": "false",
        "paid_abo": "0",
        "tags": "news.detail,news.free",
        "news_id": "196776",
        "access_type": "2",
        "url": "/marketing/nachrichten/sexuelle-belaestigung-citron-zieht-skandaloesen-spot-in-aegypten-zurueck-196776?utm_source=rss&utm_medium=referral&utm_campaign=news-marketing&utm_term=",
        "thankyou_url": "/marketing/nachrichten/sexuelle-belaestigung-citron-zieht-skandaloesen-spot-in-aegypten-zurueck-196776?utm_source=rss&utm_medium=referral&utm_campaign=news-marketing&utm_term=&thankyou=true",
        "login_url": "/marketing/nachrichten/sexuelle-belaestigung-citron-zieht-skandaloesen-spot-in-aegypten-zurueck-196776?utm_source=rss&utm_medium=referral&utm_campaign=news-marketing&utm_term=&login=1",
        "logged_in": "0",
        "xhr_request_url": "/user/registerng/register/index.piano.php",
        "ressort": "marketing",
        "protected_level": "offen",
        "premium_number": "0",
        "anrede": "null",
        "contingent_max": "0",
        "newsletter_info": "Die Registrierung beinhaltet<br />den t\u00e4glichen HORIZONT Newsletter.",
        "has_sapdata_expired": "0",
        "sandbox": "false",
        "source": "piano_news",
        "hostName": "experience",
        "appID": "43HL4OSHJg"
    },
    "chartbeat": {
        "sections": "Marketing,Normal,Detail,Nachrichten",
        "authors": "HORIZONT Online / dpa",
        "path": "/marketing/nachrichten/sexuelle-belaestigung-citron-zieht-skandaloesen-spot-in-aegypten-zurueck-196776",
        "user_type": "anon"
    },
    "ga": {
        "dimension2": "none",
        "dimension3": "cfcd208495d565ef66e7dff9f98764da",
        "dimension5": "nicht gesch\u00fctzt (free.res)"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', 'b1f18f90-2a33-4655-81d1-f15cb2f0df98');
</script><noscript><iframe src="//dfv.containers.piwik.pro/b1f18f90-2a33-4655-81d1-f15cb2f0df98/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  };
</script>

<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/marketing/nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"horizont",
"cp": cp_val,
"sv":"i2",
"co":"/marketing/nachrichten/sexuelle-belaestigung-citron-zieht-skandaloesen-spot-in-aegypten-zurueck-196776",
"sc":"yes"
};

if (typeof iom !== "undefined" && 0 == 1) {
  /* console.log("trigger pseudonym: " + 0); */
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"horizont","cp":cp_val,"sv":"i2","co":"/marketing/nachrichten/sexuelle-belaestigung-citron-zieht-skandaloesen-spot-in-aegypten-zurueck-196776","sc":"yes"};
  if (typeof iom !== "undefined" && 0 == 1) {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
  if (typeof IOMm !== "undefined") { 
      IOMm('pageview', { cp: cp_val, co: "/marketing/nachrichten/sexuelle-belaestigung-citron-zieht-skandaloesen-spot-in-aegypten-zurueck-196776" });
  }
}


    /* ANONYMOUS MEASUREMENT */
if (typeof ima !== "undefined") { 
    ima('init', {
      st: 'horizont',
      cp: cp_val,
      dn: 'data-975521d9ad.horizont.net',
    });
    
    ima('count');
}

    /* IOMm MEASUREMENT MANAGER */
    if (typeof IOMm !== "undefined") { 
      /* console.log("trigger IOMm"); */
      IOMm('configure', { st: 'horizont', dn: 'data-975521d9ad.horizont.net', mh: 5 });
      IOMm('pageview', { cp: cp_val, co: "/marketing/nachrichten/sexuelle-belaestigung-citron-zieht-skandaloesen-spot-in-aegypten-zurueck-196776" });
    }

      /* IOMm MEASUREMENT MANAGER - ddf Teilnahme */
     if (typeof IOMm !== "undefined") {
      IOMm('3p', 'qds');
     }

</script>
<!--/SZM -->
    
<script>
  /* Leeren Bannern eine Klasse zuweisen */
  setTimeout(function() { // Warten bis Banner geladen sind.
    $('.Ad-mediumFullBannerDetail').has('img[src*=leer]').addClass('empty');
  }, 1500);
  
  // rechter Sky bei iPad ausblenden
  if (window.matchMedia('(min-device-width: 768px) and (max-device-width: 1024px) and (orientation:portrait)').matches) {
      $('.autowidth').css('width','auto');
      $('.Ad-skyscraper-right').css('display','none');
  } else if (window.matchMedia('(min-device-width: 768px) and (max-device-width: 1024px) and (orientation:landscape)').matches)  {
      $('.Ad-skyscraper-right').css('display','none');
  }

  
</script>


<div id="piano_wrapper"><div id="piano_inline"></div></div>    
  </body>

</html>