<!doctype html>
<html class="no-js" lang="de">
  <head>
  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Frederick Lau unterstützt Ulmen und Yardim: Das ist das Werbefeuerwerk der Telekom für Magenta TV</title>
<meta name="description" content="Vor gut einem Jahr wurde aus Entertain TV Magenta TV. Seitdem hat die Deutsche Telekom einiges getan, um ihren Streaming-Dienst nach vorn zu bringen.  Jetzt zündet die Telekom die nächste Offensive für Magenta TV. Im Mittelpunkt stehen dabei neue Services und Angebote, aber auch ein neues, nicht minder prominentes Werbegesicht." />
<meta name="viewport" content="width=device-width, user-scalable=yes" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png" />
<meta name="robots" content="noarchive" />
<meta property="og:title" content="Frederick Lau unterstützt Ulmen und Yardim: Das ist das Werbefeuerwerk der Telekom für Magenta TV" />
<meta property="og:site_name" content="https://www.horizont.net" />
<meta property="og:url" content="https://www.horizont.net/marketing/nachrichten/frederick-lau-unterstuetzt-christian-ulmen-und-fahri-yardim-das-werbefeuerwerk-der-telekom-fuer-magenta-tv-179018" />
<meta property="og:description" content="Vor gut einem Jahr wurde aus Entertain TV Magenta TV. Seitdem hat die Deutsche Telekom einiges getan, um ihren Streaming-Dienst nach vorn zu bringen.  Jetzt zündet die Telekom die nächste Offensive für Magenta TV. Im Mittelpunkt stehen dabei neue Services und Angebote, aber auch ein neues, nicht minder prominentes Werbegesicht." />
<meta property="og:image" content="https://www.horizont.net/news/media/29/Frederick-Lau-289321.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/Horizont" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="214786161955725" />
<meta property="fb:admins" content="1548279361,1276907472,658769173,1617687437,100000851636045,100008277313889" />
<meta name="twitter:site" content="@Horizont" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.horizont.net/" />
<meta name="twitter:creator" content="@Horizont" />
<meta name="twitter:title" content="Frederick Lau unterstützt Ulmen und Yardim: Das ist das Werbefeuerwerk der Telekom für Magenta TV" />
<meta name="twitter:description" content="Vor gut einem Jahr wurde aus Entertain TV Magenta TV. Seitdem hat die Deutsche Telekom einiges getan, um ihren Streaming-Dienst nach vorn zu bringen.  Jetzt zündet die Telekom die nächste Offensive für Magenta TV. Im Mittelpunkt stehen dabei neue Services und Angebote, aber auch ein neues, nicht minder prominentes Werbegesicht." />
<meta name="twitter:image" content="https://www.horizont.net/news/media/29/Frederick-Lau-289321.jpeg" />
<meta name="twitter:url" content="https://www.horizont.net/marketing/nachrichten/frederick-lau-unterstuetzt-christian-ulmen-und-fahri-yardim-das-werbefeuerwerk-der-telekom-fuer-magenta-tv-179018" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/nachrichten/feed/" title="Nachrichten aus allen Ressorts" />
<link rel="alternate" type="application/rss+xml" href="/maerkteundmanagement/feed/" title="Nachrichten aus den Ressorts Märkte und Management" />
<link rel="alternate" type="application/rss+xml" href="/international/feed/" title="Nachrichten aus dem Ressort International" />
<link rel="alternate" type="application/rss+xml" href="/rankings/feed/" title="Nachrichten aus dem Ressort Märkte und dem Format Rankings" />
<link rel='stylesheet' type='text/css' href='/assets/3b3ce50fc018832b69946b479f540f6e.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/1206eb068b03c7500b1264eb077f4c43.css' media='all' />
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>
<script type='text/javascript' src='/assets/fb94243a682d3960492de1d38d8cb0f3.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/94c8dcce29f4134cca5474368898c6f8.js'></script>
<script src="https://content.jwplatform.com/libraries/1sGku0lj.js" type="text/javascript"></script>
   <script type="text/javascript">
     $().ready( function(){
        $(".news.article.paywall p.large.color-red").hide();
        $("#no-js-message").hide();
     } );
   </script>
  
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>
  </head>
    <body class="Body BodyArticle">
                        <div style="width: 980px; position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs autowidth">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Left-Skyscraper" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Left-Skyscraper");
          });
        });
      </script>
    </div>            </div>
                <div class="PageFrame PageFrame-article">

        
  <header class="SiteHeader SiteHeader-article"></header>
<header class="SiteHeaderMobile SiteHeaderMobile-article">
    <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo-small.png" alt="HORIZONT">
    </a>
  </div>
        <a class="SiteHeaderMobile_premiumLogo" href="/plus"><img src="/img/premium/article-logo.svg" alt="Horizont+" /></a>
    <div class="SiteHeaderMobile_divider"></div>
</header>

  <div class="SiteHeaderSticky SiteHeaderSticky-article hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-small.png" alt="HORIZONT">
      </a>
    </div>
    <div class="Title SiteHeaderSticky_title"></div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation SiteHeaderSticky_navigation">
                    <a class="SiteHeaderSticky_premiumLogo" href="/plus"><img src="/img/premium/article-logo.svg" alt="" /></a>
              <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print">
      <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print" target="_blank">

          <i class="HeaderSticky_print fa fa-print"></i>      </a>
      <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout NavigationMainFlyout">
                              <li class="NavigationMainFlyout_itemLogin isActive"> <a class="NavigationMainFlyout_itemLoginLink" href="/marketing">Marketing</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/agenturen">Agenturen</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/medien">Medien</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/tech">Tech</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/schweiz/nachrichten">Swiss</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/plus">Horizont+</a> </li>                            <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/user/login/"><i class='NavigationMainFlyout_itemLoginLink-icon fa fa-user fa-lg'></i>Login</a> </li>          </ul>
          <ul class="NavigationMetaFlyout ">
                <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="http://www.horizontjobs.de" target=_blank>HORIZONTJobs</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="/service/mediadaten" >Mediadaten</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="https://abo.horizont.net" target=_blank>Abo</a> </li>            <li class="NavigationMetaFlyout_item">
              <a class="NavigationMetaFlyout_itemLink" href="https://www.horizont.net/service/epaper/2019-11-14/?b64utm=dXRtX3NvdXJjZT1IT1JJWk9OVCZ1dG1fbWVkaXVtPU1ldGEtTmF2aWdhdGlvbiZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D">E-Paper</a>            </li>
          </ul>
        </div>
      </nav>
      <form class="FormSearch SiteHeaderSticky_formSearch SiteHeaderSticky_formSearch" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearch_formField FormSearch_formField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="Suche...">
            <button type="submit" class="FormField_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href=""></a>
    </div>
  </div>

<div class="NavigationMobile NavigationMobile-article">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-small.png" alt="HORIZONT">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="Suchbegriff eingeben">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>             
            <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/marketing">Marketing</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/agenturen">Agenturen</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/medien">Medien</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/tech">Tech</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/schweiz/nachrichten">Swiss</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/plus">Horizont+</a> </li></ul>
      </nav>
            <div class="NavigationMobile_navigationMetaGroup ">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
              <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/newsletter/subscribe/settings.php">Newsletter</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="http://www.horizontjobs.de">HORIZONTJobs</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/service/mediadaten">Mediadaten</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://abo.horizont.net">Abo</a> </li>          <li class="NavigationMetaMobile_item">
            <a class="NavigationMetaMobile_itemLink" href="https://www.horizont.net/service/epaper/2019-11-14/?b64utm=dXRtX3NvdXJjZT1IT1JJWk9OVCZ1dG1fbWVkaXVtPU1ldGEtTmF2aWdhdGlvbi1Nb2JpbCZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D">E-Paper</a>          </li>
        </ul>
      </div>
      <div class="NavigationMobile_navigationAccount">
            <li class="NavigationMetaMobile_item"> <a class="NavigationMetaMobile_itemLink" href="/user/login/"><i class="NavigationMetaMobile_itemLink-icon fa fa-user fa-lg"></i>Login</a> </li>      </div>
      <div class="NavigationSharingLoginMobile NavigationMobile_navigationSharingLogin NavigationSharingLoginMobile_">
        <ul class="NavigationSharingLoginMobile_list">
                       <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss/" target="_self" data-te="rss"><i class="fa fa-rss-square fa-lg"></i></a>
    </li> 
              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/Horizont" target="_blank" data-te="facebook"><i class="fa fa-facebook-square fa-lg"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/Horizont" target="_blank" data-te="twitter"><i class="fa fa-twitter-square fa-lg"></i></a>
    </li>                 </ul>
      </div>
    </div>
  </div>
</div>

           <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>      <div class="section section-breadcrumb"><script type="application/ld+json"> {"@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": { "@id": "http://www.horizont.net", "name": "HORIZONT" } },{"@type": "ListItem", "position": 2, "item": { "@id": "http://www.horizont.net/marketing", "name": "Marketing" } },{"@type": "ListItem", "position": 3, "item": { "@id": "http://www.horizont.net/marketing/nachrichten", "name": "Nachrichten" } },{"@type": "ListItem", "position": 4, "item": { "@id": "http://www.horizont.net/marketing/nachrichten/frederick-lau-unterstuetzt-christian-ulmen-und-fahri-yardim-das-werbefeuerwerk-der-telekom-fuer-magenta-tv-179018", "name": "Frederick Lau unterstützt Ulmen und Yardim: Das ist das Werbefeuerwerk der Telekom für Magenta TV" } }] } </script></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> Frederick Lau unterstützt Ulmen und Yardim</div> <h1 class="ArticleHeader_headline"> <span id="kindle-titel" class="stickytitle">Das ist das Werbefeuerwerk der Telekom für Magenta TV</span> </h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <span class="Author_prefix">von</span> <span class="Author_name"><span class="Author_name kindle"><a href="/news/authors/?id=18" id="kindleAuthor18" class="no-ajaxy cboxElement">Marco Saal</a></span></span> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Montag,</span> <span class="PublishDate_date"> 18. November 2019</span> </div> </div> </article> </div>
</div> <div class="PageArticle_lead"> <div class="PageArticle_lead-image"> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/29/Frederick-Lau-289321-detailnp.jpeg" alt="Gibt alles für Magenta TV: Frederick Lau" title="Frederick Lau"> </div> <span class="MediaImage_credits"> &copy; DTAG </span> </div> <div class="MediaImage_description"> Gibt alles für Magenta TV: Frederick Lau </div> </div> <div class="PageArticle_lead-aside"> <div class=\"Banner\"><!-- Medium Rectangle Banner --> <div id="renderSlot_Rectangle" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle"); }); }); </script> </div> </div> <div class="Entities optionally-hidden hidden-xs"> <strong>Themenseiten zu diesem Artikel:</strong><ul> <li><a class="PageArticle_keyword" href="/suche/thema/Magenta+TV"><i class="icon icon-bookmark"></i>Magenta TV</a> </li> <li><a class="PageArticle_keyword" href="/suche/thema/Deutsche+Telekom"><i class="icon icon-bookmark"></i>Deutsche Telekom</a> </li> <li><a class="PageArticle_keyword" href="/suche/thema/Christian+Ulmen"><i class="icon icon-bookmark"></i>Christian Ulmen</a> </li> <li><a class="PageArticle_keyword" href="/suche/thema/Fahri+Yardim"><i class="icon icon-bookmark"></i>Fahri Yardim</a> </li> <li><a class="PageArticle_keyword" href="/suche/thema/Frederick+Lau"><i class="icon icon-bookmark"></i>Frederick Lau</a> </li> <li><a class="PageArticle_keyword" href="/suche/thema/Michael+Schuld"><i class="icon icon-bookmark"></i>Michael Schuld</a> </li> <li><a class="PageArticle_keyword" href="/suche/thema/DDB"><i class="icon icon-bookmark"></i>DDB</a> </li></ul> </div> </div> <div class="PageArticle_lead-content"> Vor gut einem Jahr wurde <span style="text-decoration: underline;"><a href="https://www.horizont.net/marketing/nachrichten/aus-entertaintv-wird-magentatv-so-will-die-telekom-den-tv-markt-aufmischen-170536" target="_blank">aus Entertain TV Magenta TV</a></span>. Seitdem hat die Deutsche Telekom einiges getan, um ihren Streaming-Dienst nach vorn zu bringen. Da waren zum einen die zahlreichen TV-Spots, in denen sich die Promi-Testimonials Christian Ulmen und Fahri Yardim f&uuml;r die Plattform stark machten. Zum anderen wurde auch das Content-Angebot ausgebaut, was im <span style="text-decoration: underline;"><a href="https://www.horizont.net/medien/nachrichten/jetzt-offiziell-deutsche-telekom-sichert-sich-exklusive-tv-rechte-fuer-fussball-em-2024-178464" target="_blank">Erwerb der exklusiven TV-Rechte f&uuml;r die Fu&szlig;ball-EM 2024 gipfelte</a></span>. Jetzt z&uuml;ndet die Telekom die n&auml;chste Ausbaustufe f&uuml;r Magenta TV. Im Mittelpunkt stehen auch diesmal wieder neue Services und Angebote, aber auch ein frisches, nicht minder prominentes Werbegesicht. </div> <div id="renderSlot_Poster-Ad" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Poster-Ad"); }); }); </script> </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F179018" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i><span class="ButtonSharing_label ButtonSharing-facebook">Facebook</span> </a><br /> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F179018&amp;text=Frederick Lau unterstützt Ulmen und Yardim: Das ist das Werbefeuerwerk der Telekom für Magenta TV" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i><span class="ButtonSharing_label ButtonSharing-twitter">Twitter</span> </a><br /> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F179018&amp;title=Frederick Lau unterstützt Ulmen und Yardim: Das ist das Werbefeuerwerk der Telekom für Magenta TV" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F179018;title=Frederick Lau unterstützt Ulmen und Yardim: Das ist das Werbefeuerwerk der Telekom für Magenta TV" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F179018" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="whatsapp://send?text=Frederick Lau unterstützt Ulmen und Yardim: Das ist das Werbefeuerwerk der Telekom für Magenta TV https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F179018" class="ButtonSharing ButtonSharing-whatsApp" data-te="whatsapp"> <i class="ButtonSharing_icon fa fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.net --- Frederick Lau unterstützt Ulmen und Yardim: Das ist das Werbefeuerwerk der Telekom für Magenta TV&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Frederick Lau unterstützt Ulmen und Yardim: Das ist das Werbefeuerwerk der Telekom für Magenta TV - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F179018" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i> </a> </div> <div class="fb-like" style="padding: 0 0 10px 0; display: none;" data-href="https://www.horizont.net/news/p/179018" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> <div class='similar ListArticlesRelated'> <div class='more ListArticlesRelated_label'>Mehr zum Thema</div> <div class="ListArticlesRelated_listItem"> <a href="/medien/nachrichten/magenta-tv-telekom-will-mit-exklusiven-inhalten-fuenf-millionen-kunden-gewinnen-178551" class="ListArticlesRelated_link"> <div class="Tagline ListArticlesRelated_tagline"> Fußball-Rechte als Köder</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/29/Da-gr-Umschaltspi-im-TV-zu-Bundesli-Sais-2017-ka-b-287010-detailrn.jpeg" alt="Fußball TV Magenta TV" title="Fußball TV Magenta TV" /> </div> <div class="caption"> <span class="imgsubtitle"></span> &copy; Fotolia </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">Telekom peilt f&uuml;r Magenta TV f&uuml;nf Millionen Kunden an</h2> </div> </a>
</div>
<div class="ListArticlesRelated_listItem"> <a href="/medien/nachrichten/jetzt-offiziell-deutsche-telekom-sichert-sich-exklusive-tv-rechte-fuer-fussball-em-2024-178464" class="ListArticlesRelated_link"> <div class="Tagline ListArticlesRelated_tagline"> Jetzt offiziell</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/29/Da-gr-Umschaltspi-im-TV-zu-Bundesli-Sais-2017-ka-b-286631-detailrn.jpeg" alt="Das große Umschaltspiel im TV zur Bundesliga-Saison 2017/18 kann beginnen" title="Das große Umschaltspiel im TV zur Bundesliga-Saison 2017/18 kann beginnen" /> </div> <div class="caption"> <span class="imgsubtitle"></span> &copy; Fotolia </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">Deutsche Telekom sichert sich exklusive TV-Rechte f&uuml;r Fu&szlig;ball-EM 2024</h2> </div> </a>
</div>
<div class="ListArticlesRelated_listItem"> <a href="/marketing/nachrichten/aus-entertaintv-wird-magentatv-so-will-die-telekom-den-tv-markt-aufmischen-170536" class="ListArticlesRelated_link"> <div class="Tagline ListArticlesRelated_tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Aus EntertainTV wird MagentaTV</div><div class='clearfix'></div></div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/26/Im-Bett-mit-der-Tele-Chris-Ulme-und-Fahr-Yard-sind-253419-detailrn.jpeg" alt="Im Bett mit der Telekom: Christian Ulmen und Fahri Yardim sind die Gesichter der MagentaTV-Kampagne" title="Im Bett mit der Telekom: Christian Ulmen und Fahri Yardim sind die Gesichter der MagentaTV-Kampagne" /> </div> <div class="caption"> <span class="imgsubtitle"></span> &copy; DTAG </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">So will die Telekom den TV-Markt aufmischen</h2> </div> </a>
</div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <div class="membersOnly"> <div class="ArticleCopy"> <p> <div class="gallery-title inner"> <h2 class="large">Die MagentaTV Megathek</h2></div> <div class="youtube-container"><div id="playerYouTube_26944"></div></div> <script type="text/javascript"> $(document).ready(function(){ var tag26944 = document.createElement('script'); tag26944.src = "https://www.youtube.com/iframe_api"; var firstScriptTag26944 = document.getElementsByTagName('script')[0]; firstScriptTag26944.parentNode.insertBefore(tag26944, firstScriptTag26944); }); function playerStateChange26944(event){ dfv_helper.youtube_ga_events(event, 'Video-Detail', 'Special26944'); } if(playerYT === undefined){ var playerYT = {}; } playerYT['p26944'] = {'id':'26944', 'videoid':'Pgm01e4bMdE'}; </script> <div class="embed_distance"></div>Mit der Strategie, prominente Schauspieler als Werbegesichter f&uuml;r Magenta TV einzusetzen, f&auml;hrt die Telekom offenbar ganz gut. Immerhin 3,5 Millionen Kunden hat der Konzern bereits f&uuml;r den Streaming-Dienst gewonnen - das sind 7,7 Prozent mehr als vor einem Jahr. Und nicht nur das: "Seit dem Launch von Magenta TV ist der Kundenkonsum um 20 Prozent gestiegen", berichtet Michael Schuld, der&nbsp;<a href="https://www.horizont.net/marketing/nachrichten/magentatv-telekom-marketer-michael-schuld-wird-neuer-chef-der-tv-sparte-177619" target="_blank">seit Anfang November als&nbsp;Leiter der Business Unit TV &amp; Entertainment&nbsp;das TV-Gesch&auml;ft der&nbsp;Telekom Deutschland verantwortet</a>.&nbsp;Dass in der neuen Kampagne, die Anfang dieser Woche startet und bis Februar l&auml;uft, erneut Ulmen und Yardim zu sehen sind, ist daher auch keine gro&szlig;e &Uuml;berraschung.&nbsp;<br /> <div id="renderSlot_Content-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Content-1"); }); }); </script> </div><br /><br />Wer jetzt wieder dieselbe Leier in den Werbebl&ouml;cken erwartet, irrt sich aber gewaltig. Denn die zun&auml;chst drei von Stammbetreuer&nbsp;<strong>DDB</strong>&nbsp;in Hamburg gemeinsam mit <strong>Soup Film</strong> (Produktion) entwickelten TV-Spots, bei denen Ulmen erneut&nbsp;Regie f&uuml;hrte und vor der Kamera stand, sind sehr wohl &uuml;berraschend - und vor allem witzig.&nbsp;Das liegt vor allem an&nbsp;<strong>Frederick Lau</strong>. Der Schauspieler, der mit seinen Rollen in "Die Welle", "4 Blocks" und zuletzt "Das perfekte Geheimnis" hierzulande f&uuml;r Aufmerkamkeit gesorgt hat, liefert sich in den&nbsp;Werbefilmen ein &uuml;beraus am&uuml;santes Battle mit Ulmen und Yardim. Passenderweise geht es dabei um die Frage, wer das perfekte Werbegesicht f&uuml;r Magenta TV ist. Und den beiden Platzhirschen wird sehr schnell klar, dass ihnen die Felle davon schwimmen k&ouml;nnten.&nbsp;<br /><br /> <div class="gallery-title inner"> <h2 class="large">Der MagentaTV Netflix-Tarif</h2></div> <div class="youtube-container"><div id="playerYouTube_26945"></div></div> <script type="text/javascript"> $(document).ready(function(){ var tag26945 = document.createElement('script'); tag26945.src = "https://www.youtube.com/iframe_api"; var firstScriptTag26945 = document.getElementsByTagName('script')[0]; firstScriptTag26945.parentNode.insertBefore(tag26945, firstScriptTag26945); }); function playerStateChange26945(event){ dfv_helper.youtube_ga_events(event, 'Video-Detail', 'Special26945'); } if(playerYT === undefined){ var playerYT = {}; } playerYT['p26945'] = {'id':'26945', 'videoid':'owm0Frip82A'}; </script> <div class="embed_distance"></div>Das neue Werbegesicht ist freilich nicht alles, was die Telekom zu bieten hat. So wird in einem TV-Spot das deutlich erweiterte Content-Angebot der&nbsp;kostenfreien Megathek beworben. So hat die Telekom erst k&uuml;rzlich einen Deal mit Sony abgeschlossen. Ab sofort k&ouml;nnen Nutzer der Megathek auf&nbsp;mehrere hundert Serienepisoden und Filme von Sony Pictures Television zugreifen - ohne Aufpreis. Dasselbe gilt f&uuml;r die HBO-Serie "Wasteland &ndash; Verlorenes Land", die ab dem 5. Dezember exklusiv auf Magenta TV zu sehen ist. Mit "Wild Republic" und "Children of Mars" stellt die Telekom zudem zwei neue Co-Produktionen vor. Auch Star-Talker Johannes B. Kerner wird bekanntlich mit einem eigenen Format namens "<span>Bestbesetzung" bei Magenta TV sein Comeback feiern.&nbsp;</span><br /> <div id="renderSlot_Content-4" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Content-4"); }); }); </script> </div><br /><br />Ein weiterer TV-Spot dreht sich um den neuen&nbsp;Magenta TV Netflix-Tarif. Nutzer von Magenta TV Plus, die Netflix hinzubuchen, zahlen daf&uuml;r einen Aufpreis von neun Euro im Monat. "Kunden sparen damit rund drei Euro im Monat, dasselbe gilt im &Uuml;brigen auch f&uuml;r unsere Bestandskunden", sagt Schuld.&nbsp;<br /><br /><div class="Quote"> <div class="Quote-text"> &#8222;Mit dem Stick machen wir Magenta TV künftig für alle verfügbar, auch für Konsumenten, die ansonsten nichts mit der Deutschen Telekom zu tun haben. Damit schaffen wir die Basis für deutliches Wachstum.&#8220; </div> <div class="Quote-source"> <span class='Quote-author'>Michael Schuld</span> </div> <div class="Quote-caret"> <img src="/img/quote-bottom.png"/> </div> <div class="Quote-teilen"> <div class="teilen zitat-teilen"> <div class="social-button"> <div class="social-box sb13222"> <div class="share-active"> <i class="fa fa-share fa-2x"></i> </div> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Ffrederick-lau-unterstuetzt-christian-ulmen-und-fahri-yardim-das-werbefeuerwerk-der-telekom-fuer-magenta-tv-179018%23QN1" target="_blank" title="auf Facebook teilen" data-te="facebook"> <i class="fa fa-facebook"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Ffrederick-lau-unterstuetzt-christian-ulmen-und-fahri-yardim-das-werbefeuerwerk-der-telekom-fuer-magenta-tv-179018%23QN1&amp;text=" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="fa fa-twitter"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Ffrederick-lau-unterstuetzt-christian-ulmen-und-fahri-yardim-das-werbefeuerwerk-der-telekom-fuer-magenta-tv-179018%23QN1" target="_blank" title="auf Google+ teilen" data-te="googleplus"> <i class="fa fa-google-plus"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Ffrederick-lau-unterstuetzt-christian-ulmen-und-fahri-yardim-das-werbefeuerwerk-der-telekom-fuer-magenta-tv-179018%23QN1&amp;title=" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Ffrederick-lau-unterstuetzt-christian-ulmen-und-fahri-yardim-das-werbefeuerwerk-der-telekom-fuer-magenta-tv-179018%23QN1;title=" target="_blank" title="auf Xing teilen" data-te="xing"> <i class="fa fa-xing"></i> </a> <a href="/service/datenschutz" target="_blank" title="Details zum Datenschutz" data-te="info"> <i class="fa fa-info-circle"></i> </a> </div> <div class="initial-box" onmouseover="document.getElementsByClassName('sb13222')[0].style.visibility='visible';" onclick="document.getElementsByClassName('sb13222')[0].style.visibility='visible';"><i class="fa fa-share fa-lg"></i> Teilen</div> </div> </div> </div>
</div>
Die interessanteste Neuerung ist wohl der Magenta TV-Stick, der Magenta TV als Streamingdienst unabh&auml;ngig vom Internetanbieter auf jeden Fernseher bringt.&nbsp;Nutzer des&nbsp;Sticks, der einmalig 65 Euro kostet und danach monatlich mit 7,95 Euro zu Buche schl&auml;gt, k&ouml;nnen auf s&auml;mtliche Inhalte von Magenta TV zugreifen und auch Funktionen wie Timeshift, Restart und 7-Tage-Replay nutzen. "Mit dem Stick machen wir Magenta TV k&uuml;nftig f&uuml;r alle verf&uuml;gbar, auch f&uuml;r Konsumenten, die ansonsten nichts mit der Deutschen Telekom zu tun haben. Damit schaffen wir die Basis f&uuml;r deutliches Wachstum", sagt Schuld.&nbsp;<br /><br /><div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/29/Frederick-Lau-Fahri-Yardim-und-Christian-Ulmen-289327-detailp.jpeg" alt="Aus zwei mach drei: Frederick Lau, Fahri Yardim und Christian Ulmen" title="Frederick Lau, Fahri Yardim und Christian Ulmen"> </div> <span class="MediaImage_credits"> &copy; Telekom </span>
</div>
<div class='MediaImage_description'> Aus zwei mach drei: Frederick Lau, Fahri Yardim und Christian Ulmen </div> Die Messlatte liegt hoch. Bis Ende 2022 will die Telekom f&uuml;nf Millionen Kunden f&uuml;r Magenta TV gewinnen. Entsprechend&nbsp;spielt die Telekom auch auf der gesamten Mediaklaviatur, um&nbsp;die Neuerungen bekannt zu machen. Im Mittelpunkt steht TV. Die f&uuml;r Mediaplanung und Einkauf zust&auml;ndige Frankfurter Mediaagentur <strong>Mindshare</strong> schaltet die von&nbsp;Soup Film produzierten TV-Spots mit dem Slogan "MagentaTV &ndash; Einfach eins f&uuml;r alles" auf allen reichweitenstarken Sendern. Der Werbedruck soll enorm sein. "In den kommenden Wochen wird im TV niemand an Magenta TV vorbeikommen", sagt Schuld. Auf den Kinoleinw&auml;nden werden die Spots ebenfalls zu sehen sein.<br /><br />Au&szlig;erdem sind H&ouml;rfunkspots, Out-of-Home-Motive und PoS-Ma&szlig;nahmen vorgesehen. Ein weiterer Schwerpunkt liegt - wenig &uuml;berraschend - im Digitalen. Hier wird sich die f&uuml;r Programmatic zust&auml;ndige Telekom-Tochter <strong>Emetriq</strong> um die Aussteuerung der diversen Online-Filme und Werbemotive k&uuml;mmern - der Schwerpunkt liegt laut Schuld hier auf dem Magenta TV-Stick. <em>mas</em></p> </div> </div> </div> <div class='PageArticle_lead-aside'><div class='Entities EntitiesAfterArticleCopy visible-xs'> <strong>Themenseiten zu diesem Artikel:</strong><ul> <li><a class="PageArticle_keyword" href="/suche/thema/Magenta+TV"><i class="icon icon-bookmark"></i>Magenta TV</a> </li> <li><a class="PageArticle_keyword" href="/suche/thema/Deutsche+Telekom"><i class="icon icon-bookmark"></i>Deutsche Telekom</a> </li> <li><a class="PageArticle_keyword" href="/suche/thema/Christian+Ulmen"><i class="icon icon-bookmark"></i>Christian Ulmen</a> </li> <li><a class="PageArticle_keyword" href="/suche/thema/Fahri+Yardim"><i class="icon icon-bookmark"></i>Fahri Yardim</a> </li> <li><a class="PageArticle_keyword" href="/suche/thema/Frederick+Lau"><i class="icon icon-bookmark"></i>Frederick Lau</a> </li> <li><a class="PageArticle_keyword" href="/suche/thema/Michael+Schuld"><i class="icon icon-bookmark"></i>Michael Schuld</a> </li> <li><a class="PageArticle_keyword" href="/suche/thema/DDB"><i class="icon icon-bookmark"></i>DDB</a> </li></ul></div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <div class="clearfix">&nbsp;</div> <section class="StageLeadFullWidth"> <div class="StageLeadFullWidth_groupLead"> <section class="StageNewsletter"> <a name="StageNewsletter_arena"></a> <div class="StageNewsletter_group"> <div class="StageNewsletter_content"> <!-- BC --> <h2 class="StageNewsletter_title"> <img src="/img/logo_133x18.png" alt="HORIZONT Newsletter" title="HORIZONT Newsletter" /> Newsline</h2> <h3 class="StageNewsletter_subTitle">Die 10 wichtigsten News des Tages um 16 Uhr.</h3> <section class="FormField"> <section class="section-form"> <form action="/newsletter/subscribe/" method="post" id="nl_order_single_form_arena" class="Form"> <div id="nl_single_form_error">&nbsp;</div> <div class="FormField"> <input type="text" class="FormField_control" name="i_email" value="" placeholder="E-Mail-Adresse eingeben"> <input type="text" class="FormField_control" name="i_lastnamefieldbc" value="" placeholder="Bitte Nachnamen eingeben" style="display:none;"> <input type="hidden" name="OKuser" value="1" /> <input type="hidden" name="i_anreden_id" value="3" /> <input type="hidden" name="i_us_csrf" id="i_us_csrf" class="token firsttoken" value="a37ef9f9ef4d184e26a7baf1ee77e4bfb2b5f21402e62c170f8fccaea0bf630e5dd2a6ea" /> <input name="i_add_subscription" value="1" id="i_add_subscription" type="hidden" /> <button type="submit" class="FormField_control"> <span class="FormField_control-label">Bin dabei!</span> </button> </div> <input type="hidden" name="i_agbchecked" value="1" /> <input type="hidden" name="i_nlsingle" value="1" /> <input type="hidden" name="i_nlsingle_title" value="Newsline" /> <input type="hidden" name="i_nlsingle_subline" value="Die 10 wichtigsten News des Tages um 16 Uhr." /> <div class="FormField_second"> <div id="nl_arena_nltypes"> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="6" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="1" data-value="1" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="26" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="2" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="4" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="13" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="11" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="9" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="5" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="10" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="14" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="15" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="8" class="nl_types" /> </div> </div> </form> </section> </section> <script> $(function(){ dfv_helper.newsletter_single_arena_setup();});</script><!-- EC --> </div> </div> </section> </div> </section> <div class="ButtonsSharing ButtonSharing-bottom"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F179018" target="_blank" class="ButtonSharing ButtonSharing-bottom ButtonSharing-large ButtonSharing-facebook"> <i class="ButtonSharing_icon ButtonSharing-bottom fa fa-facebook"></i><span class="ButtonSharing_label ButtonSharing-bottom ButtonSharing-facebook">Facebook</span> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F179018&amp;text=Frederick Lau unterstützt Ulmen und Yardim: Das ist das Werbefeuerwerk der Telekom für Magenta TV" target="_blank" class="ButtonSharing ButtonSharing-bottom ButtonSharing-large ButtonSharing-twitter"> <i class="ButtonSharing_icon ButtonSharing-bottom fa fa-twitter"></i><span class="ButtonSharing_label ButtonSharing-bottom ButtonSharing-twitter">Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F179018&amp;title=Frederick Lau unterstützt Ulmen und Yardim: Das ist das Werbefeuerwerk der Telekom für Magenta TV" target="_blank" class="ButtonSharing ButtonSharing-bottom ButtonSharing-linkedIn"> <i class="ButtonSharing_icon ButtonSharing-bottom fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F179018;title=Frederick Lau unterstützt Ulmen und Yardim: Das ist das Werbefeuerwerk der Telekom für Magenta TV" target="_blank" class="ButtonSharing ButtonSharing-bottom ButtonSharing-xing"> <i class="ButtonSharing_icon ButtonSharing-bottom fa fa-xing"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F179018" target="_blank" class="ButtonSharing ButtonSharing-bottom ButtonSharing-googlePlus"> <i class="ButtonSharing_icon ButtonSharing-bottom fa fa-google-plus"></i> </a> <a href="whatsapp://send?text=Frederick Lau unterstützt Ulmen und Yardim: Das ist das Werbefeuerwerk der Telekom für Magenta TV https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F179018" class="ButtonSharing ButtonSharing-bottom ButtonSharing-whatsApp" data-te="whatsapp"> <i class="ButtonSharing_icon ButtonSharing-bottom fa fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.net --- Frederick Lau unterstützt Ulmen und Yardim: Das ist das Werbefeuerwerk der Telekom für Magenta TV&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Frederick Lau unterstützt Ulmen und Yardim: Das ist das Werbefeuerwerk der Telekom für Magenta TV - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F179018" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon ButtonSharing-bottom fa fa-envelope-o"></i> </a> </div> <div class="fb-like" style="padding: 0 0 10px 5px; display: none;" data-href="https://www.horizont.net/news/p/179018" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> <div class="clearfix"></div> <div id="renderSlot_Content-2" class="Ad Ad-mediumFullBanner"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Content-2"); }); }); </script> </div> <div class="ListArticlesRelated PageArticle_listArticlesRelated"> </div> </div> </div> </div> <div class='pagination-arrows'> </div> <div class="ListMostRead flag"> <div class="StageTitle StageTitle-centered"> <h2 class="StageTitle-title"> <i class="fa fa-caret-left ecke-ro"></i>Meist gelesen </h2> </div> <div class="ListMostRead_one"></div> <div class="ListMostRead_topArtikel"> <div class="ListMostRead_listItem clearfix"> <a href="/medien/kommentare/berliner-zeitung-die-falschen-verleger-179071" data-te="news179071" class="ListMostRead_listItemLink"> <div class="MediaImage ListMostRead_image"> <div class="MediaImage_image"> <img data-src="/news/media/29/Silke-und-Holger-Friedrich-289174-detailtop.jpeg" src="/news/media/29/Silke-und-Holger-Friedrich-289174-detailtop.jpeg" alt="Silke und Holger Friedrich" title="Silke und Holger Friedrich" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; cc.g </div></div> </div> <div class="MediaImage ListMostRead_description"> <div class="Tagline ListMostRead_tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Berliner Zeitung</div><div class='clearfix'></div></div> <h2 class="Headline ListMostRead_headline">Die falschen Verleger</h2> </div> </a> </div> <div class="ListMostRead_listItem clearfix"> <a href="/marketing/nachrichten/marketing-aktion-in-kalifornien-gibt-es-bald-ein-nutella-hotel-179064" data-te="news179064" class="ListMostRead_listItemLink"> <div class="MediaImage ListMostRead_image"> <div class="MediaImage_image"> <img data-src="/news/media/29/Hotel-Nutella-289136-detailtop.jpeg" src="/news/media/29/Hotel-Nutella-289136-detailtop.jpeg" alt="Willkommen im Hotel Nutella" title="Hotel Nutella" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; Nutella Nordamerika / Ferrero </div></div> </div> <div class="MediaImage ListMostRead_description"> <div class="Tagline ListMostRead_tagline"> Marketing-Aktion</div> <h2 class="Headline ListMostRead_headline">In Kalifornien gibt es bald ein Nutella-Hotel</h2> </div> </a> </div> <div class="ListMostRead_listItem clearfix"> <a href="/agenturen/nachrichten/sea-eye-so-eindringlich-werben-jung-von-matt-und-der-rapper-tua-fuer-die-seenotrettung-179093" data-te="news179093" class="ListMostRead_listItemLink"> <div class="MediaImage ListMostRead_image"> <div class="MediaImage_image"> <img data-src="/news/media/29/Tua-289268-detailtop.jpeg" src="/news/media/29/Tua-289268-detailtop.jpeg" alt="Jung von Matt setzt auf drastische Bilder" title="Tua" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; JvM </div></div> </div> <div class="MediaImage ListMostRead_description"> <div class="Tagline ListMostRead_tagline"> Sea-Eye</div> <h2 class="Headline ListMostRead_headline">So eindringlich werben Jung von Matt und der Rapper Tua für die Seenotrettung</h2> </div> </a> </div> </div> <div class="ListMostRead_one"></div> <div class="clearfix"></div>
</div> </div>
<footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_navigationGroup">
      <div class="Brand SiteFooter_brand SiteFooter_brand">
        <a href="/">
          <img src="/img/logo-klein.png" alt="HORIZONT">
        </a>
      </div>
      <nav class="NavigationMainFooter SiteFooter_navigationMainFooter">
        <ul class="NavigationMainFooter_list">
                  </ul>
      </nav>
            <ul class="NavigationMetaFooter SiteFooter_navigationLeftMetaFooter SiteFooter_navigationLeftMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/marketing" >Marketing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agenturen" >Agenturen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/medien" >Medien</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/tech" >Tech</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/schweiz/nachrichten" >Swiss</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationMiddleMetaFooter SiteFooter_navigationMiddleMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="http://www.horizontjobs.de" target=_blank>HORIZONTJobs</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/mediadaten" >Mediadaten</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="https://abo.horizont.net" target=_blank>Aboshop</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/suche/online-nachrichten/" >Archiv</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationRightMetaFooter SiteFooter_navigationRightMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sitemap" >Sitemap</a>
      </li>      </ul>
      <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomFirstMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomSecondMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomThirdMetaFooter">
              </ul>
            
      <ul class="NavigationMetaFooter SiteFooter_navigationMobileTopFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/marketing" >Marketing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agenturen" >Agenturen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/medien" >Medien</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/tech" >Tech</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/schweiz/nachrichten" >Swiss</a>
      </li>      </ul>
      
          <div class="NavigationMetaFooter SiteFooter_navigationBottomFourthMetaFooter">
      <h6 class="SiteFooter_headline">Folgen Sie uns</h6>
      <ul class="NavigationSharingFooter">
            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/Horizont" target="_blank" data-te="facebook"><i class="fa fa-facebook fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/Horizont" target="_blank" data-te="twitter"><i class="fa fa-twitter fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/horizont-online-54?sc_o=b7862_cpp" target="_blank" data-te="xing"><i class="fa fa-xing fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/horizont.online/" target="_blank" data-te="instagram"><i class="fa fa-instagram fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company/horizont/" target="_blank" data-te="linkedin"><i class="fa fa-linkedin fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss/" target="_self" data-te="rss"><i class="fa fa-rss fa-3x"></i></a>
    </li>      </ul>
      </div>
          <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationMobileBottomFooter">
            <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sitemap" >Sitemap</a>
      </li>      </ul>
    </div>
    <div class="SiteFooter_disclaimerGroup SiteFooter_disclaimerGroup">
       <div class="EpaperFooter">
    <div class="EpaperFooter_img">
      <a href="https://www.horizont.net/service/epaper/2019-11-14/?b64utm=dXRtX3NvdXJjZT1IT1JJWk9OVCZ1dG1fbWVkaXVtPUZvb3RlckNvdmVyJnV0bV9jYW1wYWlnbj1FLVBhcGVyLVp1Z3JpZmZl" target="_blank">    <img src="https://www.horizont.net/teaser/media/29/HORIZONT-Ausgabe-462019-288775-detail.png" alt="HORIZONT Ausgabe 46/2019" title="HORIZONT Ausgabe 46/2019" class="img-responsive" />
      </a>
    </div>
    <div class="EpaperFooter_description">
      <h3>HORIZONT Print 46/2019 vom 13.11.2019</h3><br />
        <div>
    <a href="/teaser/media/29/Inhalt-4619-288777.pdf" target="_blank">
      <div class="ReadMore inhalt"><i class="fa fa-arrow-circle-right"></i> Zum Inhalt</div>
    </a>
  </div> 
      <a href="https://www.horizont.net/service/epaper/2019-11-14/?b64utm=dXRtX3NvdXJjZT1IT1JJWk9OVCZ1dG1fbWVkaXVtPUZvb3RlckxpbmsmdXRtX2NhbXBhaWduPUUtUGFwZXItWnVncmlmZmU%3D"" target="_blank" onclick="(function() { typeof window.dfv_iom_rpl == 'function' && window.dfv_iom_rpl();})();">
         <div class="ReadMore inhalt"><i class="fa fa-arrow-circle-right"></i> E-Paper lesen</div>
      </a>
      
    </div>
    <div class="clearfix"></div>
 </div>    </div>
    <div class="clearfix"></div>
    <div class="SiteFooter_footerBelow SiteFooter_footerBelow">
          <div class="Copy SiteFooter_copy">
        <p>&copy; dfv Mediengruppe</p>
        <p>Anregungen &amp; Kommentare an
                      <a href="mailto:info@horizont.net">info@horizont.net</a>
                  </p>
      </div>
        </div>
  </div>
</footer>
 

    


</div> <!-- END PageFrame -->
        <div class="layer-ad">
          <div id="renderSlot_Layer" class="Ad Ad-Layer">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Layer");
          });
        });
      </script>
    </div>    </div>
    <div class="layer-ad">
          <div id="renderSlot_Layer_2" class="Ad Ad-Layer">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Layer_2");
          });
        });
      </script>
    </div>    </div>
      <script type='text/javascript' src='/assets/c567816ece3ac16fa6673e2bd0f97f99.js'></script>
  <script type="text/javascript">
    adition.srq.push(function(api) {
      api.registerAdfarm("ad3.adfarm1.adition.com");
      api.setProfile("kw","");      api.configureRenderSlot("renderSlot_Poster-Ad").setContentunitId(4423517);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4423533);
api.configureRenderSlot("renderSlot_Skyscraper").setContentunitId(4423529);
api.configureRenderSlot("renderSlot_Left-Skyscraper").setContentunitId(4423526);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4423485);
api.configureRenderSlot("renderSlot_Rectangle").setContentunitId(4423523);
api.configureRenderSlot("renderSlot_Content-1").setContentunitId(4423491);
api.configureRenderSlot("renderSlot_Content-4").setContentunitId(4423502);
api.configureRenderSlot("renderSlot_Content-2").setContentunitId(4423494);
api.configureRenderSlot("renderSlot_Layer").setContentunitId(4423511);
api.configureRenderSlot("renderSlot_Layer_2").setContentunitId(4423514);

      api.load().completeRendering();
    });
  </script>
<img src="//www.horizont.net/stats/c/1/2/1574086377/179018/" alt="stats" class="stats" />      <script class="document-script">
        $(".Author_name.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script>
  dataLayer = [
    {
    "chartbeat": {
        "sections": "Marketing,Normal,Nachrichten",
        "authors": "Marco Saal",
        "path": "/marketing/nachrichten/frederick-lau-unterstuetzt-christian-ulmen-und-fahri-yardim-das-werbefeuerwerk-der-telekom-fuer-magenta-tv-179018",
        "user_type": "anon"
    },
    "ga": {
        "dimension8": "none",
        "dimension1": "none",
        "dimension2": "cfcd208495d565ef66e7dff9f98764da",
        "dimension4": "c71e5e908ccace6dc8467abaab888e8b",
        "dimension6": "nicht gesch\u00fctzt (free.res)"
    },
    "po": {
        "xhr_request_url": "/user/registerng/register/index.piano.php",
        "tags": "news.detail",
        "news_id": "179018",
        "access_type": "2",
        "premium_number": "0",
        "url": "/marketing/nachrichten/frederick-lau-unterstuetzt-christian-ulmen-und-fahri-yardim-das-werbefeuerwerk-der-telekom-fuer-magenta-tv-179018?utm_source=rss&utm_medium=referral&utm_campaign=news-marketing",
        "thankyou_url": "/marketing/nachrichten/frederick-lau-unterstuetzt-christian-ulmen-und-fahri-yardim-das-werbefeuerwerk-der-telekom-fuer-magenta-tv-179018?utm_source=rss&utm_medium=referral&utm_campaign=news-marketing&thankyou=true",
        "login_url": "https://www.horizont.net/marketing/nachrichten/frederick-lau-unterstuetzt-christian-ulmen-und-fahri-yardim-das-werbefeuerwerk-der-telekom-fuer-magenta-tv-179018?utm_source=rss&utm_medium=referral&utm_campaign=news-marketing&login=1",
        "logged_in": "0",
        "newsletter_info": "Die Registrierung beinhaltet<br />den t\u00e4glichen HORIZONT Newsletter.",
        "appID": "43HL4OSHJg",
        "hostName": "experience"
    }
}
  ];
</script><script class="document-script">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KB6CGRL');
    function dfv_ga_repl(fo) {
      dataLayer.push({
        'event': 'gaEvent',
        'gaEvent': {
          'eventCategory': fo.eventCategory,
          'eventAction': fo.eventAction,
          'eventLabel': fo.eventLabel,
          'nonInteraction': fo.nonInteraction,
          'page': fo.page,
          'location': fo.location
        }
      });
    };
    function dfv_ga_vpageview(page) {
      dataLayer.push({
        'event': 'gaPageview',
        'nonInteraction': 1,
        'gaPageview': {
            'page': page
        }
      });
    };</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/marketing/nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"horizont",
"cp": cp_val,
"sv":"i2",
"co":"/marketing/nachrichten/frederick-lau-unterstuetzt-christian-ulmen-und-fahri-yardim-das-werbefeuerwerk-der-telekom-fuer-magenta-tv-179018",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"horizont","cp":cp_val,"sv":"i2","co":"/marketing/nachrichten/frederick-lau-unterstuetzt-christian-ulmen-und-fahri-yardim-das-werbefeuerwerk-der-telekom-fuer-magenta-tv-179018","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
    
<script>
  /* Leeren Bannern eine Klasse zuweisen */
  setTimeout(function() { // Warten bis Banner geladen sind.
    $('.Ad-mediumFullBannerDetail').has('img[src*=leer]').addClass('empty');
  }, 1500);
  
  // rechter Sky bei iPad ausblenden
  if (window.matchMedia('(min-device-width: 768px) and (max-device-width: 1024px) and (orientation:portrait)').matches) {
      $('.autowidth').css('width','auto');
      $('.Ad-skyscraper-right').css('display','none');
  } else if (window.matchMedia('(min-device-width: 768px) and (max-device-width: 1024px) and (orientation:landscape)').matches)  {
      $('.Ad-skyscraper-right').css('display','none');
  }

  
</script>

      

  </body>

</html>