<!doctype html>
<html class="no-js" lang="de">
  <head>
  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Faires Gehalt, klare Kommunikation: Was Angestellte im Job am meisten bewegt</title>
<meta name="description" content="Wenn es um die Zufriedenheit im Job geht, beschäftigt Angestellte auf der ganzen Welt vor allem eine bessere Vergütung, klare Kommunikation und fähige Manager. Das ist das Ergebnis des Reports &quot;The Employee Voice&quot;, den die dänische Mitarbeiter-Engagement-Plattform Peakon auf Basis von elf Millionen anonymen Mitarbeiter-Kommentaren aus 160 Ländern erstellt hat. " />
<meta name="viewport" content="width=device-width, user-scalable=yes" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png" />
<meta name="robots" content="noarchive" />
<meta property="og:title" content="Faires Gehalt, klare Kommunikation: Was Angestellte im Job am meisten bewegt" />
<meta property="og:site_name" content="https://www.horizont.net" />
<meta property="og:url" content="https://www.horizont.net/marketing/nachrichten/faires-gehalt-klare-kommunikation-was-angestellte-im-job-am-meisten-bewegt-177765" />
<meta property="og:description" content="Wenn es um die Zufriedenheit im Job geht, beschäftigt Angestellte auf der ganzen Welt vor allem eine bessere Vergütung, klare Kommunikation und fähige Manager. Das ist das Ergebnis des Reports &quot;The Employee Voice&quot;, den die dänische Mitarbeiter-Engagement-Plattform Peakon auf Basis von elf Millionen anonymen Mitarbeiter-Kommentaren aus 160 Ländern erstellt hat. " />
<meta property="og:image" content="https://www.horizont.net/news/media/29/Start-up-Mitarbeiter-unzufrieden-283746.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/Horizont" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="214786161955725" />
<meta property="fb:admins" content="1548279361,1276907472,658769173,1617687437,100000851636045,100008277313889" />
<meta name="twitter:site" content="@Horizont" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.horizont.net/" />
<meta name="twitter:creator" content="@Horizont" />
<meta name="twitter:title" content="Faires Gehalt, klare Kommunikation: Was Angestellte im Job am meisten bewegt" />
<meta name="twitter:description" content="Wenn es um die Zufriedenheit im Job geht, beschäftigt Angestellte auf der ganzen Welt vor allem eine bessere Vergütung, klare Kommunikation und fähige Manager. Das ist das Ergebnis des Reports &quot;The Employee Voice&quot;, den die dänische Mitarbeiter-Engagement-Plattform Peakon auf Basis von elf Millionen anonymen Mitarbeiter-Kommentaren aus 160 Ländern erstellt hat. " />
<meta name="twitter:image" content="https://www.horizont.net/news/media/29/Start-up-Mitarbeiter-unzufrieden-283746.jpeg" />
<meta name="twitter:url" content="https://www.horizont.net/marketing/nachrichten/faires-gehalt-klare-kommunikation-was-angestellte-im-job-am-meisten-bewegt-177765" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/nachrichten/feed/" title="Nachrichten aus allen Ressorts" />
<link rel="alternate" type="application/rss+xml" href="/maerkteundmanagement/feed/" title="Nachrichten aus den Ressorts Märkte und Management" />
<link rel="alternate" type="application/rss+xml" href="/international/feed/" title="Nachrichten aus dem Ressort International" />
<link rel="alternate" type="application/rss+xml" href="/rankings/feed/" title="Nachrichten aus dem Ressort Märkte und dem Format Rankings" />
<link rel='stylesheet' type='text/css' href='/assets/a4e8c8e2e12f3c78e7a6be4d84b14cef.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/1206eb068b03c7500b1264eb077f4c43.css' media='all' />
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>
<script type='text/javascript' src='/assets/fb94243a682d3960492de1d38d8cb0f3.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/94c8dcce29f4134cca5474368898c6f8.js'></script>
<script src="https://content.jwplatform.com/libraries/1sGku0lj.js" type="text/javascript"></script>

  
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>
  </head>
    <body class="Body BodyArticle">
                        <div style="width: 980px; position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs autowidth">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Left-Skyscraper" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Left-Skyscraper");
          });
        });
      </script>
    </div>            </div>
                <div class="PageFrame PageFrame-article">

        
  <header class="SiteHeader SiteHeader-article"></header>
<header class="SiteHeaderMobile SiteHeaderMobile-article">
    <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo-small.png" alt="HORIZONT">
    </a>
  </div>
        <a class="SiteHeaderMobile_premiumLogo" href="/plus"><img src="/img/premium/article-logo.svg" alt="Horizont+" /></a>
    <div class="SiteHeaderMobile_divider"></div>
</header>

  <div class="SiteHeaderSticky SiteHeaderSticky-article hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-small.png" alt="HORIZONT">
      </a>
    </div>
    <div class="Title SiteHeaderSticky_title"></div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation SiteHeaderSticky_navigation">
                    <a class="SiteHeaderSticky_premiumLogo" href="/plus"><img src="/img/premium/article-logo.svg" alt="" /></a>
              <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print">
      <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print" target="_blank">

          <i class="HeaderSticky_print fa fa-print"></i>      </a>
      <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout NavigationMainFlyout">
                              <li class="NavigationMainFlyout_itemLogin isActive"> <a class="NavigationMainFlyout_itemLoginLink" href="/marketing">Marketing</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/agenturen">Agenturen</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/medien">Medien</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/tech">Tech</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/schweiz/nachrichten">Swiss</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/plus">Horizont+</a> </li>                            <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/user/login/"><i class='NavigationMainFlyout_itemLoginLink-icon fa fa-user fa-lg'></i>Login</a> </li>          </ul>
          <ul class="NavigationMetaFlyout ">
                <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="http://www.horizontjobs.de" target=_blank>HORIZONTJobs</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="/service/mediadaten" >Mediadaten</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="https://abo.horizont.net" target=_blank>Abo</a> </li>            <li class="NavigationMetaFlyout_item">
              <a class="NavigationMetaFlyout_itemLink" href="https://www.horizont.net/service/epaper/2019-09-19/?b64utm=dXRtX3NvdXJjZT1IT1JJWk9OVCZ1dG1fbWVkaXVtPU1ldGEtTmF2aWdhdGlvbiZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D">E-Paper</a>            </li>
          </ul>
        </div>
      </nav>
      <form class="FormSearch SiteHeaderSticky_formSearch SiteHeaderSticky_formSearch" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearch_formField FormSearch_formField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="Suche...">
            <button type="submit" class="FormField_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href=""></a>
    </div>
  </div>

<div class="NavigationMobile NavigationMobile-article">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-small.png" alt="HORIZONT">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="Suchbegriff eingeben">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>             
            <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/marketing">Marketing</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/agenturen">Agenturen</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/medien">Medien</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/tech">Tech</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/schweiz/nachrichten">Swiss</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/plus">Horizont+</a> </li></ul>
      </nav>
            <div class="NavigationMobile_navigationMetaGroup ">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
              <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/newsletter/subscribe/settings.php">Newsletter</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="http://www.horizontjobs.de">HORIZONTJobs</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/service/mediadaten">Mediadaten</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://abo.horizont.net">Abo</a> </li>          <li class="NavigationMetaMobile_item">
            <a class="NavigationMetaMobile_itemLink" href="https://www.horizont.net/service/epaper/2019-09-19/?b64utm=dXRtX3NvdXJjZT1IT1JJWk9OVCZ1dG1fbWVkaXVtPU1ldGEtTmF2aWdhdGlvbi1Nb2JpbCZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D">E-Paper</a>          </li>
        </ul>
      </div>
      <div class="NavigationMobile_navigationAccount">
            <li class="NavigationMetaMobile_item"> <a class="NavigationMetaMobile_itemLink" href="/user/login/"><i class="NavigationMetaMobile_itemLink-icon fa fa-user fa-lg"></i>Login</a> </li>      </div>
      <div class="NavigationSharingLoginMobile NavigationMobile_navigationSharingLogin NavigationSharingLoginMobile_">
        <ul class="NavigationSharingLoginMobile_list">
                       <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss/" target="_self" data-te="rss"><i class="fa fa-rss-square fa-lg"></i></a>
    </li> 
              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/Horizont" target="_blank" data-te="facebook"><i class="fa fa-facebook-square fa-lg"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/Horizont" target="_blank" data-te="twitter"><i class="fa fa-twitter-square fa-lg"></i></a>
    </li>                 </ul>
      </div>
    </div>
  </div>
</div>

           <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>      <div class="section section-breadcrumb"><script type="application/ld+json"> {"@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": { "@id": "http://www.horizont.net", "name": "HORIZONT" } },{"@type": "ListItem", "position": 2, "item": { "@id": "http://www.horizont.net/marketing", "name": "Marketing" } },{"@type": "ListItem", "position": 3, "item": { "@id": "http://www.horizont.net/marketing/nachrichten", "name": "Nachrichten" } },{"@type": "ListItem", "position": 4, "item": { "@id": "http://www.horizont.net/marketing/nachrichten/faires-gehalt-klare-kommunikation-was-angestellte-im-job-am-meisten-bewegt-177765", "name": "Faires Gehalt, klare Kommunikation: Was Angestellte im Job am meisten bewegt" } }] } </script></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> Faires Gehalt, klare Kommunikation</div> <h1 class="ArticleHeader_headline"> <span id="kindle-titel" class="stickytitle">Was Angestellte im Job am meisten bewegt</span> </h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <span class="Author_prefix">von</span> <span class="Author_name"><span class="Author_name kindle"><a href="/news/authors/?id=59" id="kindleAuthor59" class="no-ajaxy cboxElement">Tim Theobald</a></span></span> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Dienstag,</span> <span class="PublishDate_date"> 24. September 2019</span> </div> </div> </article> </div>
</div> <div class="PageArticle_lead"> <div class="PageArticle_lead-image"> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/29/Start-up-Mitarbeiter-unzufrieden-283746-detailnp.jpeg" alt="Nur 35 Prozent der befragten Angestellten haben das Gefühl, dass ihre Bedürfnisse im Unternehmen Gehör finden" title="Start-up Mitarbeiter unzufrieden"> </div> <span class="MediaImage_credits"> &copy; Adobe Stock / gpointstudio </span> </div> <div class="MediaImage_description"> Nur 35 Prozent der befragten Angestellten haben das Gefühl, dass ihre Bedürfnisse im Unternehmen Gehör finden </div> </div> <div class="PageArticle_lead-aside"> <div class=\"Banner\"><!-- Medium Rectangle Banner --> <div id="renderSlot_Rectangle" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle"); }); }); </script> </div> </div> <div class="Entities optionally-hidden hidden-xs"> <strong>Themenseiten zu diesem Artikel:</strong><ul> <li><a class="PageArticle_keyword" href="/suche/thema/Peakon"><i class="icon icon-bookmark"></i>Peakon</a> </li> <li><a class="PageArticle_keyword" href="/suche/thema/Zufriedenheit"><i class="icon icon-bookmark"></i>Zufriedenheit</a> </li> <li><a class="PageArticle_keyword" href="/suche/thema/Martin+Daniel"><i class="icon icon-bookmark"></i>Martin Daniel</a> </li> <li><a class="PageArticle_keyword" href="/suche/thema/Generation+Z"><i class="icon icon-bookmark"></i>Generation Z</a> </li></ul> </div> </div> <div class="PageArticle_lead-content"> Wenn es um die Zufriedenheit im Job geht, besch&auml;ftigt Angestellte auf der ganzen Welt vor allem eine bessere Verg&uuml;tung, eine klarere Kommunikation und f&auml;hige Manager. Das ist das Ergebnis des Reports "The Employee Voice", den die d&auml;nische Mitarbeiter-Engagement-Plattform Peakon auf Basis von elf Millionen anonymen Mitarbeiter-Kommentaren aus 160 L&auml;ndern erstellt hat. Demnach ist die Vereinbarkeit von Beruf und Familie ein Thema, das f&uuml;r alle Generationen immer bedeutsamer wird. </div> <div id="renderSlot_Poster-Ad" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Poster-Ad"); }); }); </script> </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F177765" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i><span class="ButtonSharing_label ButtonSharing-facebook">Facebook</span> </a><br /> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F177765&amp;text=Faires Gehalt, klare Kommunikation: Was Angestellte im Job am meisten bewegt" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i><span class="ButtonSharing_label ButtonSharing-twitter">Twitter</span> </a><br /> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F177765&amp;title=Faires Gehalt, klare Kommunikation: Was Angestellte im Job am meisten bewegt" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F177765;title=Faires Gehalt, klare Kommunikation: Was Angestellte im Job am meisten bewegt" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F177765" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="whatsapp://send?text=Faires Gehalt, klare Kommunikation: Was Angestellte im Job am meisten bewegt https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F177765" class="ButtonSharing ButtonSharing-whatsApp" data-te="whatsapp"> <i class="ButtonSharing_icon fa fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.net --- Faires Gehalt, klare Kommunikation: Was Angestellte im Job am meisten bewegt&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Faires Gehalt, klare Kommunikation: Was Angestellte im Job am meisten bewegt - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F177765" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i> </a> </div> <div class="SocialboxDetail"> <a href="#fb-root"> <div class="SocialboxDetail-InitialBox"> <i class="SocialboxDetail_comment fa fa-comment-o fa-lg"></i> <span>0</span> Kommentare </div> </a> </div> <div class="fb-like" style="padding: 0 0 10px 0; display: none;" data-href="https://www.horizont.net/news/p/177765" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> <div class='similar ListArticlesRelated'> <div class='more ListArticlesRelated_label'>Mehr zum Thema</div> <div class="ListArticlesRelated_listItem"> <a href="/planung-analyse/nachrichten/online-special-generation-z-warum-junge-menschen-davon-traeumen-bei-startups-zu-arbeiten-176747" class="ListArticlesRelated_link"> <div class="Tagline ListArticlesRelated_tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Online Special Generation Z</div><div class='clearfix'></div></div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/28/GenZ-278979-detailrn.jpeg" alt="GenZ" title="GenZ" /> </div> <div class="caption"> <span class="imgsubtitle"></span> &copy; Pixabay.com </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">Warum junge Menschen davon tr&auml;umen, bei Startups zu arbeiten</h2> </div> </a>
</div>
<div class="ListArticlesRelated_listItem"> <a href="/marketing/nachrichten/marketing-weit-vorn-das-sind-die-berufsfelder-und-jobs-der-zukunft-176671" class="ListArticlesRelated_link"> <div class="Tagline ListArticlesRelated_tagline"> Marketing weit vorn</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/28/Bewerbung-Job-Karriere-Lebenslauf-278688-detailrn.jpeg" alt="Bewerbung Job Karriere Lebenslauf" title="Bewerbung Job Karriere Lebenslauf" /> </div> <div class="caption"> <span class="imgsubtitle"></span> &copy; loufre auf Pixabay </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">Das sind die Berufsfelder und Jobs der Zukunft</h2> </div> </a>
</div>
<div class="ListArticlesRelated_listItem"> <a href="/agenturen/nachrichten/stepstone-analyse-so-eklatant-sind-die-gehaltsunterschiede-in-der-agenturbranche-176542" class="ListArticlesRelated_link"> <div class="Tagline ListArticlesRelated_tagline"> Stepstone-Analyse</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/28/Gehalts-Agenturen--Werbung-278136-detailrn.jpeg" alt="Gehalts Agenturen &amp; Werbung" title="Gehalts Agenturen &amp; Werbung" /> </div> <div class="caption"> <span class="imgsubtitle"></span> &copy; Fotolia / macgyverhh </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">So eklatant sind die Gehaltsunterschiede in der Agenturbranche</h2> </div> </a>
</div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <div class="membersOnly"> <div class="ArticleCopy"> Peakon hat in dem Report analysiert, wie zufrieden Mitarbeiter in ihrem Anstellungsverh&auml;ltnis sind, was sie &uuml;ber ihr Verh&auml;ltnis zu Vorgesetzten sagen und ob sie sich von den Arbeitgebern wertgesch&auml;tzt f&uuml;hlen. Zus&auml;tzlich zur Analyse der Mitarbeiter-Kommentare hat das Unternehmen eine Umfrage unter 2000 Arbeitnehmern in Gro&szlig;britannien und den USA durchgef&uuml;hrt.<br /> <div id="renderSlot_Content-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Content-1"); }); }); </script> </div><br /><br />Das Ergebnis: Nur 35 Prozent der Befragten haben das Gef&uuml;hl, dass ihre Bed&uuml;rfnisse im Unternehmen Geh&ouml;r finden. In Deutschland sehen Mitarbeiter vor allem die Unternehmenspolitik, zu viele Meetings und die Wahrscheinlichkeit, seinen Arbeitgeber weiterzuempfehlen in einem negativen Kontext (das hei&szlig;t: mit einer durchschnittlichen Bewertung von 4 Punkten auf der Peakon-Umfrageskala von 0 bis 10 Punkten). Dagegen heben die deutschen Teilnehmer Aspekte wie ein nettes Team, Teamevents und Flexibilit&auml;t mit einer durchschnittlichen Bewertung von 7 Punkten positiv heraus.<article class="ArticleRelated"> <div class="image-container alignleft"> <div class="image"> <img data-src="/news/media/28/Die-bes-Wor-Lif-Bala-in-Deutschl-bie-das-Deuts-Luf-279726-detailm.jpeg" src="/news/media/28/Die-bes-Wor-Lif-Bala-in-Deutschl-bie-das-Deuts-Luf-279726-detailm.jpeg" alt="Die beste Work-Life-Balance in Deutschland bietet das Deutsche Luft- und Raumfahrtzentrum" title="Die beste Work-Life-Balance in Deutschland bietet das Deutsche Luft- und Raumfahrtzentrum" class="img-responsive lazy" /> </div> <div class="caption"> <span class="imgsubtitle"></span> &copy; Glassdoor </div> </div> <div class="ArticleRelated_scope">Mehr zum Thema</div> <a href="/marketing/nachrichten/glassdoor-auswertung-diese-unternehmen-haben-die-beste-work-life-balance-in-deutschland-176945" class="ArticleRelated_link"> <div class="Tagline ArticleRelated_tagline"> Glassdoor-Auswertung</div> <h4 class="ArticleRelated_headline">Diese Unternehmen haben die beste Work-Life-Balance in Deutschland</h4> <div class='clearfix'></div> <p class="ArticleRelated_copy"> Ein ausgewogenes Verhältnis zwischen Arbeit und Privatleben wird insbesondere für junge Menschen immer wichtiger. Aber welche Unternehmen bieten in Deutschland eigentlich die beste Work-Life-Balance? Das hat die Job- und Recruiting-Plattform Glassdoor jetzt in einer Analyse von Arbeitgeber-Bewertungen herausgefunden. An der Spitze gibt es eine Überraschung. </p> </a>
</article> Zudem hat die Analyse ergeben, dass sich die Bed&uuml;rfnisse&nbsp;von Mitarbeitern im Laufe der Betriebszugeh&ouml;rigkeit ver&auml;ndern. W&auml;hrend Angestellte nach zwei Jahren im Unternehmen bereits nach neuen Herausforderungen suchen, wollen sie nach mehr als zwei Jahren ihre F&uuml;hrungsqualit&auml;ten ausbauen und legen mit mehr als zehn Jahren Wert auf eine ausgewogene Zusammenarbeit.<br /><br />"Die Daten zeigen, dass Angestellte in der besten Position sind zu sagen, was sie motiviert, um jeden Tag ihr Bestes geben zu k&ouml;nnen", sagt <strong>Martin Daniel</strong>, Community Manager bei Peakon.&nbsp;"Unternehmen hingegen haben die M&ouml;glichkeit &ndash; und die Verantwortung &ndash; auf den Wunsch ihrer Angestellten, sich mehr Geh&ouml;r zu verschaffen, zu reagieren und eine Unternehmenskultur aufzubauen, die auf Vertrauen und Kommunikation basiert."<div class="Quote"> <div class="Quote-text"> &#8222;Die Daten zeigen, dass Angestellte in der besten Position sind zu sagen, was sie motiviert, um jeden Tag ihr Bestes geben zu können.&#8220; </div> <div class="Quote-source"> <span class='Quote-author'>Martin Daniel</span> </div> <div class="Quote-caret"> <img src="/img/quote-bottom.png"/> </div> <div class="Quote-teilen"> <div class="teilen zitat-teilen"> <div class="social-button"> <div class="social-box sb3778"> <div class="share-active"> <i class="fa fa-share fa-2x"></i> </div> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Ffaires-gehalt-klare-kommunikation-was-angestellte-im-job-am-meisten-bewegt-177765%23QN1" target="_blank" title="auf Facebook teilen" data-te="facebook"> <i class="fa fa-facebook"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Ffaires-gehalt-klare-kommunikation-was-angestellte-im-job-am-meisten-bewegt-177765%23QN1&amp;text=" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="fa fa-twitter"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Ffaires-gehalt-klare-kommunikation-was-angestellte-im-job-am-meisten-bewegt-177765%23QN1" target="_blank" title="auf Google+ teilen" data-te="googleplus"> <i class="fa fa-google-plus"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Ffaires-gehalt-klare-kommunikation-was-angestellte-im-job-am-meisten-bewegt-177765%23QN1&amp;title=" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2Ffaires-gehalt-klare-kommunikation-was-angestellte-im-job-am-meisten-bewegt-177765%23QN1;title=" target="_blank" title="auf Xing teilen" data-te="xing"> <i class="fa fa-xing"></i> </a> <a href="/service/datenschutz" target="_blank" title="Details zum Datenschutz" data-te="info"> <i class="fa fa-info-circle"></i> </a> </div> <div class="initial-box" onmouseover="document.getElementsByClassName('sb3778')[0].style.visibility='visible';" onclick="document.getElementsByClassName('sb3778')[0].style.visibility='visible';"><i class="fa fa-share fa-lg"></i> Teilen</div> </div> </div> </div>
</div>
Ein weiteres Thema, das der Report in den Blick nimmt, ist die Vereinbarkeit von Beruf und Familie. Grunds&auml;tzlich ist die Work-Life-Belance f&uuml;r alle Generationen wichtig. Bei Millennials ist es jedoch zweimal wahrscheinlicher, dass sie sich auf ihr Zuhause und ihr Privatleben beziehen als andere Generationen.<br /> <div id="renderSlot_Content-4" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Content-4"); }); }); </script> </div><br /><br />Die Generation Z dagegen ist sozial bewusst und finanziell getrieben. Sie ist eine der wenigen Generationen, die in ihren Kommentaren auf soziale Belange eingeht. Dabei zeigt sich, dass die Unter-23-J&auml;hrigen sich intensiv um ihre Umgebung k&uuml;mmern und die Verwendung von Plastik am Arbeitsplatz kommentieren.&nbsp;<em>tt</em> </div> </div> </div> <div class='PageArticle_lead-aside'><div class='Entities EntitiesAfterArticleCopy visible-xs'> <strong>Themenseiten zu diesem Artikel:</strong><ul> <li><a class="PageArticle_keyword" href="/suche/thema/Peakon"><i class="icon icon-bookmark"></i>Peakon</a> </li> <li><a class="PageArticle_keyword" href="/suche/thema/Zufriedenheit"><i class="icon icon-bookmark"></i>Zufriedenheit</a> </li> <li><a class="PageArticle_keyword" href="/suche/thema/Martin+Daniel"><i class="icon icon-bookmark"></i>Martin Daniel</a> </li> <li><a class="PageArticle_keyword" href="/suche/thema/Generation+Z"><i class="icon icon-bookmark"></i>Generation Z</a> </li></ul></div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <div class="clearfix">&nbsp;</div> <section class="StageLeadFullWidth"> <div class="StageLeadFullWidth_groupLead"> <section class="StageNewsletter"> <a name="StageNewsletter_arena"></a> <div class="StageNewsletter_group"> <div class="StageNewsletter_content"> <!-- BC --> <h2 class="StageNewsletter_title"> <img src="/img/logo_133x18.png" alt="HORIZONT Newsletter" title="HORIZONT Newsletter" /> Newsline</h2> <h3 class="StageNewsletter_subTitle">Die 10 wichtigsten News des Tages um 16 Uhr.</h3> <section class="FormField"> <section class="section-form"> <form action="/newsletter/subscribe/" method="post" id="nl_order_single_form_arena" class="Form"> <div id="nl_single_form_error">&nbsp;</div> <div class="FormField"> <input type="text" class="FormField_control" name="i_email" value="" placeholder="E-Mail-Adresse eingeben"> <input type="text" class="FormField_control" name="i_lastnamefieldbc" value="" placeholder="Bitte Nachnamen eingeben" style="display:none;"> <input type="hidden" name="OKuser" value="1" /> <input type="hidden" name="i_anreden_id" value="3" /> <input type="hidden" name="i_us_csrf" id="i_us_csrf" class="token firsttoken" value="76f520aae78a831d824b808fbf0ee66f6ef4a8ac5c8c19206a859d4c6f5c85e35d896470" /> <input name="i_add_subscription" value="1" id="i_add_subscription" type="hidden" /> <button type="submit" class="FormField_control"> <span class="FormField_control-label">Bin dabei!</span> </button> </div> <input type="hidden" name="i_agbchecked" value="1" /> <input type="hidden" name="i_nlsingle" value="1" /> <input type="hidden" name="i_nlsingle_title" value="Newsline" /> <input type="hidden" name="i_nlsingle_subline" value="Die 10 wichtigsten News des Tages um 16 Uhr." /> <div class="FormField_second"> <div id="nl_arena_nltypes"> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="6" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="1" data-value="1" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="26" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="2" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="4" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="13" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="11" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="9" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="5" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="10" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="14" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="15" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="8" class="nl_types" /> </div> </div> </form> </section> </section> <script> $(function(){ dfv_helper.newsletter_single_arena_setup();});</script><!-- EC --> </div> </div> </section> </div> </section> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F177765" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i><span class="ButtonSharing_label ButtonSharing-facebook">Facebook</span> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F177765&amp;text=Faires Gehalt, klare Kommunikation: Was Angestellte im Job am meisten bewegt" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i><span class="ButtonSharing_label ButtonSharing-twitter">Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F177765&amp;title=Faires Gehalt, klare Kommunikation: Was Angestellte im Job am meisten bewegt" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F177765;title=Faires Gehalt, klare Kommunikation: Was Angestellte im Job am meisten bewegt" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F177765" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="whatsapp://send?text=Faires Gehalt, klare Kommunikation: Was Angestellte im Job am meisten bewegt https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F177765" class="ButtonSharing ButtonSharing-whatsApp" data-te="whatsapp"> <i class="ButtonSharing_icon fa fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.net --- Faires Gehalt, klare Kommunikation: Was Angestellte im Job am meisten bewegt&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Faires Gehalt, klare Kommunikation: Was Angestellte im Job am meisten bewegt - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F177765" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i> </a> </div> <div class="fb-like" style="padding: 0 0 10px 5px; display: none;" data-href="https://www.horizont.net/news/p/177765" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> <div class="clearfix"></div> <div id="renderSlot_Content-2" class="Ad Ad-mediumFullBanner"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Content-2"); }); }); </script> </div> <div class="ListArticlesRelated PageArticle_listArticlesRelated"> </div> </div> </div> </div> <div class='pagination-arrows'> </div> <div class="ListMostRead flag"> <div class="StageTitle StageTitle-centered"> <h2 class="StageTitle-title"> <i class="fa fa-caret-left ecke-ro"></i>Meist gelesen </h2> </div> <div class="ListMostRead_one"></div> <div class="ListMostRead_topArtikel"> <div class="ListMostRead_listItem clearfix"> <a href="/medien/kommentare/mehr-als-nur-spots-5-prognosen-fuer-die-zukunft-derfernsehwerbung-177725" data-te="news177725" class="ListMostRead_listItemLink"> <div class="MediaImage ListMostRead_image"> <div class="MediaImage_image"> <img data-src="/news/media/29/Bewegtbildwerbu--Vid-Werbu-TV-Werbu-Youtu-Marketi-283548-detailtop.jpeg" src="/news/media/29/Bewegtbildwerbu--Vid-Werbu-TV-Werbu-Youtu-Marketi-283548-detailtop.jpeg" alt="Die TV-Werbung steckt im Wandel" title="Bewegtbildwerbung / Video Werbung TV-Werbung Youtube Marketing" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; Fotolia / gustavofrazao </div></div> </div> <div class="MediaImage ListMostRead_description"> <div class="Tagline ListMostRead_tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Mehr als nur Spots</div><div class='clearfix'></div></div> <h2 class="Headline ListMostRead_headline">5 Prognosen für die Zukunft der Fernsehwerbung</h2> </div> </a> </div> <div class="ListMostRead_listItem clearfix"> <a href="/medien/nachrichten/zeitungskongress-2019-der-bdzv-will-sich-umbenennen---und-das-sind-die-vorschlaege-177730" data-te="news177730" class="ListMostRead_listItemLink"> <div class="MediaImage ListMostRead_image"> <div class="MediaImage_image"> <img data-src="/news/media/29/Mathias-Dpfner-283563-detailtop.jpeg" src="/news/media/29/Mathias-Dpfner-283563-detailtop.jpeg" alt="BDZV-Präsident Mathias Döpfner" title="Mathias Döpfner" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; BDZV </div></div> </div> <div class="MediaImage ListMostRead_description"> <div class="Tagline ListMostRead_tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Zeitungskongress 2019</div><div class='clearfix'></div></div> <h2 class="Headline ListMostRead_headline">Der BDZV will sich umbenennen - und das sind die Vorschläge</h2> </div> </a> </div> <div class="ListMostRead_listItem clearfix"> <a href="/marketing/nachrichten/exklusivumfrage-diese-autobauer-stehen-bei-den-deutschen-am-hoechsten-im-kurs-177665" data-te="news177665" class="ListMostRead_listItemLink"> <div class="MediaImage ListMostRead_image"> <div class="MediaImage_image"> <img data-src="/news/media/29/De-Aud-RS-E-Tro-is-a-Septembe-201-i-Kin-z-sehe-283527-detailtop.jpeg" src="/news/media/29/De-Aud-RS-E-Tro-is-a-Septembe-201-i-Kin-z-sehe-283527-detailtop.jpeg" alt="Die Werbekampagnen von Audi kommen an" title="Der Audi RSQ E-Tron ist ab September 2019 im Kino zu sehen" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; Audi </div></div> </div> <div class="MediaImage ListMostRead_description"> <div class="Tagline ListMostRead_tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Exklusivumfrage</div><div class='clearfix'></div></div> <h2 class="Headline ListMostRead_headline">Diese Autobauer stehen bei den Deutschen am höchsten im Kurs</h2> </div> </a> </div> </div> <div class="ListMostRead_one"></div> <div class="clearfix"></div>
</div> </div>
<footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_navigationGroup">
      <div class="Brand SiteFooter_brand SiteFooter_brand">
        <a href="/">
          <img src="/img/logo-klein.png" alt="HORIZONT">
        </a>
      </div>
      <nav class="NavigationMainFooter SiteFooter_navigationMainFooter">
        <ul class="NavigationMainFooter_list">
                  </ul>
      </nav>
            <ul class="NavigationMetaFooter SiteFooter_navigationLeftMetaFooter SiteFooter_navigationLeftMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/marketing" >Marketing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agenturen" >Agenturen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/medien" >Medien</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/tech" >Tech</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/schweiz/nachrichten" >Swiss</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationMiddleMetaFooter SiteFooter_navigationMiddleMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="http://www.horizontjobs.de" target=_blank>HORIZONTJobs</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/mediadaten" >Mediadaten</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="https://abo.horizont.net" target=_blank>Aboshop</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/suche/online-nachrichten/" >Archiv</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationRightMetaFooter SiteFooter_navigationRightMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sitemap" >Sitemap</a>
      </li>      </ul>
      <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomFirstMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomSecondMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomThirdMetaFooter">
              </ul>
            
      <ul class="NavigationMetaFooter SiteFooter_navigationMobileTopFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/marketing" >Marketing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agenturen" >Agenturen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/medien" >Medien</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/tech" >Tech</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/schweiz/nachrichten" >Swiss</a>
      </li>      </ul>
      
          <div class="NavigationMetaFooter SiteFooter_navigationBottomFourthMetaFooter">
      <h6 class="SiteFooter_headline">Folgen Sie uns</h6>
      <ul class="NavigationSharingFooter">
            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/Horizont" target="_blank" data-te="facebook"><i class="fa fa-facebook fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/Horizont" target="_blank" data-te="twitter"><i class="fa fa-twitter fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/horizont-online-54?sc_o=b7862_cpp" target="_blank" data-te="xing"><i class="fa fa-xing fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/horizont.online/" target="_blank" data-te="instagram"><i class="fa fa-instagram fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company/horizont/" target="_blank" data-te="linkedin"><i class="fa fa-linkedin fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss/" target="_self" data-te="rss"><i class="fa fa-rss fa-3x"></i></a>
    </li>      </ul>
      </div>
          <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationMobileBottomFooter">
            <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sitemap" >Sitemap</a>
      </li>      </ul>
    </div>
    <div class="SiteFooter_disclaimerGroup SiteFooter_disclaimerGroup">
       <div class="EpaperFooter">
    <div class="EpaperFooter_img">
      <a href="https://www.horizont.net/service/epaper/2019-09-19/?b64utm=dXRtX3NvdXJjZT1IT1JJWk9OVCZ1dG1fbWVkaXVtPUZvb3RlckNvdmVyJnV0bV9jYW1wYWlnbj1FLVBhcGVyLVp1Z3JpZmZl" target="_blank">    <img src="https://www.horizont.net/teaser/media/29/HORIZONT-Ausgabe-382019-283105-detail.png" alt="HORIZONT Ausgabe 38/2019" title="HORIZONT Ausgabe 38/2019" class="img-responsive" />
      </a>
    </div>
    <div class="EpaperFooter_description">
      <h3>HORIZONT Print 38/2019 vom 18.09.2019</h3><br />
        <div>
    <a href="/teaser/media/29/Inhalt-382019-283103.pdf" target="_blank">
      <div class="ReadMore inhalt"><i class="fa fa-arrow-circle-right"></i> Zum Inhalt</div>
    </a>
  </div> 
      <a href="https://www.horizont.net/service/epaper/2019-09-19/?b64utm=dXRtX3NvdXJjZT1IT1JJWk9OVCZ1dG1fbWVkaXVtPUZvb3RlckxpbmsmdXRtX2NhbXBhaWduPUUtUGFwZXItWnVncmlmZmU%3D"" target="_blank" onclick="(function() { typeof window.dfv_iom_rpl == 'function' && window.dfv_iom_rpl();})();">
         <div class="ReadMore inhalt"><i class="fa fa-arrow-circle-right"></i> E-Paper lesen</div>
      </a>
      
    </div>
    <div class="clearfix"></div>
 </div>    </div>
    <div class="clearfix"></div>
    <div class="SiteFooter_footerBelow SiteFooter_footerBelow">
          <div class="Copy SiteFooter_copy">
        <p>&copy; dfv Mediengruppe</p>
        <p>Anregungen &amp; Kommentare an
                      <a href="mailto:info@horizont.net">info@horizont.net</a>
                  </p>
      </div>
        </div>
  </div>
</footer>
 

    


</div> <!-- END PageFrame -->
        <div class="layer-ad">
                <div id="4423511" class="banner"></div>    </div>
    <div class="layer-ad">
                <div id="4423514" class="banner"></div>    </div>
      <script type='text/javascript' src='/assets/23587198611e4537e8b639a71b5c8e1c.js'></script>
  <script type="text/javascript">
    adition.srq.push(function(api) {
      api.registerAdfarm("ad3.adfarm1.adition.com");
      api.setProfile("kw","");      api.configureRenderSlot("renderSlot_Poster-Ad").setContentunitId(4423517);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4423533);
api.configureRenderSlot("renderSlot_Skyscraper").setContentunitId(4423529);
api.configureRenderSlot("renderSlot_Left-Skyscraper").setContentunitId(4423526);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4423485);
api.configureRenderSlot("renderSlot_Rectangle").setContentunitId(4423523);
api.configureRenderSlot("renderSlot_Content-1").setContentunitId(4423491);
api.configureRenderSlot("renderSlot_Content-4").setContentunitId(4423502);
api.configureRenderSlot("renderSlot_Content-2").setContentunitId(4423494);

      api.load().completeRendering();
    });
  </script>
<img src="//www.horizont.net/stats/c/1/2/1569285232/177765/" alt="stats" class="stats" />      <script class="document-script">
        $(".Author_name.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script>
  dataLayer = [
    {
    "chartbeat": {
        "sections": "Marketing,Normal,Nachrichten",
        "authors": "Tim Theobald",
        "path": "/marketing/nachrichten/faires-gehalt-klare-kommunikation-was-angestellte-im-job-am-meisten-bewegt-177765",
        "user_type": "anon"
    },
    "ga": {
        "dimension8": "none",
        "dimension1": "none",
        "dimension2": "cfcd208495d565ef66e7dff9f98764da",
        "dimension4": "d9240304b4d733744f06f682a2773ffa",
        "dimension6": "nicht gesch\u00fctzt (free.res)"
    }
}
  ];
</script><script class="document-script">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KB6CGRL');
    function dfv_ga_repl(fo) {
      dataLayer.push({
        'event': 'gaEvent',
        'gaEvent': {
          'eventCategory': fo.eventCategory,
          'eventAction': fo.eventAction,
          'eventLabel': fo.eventLabel,
          'nonInteraction': fo.nonInteraction,
          'page': fo.page,
          'location': fo.location
        }
      });
    };
    function dfv_ga_vpageview(page) {
      dataLayer.push({
        'event': 'gaPageview',
        'nonInteraction': 1,
        'gaPageview': {
            'page': page
        }
      });
    };</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/marketing/nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"horizont",
"cp": cp_val,
"sv":"i2",
"co":"/marketing/nachrichten/faires-gehalt-klare-kommunikation-was-angestellte-im-job-am-meisten-bewegt-177765",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"horizont","cp":cp_val,"sv":"i2","co":"/marketing/nachrichten/faires-gehalt-klare-kommunikation-was-angestellte-im-job-am-meisten-bewegt-177765","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
    
<script>
  /* Leeren Bannern eine Klasse zuweisen */
  setTimeout(function() { // Warten bis Banner geladen sind.
    $('.Ad-mediumFullBannerDetail').has('img[src*=leer]').addClass('empty');
  }, 1500);
  
  // rechter Sky bei iPad ausblenden
  if (window.matchMedia('(min-device-width: 768px) and (max-device-width: 1024px) and (orientation:portrait)').matches) {
      $('.autowidth').css('width','auto');
      $('.Ad-skyscraper-right').css('display','none');
  } else if (window.matchMedia('(min-device-width: 768px) and (max-device-width: 1024px) and (orientation:landscape)').matches)  {
      $('.Ad-skyscraper-right').css('display','none');
  }

  
</script>

      

  </body>

</html>