<!doctype html>
<html class="no-js" lang="de">
  <head>
  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Branding Automation: Frontify und Scout24 starten erstes Kunden-Webinar</title>
<meta name="description" content="Der Softwareanbieter für Brand-Management Frontify  und das Scout24 geben am kommenden Donnerstag (7. Mai) eine kostenlose Online-Schulung. Thema wird die erfolgreiche Kombination von Corporate Design und Marketingeffizienz sein.
" />
<meta name="viewport" content="width=device-width, user-scalable=yes" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png" />
<meta name="robots" content="noarchive" />
<meta property="og:title" content="Branding Automation: Frontify und Scout24 starten erstes Kunden-Webinar" />
<meta property="og:site_name" content="https://www.horizont.net" />
<meta property="og:url" content="https://www.horizont.net/marketing/nachrichten/branding-automation-frontify-und-scout24-starten-erstes-kunden-webinar-182760" />
<meta property="og:description" content="Der Softwareanbieter für Brand-Management Frontify  und das Scout24 geben am kommenden Donnerstag (7. Mai) eine kostenlose Online-Schulung. Thema wird die erfolgreiche Kombination von Corporate Design und Marketingeffizienz sein.
" />
<meta property="og:image" content="https://www.horizont.net/news/media/31/Link-Institut-Webinar-Teilnehmer-304038.png" />
<meta property="article:publisher" content="https://www.facebook.com/Horizont" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="214786161955725" />
<meta property="fb:admins" content="1548279361,1276907472,658769173,1617687437,100000851636045,100008277313889" />
<meta name="twitter:site" content="@Horizont" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.horizont.net/" />
<meta name="twitter:creator" content="@Horizont" />
<meta name="twitter:title" content="Branding Automation: Frontify und Scout24 starten erstes Kunden-Webinar" />
<meta name="twitter:description" content="Der Softwareanbieter für Brand-Management Frontify  und das Scout24 geben am kommenden Donnerstag (7. Mai) eine kostenlose Online-Schulung. Thema wird die erfolgreiche Kombination von Corporate Design und Marketingeffizienz sein.
" />
<meta name="twitter:image" content="https://www.horizont.net/news/media/31/Link-Institut-Webinar-Teilnehmer-304038.png" />
<meta name="twitter:url" content="https://www.horizont.net/marketing/nachrichten/branding-automation-frontify-und-scout24-starten-erstes-kunden-webinar-182760" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/nachrichten/feed/" title="Nachrichten aus allen Ressorts" />
<link rel="alternate" type="application/rss+xml" href="/maerkteundmanagement/feed/" title="Nachrichten aus den Ressorts Märkte und Management" />
<link rel="alternate" type="application/rss+xml" href="/international/feed/" title="Nachrichten aus dem Ressort International" />
<link rel="alternate" type="application/rss+xml" href="/rankings/feed/" title="Nachrichten aus dem Ressort Märkte und dem Format Rankings" />
<link rel='stylesheet' type='text/css' href='/assets/0a8e357ec89c930151255744743e2636.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/1206eb068b03c7500b1264eb077f4c43.css' media='all' />
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>
<script type='text/javascript' src='/assets/fb94243a682d3960492de1d38d8cb0f3.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/3093922eb21eece15f1dd8292264bfc7.js'></script>
<script src="https://content.jwplatform.com/libraries/1sGku0lj.js" type="text/javascript"></script>
   <script type="text/javascript">
     $().ready( function(){
        $(".news.article.paywall p.large.color-red").hide();
        $("#no-js-message").hide();
     } );
   </script>
  
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>
  </head>
    <body class="Body BodyArticle">
                        <div style="width: 980px; position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs autowidth">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Left-Skyscraper" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Left-Skyscraper");
          });
        });
      </script>
    </div>            </div>
                <div class="PageFrame PageFrame-article">

        
  <header class="SiteHeader SiteHeader-article"></header>
<header class="SiteHeaderMobile SiteHeaderMobile-article">
    <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo-small_neu.png" alt="HORIZONT">
    </a>
  </div>
        <a class="SiteHeaderMobile_premiumLogo" href="/plus"><img src="/img/premium/article-logo.svg" alt="Horizont+" /></a>
    <div class="SiteHeaderMobile_divider"></div>
</header>

  <div class="SiteHeaderSticky SiteHeaderSticky-article hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-small_neu.png" alt="HORIZONT">
      </a>
    </div>
    <div class="Title SiteHeaderSticky_title"></div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation SiteHeaderSticky_navigation">
                    <a class="SiteHeaderSticky_premiumLogo" href="/plus"><img src="/img/premium/article-logo.svg" alt="" /></a>
              <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print">
      <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print" target="_blank">
        
          <i class="HeaderSticky_print_new fa fa-print"></i>
      </a>
      <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout NavigationMainFlyout">
                              <li class="NavigationMainFlyout_itemLogin isActive"> <a class="NavigationMainFlyout_itemLoginLink" href="/marketing">Marketing</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/agenturen">Agenturen</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/medien">Medien</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/tech">Tech</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/schweiz/nachrichten">Swiss</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/plus">Horizont+</a> </li>                            <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/user/login/"><i class='NavigationMainFlyout_itemLoginLink-icon fa fa-user fa-lg'></i>Login</a> </li>          </ul>
          <ul class="NavigationMetaFlyout ">
                <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="http://www.horizontjobs.de" target=_blank>HORIZONTJobs</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="/service/mediadaten" >Mediadaten</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="https://abo.horizont.net" target=_blank>Abo</a> </li>            <li class="NavigationMetaFlyout_item">
              <a class="NavigationMetaFlyout_itemLink" href="https://www.horizont.net/service/epaper/2020-04-30/?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation">E-Paper</a>            </li>
          </ul>
        </div>
      </nav>
      <form class="FormSearch SiteHeaderSticky_formSearch SiteHeaderSticky_formSearch" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearch_formField FormSearch_formField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="Suche...">
            <button type="submit" class="FormField_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href=""></a>
    </div>
  </div>

<div class="NavigationMobile NavigationMobile-article">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-small_neu.png" alt="HORIZONT">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="Suchbegriff eingeben">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>             
            <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/marketing">Marketing</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/agenturen">Agenturen</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/medien">Medien</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/tech">Tech</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/schweiz/nachrichten">Swiss</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/plus">Horizont+</a> </li></ul>
      </nav>
            <div class="NavigationMobile_navigationMetaGroup ">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
              <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/newsletter/subscribe/settings.php">Newsletter</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="http://www.horizontjobs.de">HORIZONTJobs</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/service/mediadaten">Mediadaten</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://abo.horizont.net">Abo</a> </li>          <li class="NavigationMetaMobile_item">
            <a class="NavigationMetaMobile_itemLink" href="https://www.horizont.net/service/epaper/2020-04-30/?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation">E-Paper</a>          </li>
        </ul>
      </div>
      <div class="NavigationMobile_navigationAccount">
            <li class="NavigationMetaMobile_item"> <a class="NavigationMetaMobile_itemLink" href="/user/login/"><i class="NavigationMetaMobile_itemLink-icon fa fa-user fa-lg"></i>Login</a> </li>      </div>
      <div class="NavigationSharingLoginMobile NavigationMobile_navigationSharingLogin NavigationSharingLoginMobile_">
        <ul class="NavigationSharingLoginMobile_list">
                       <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss/" target="_self" data-te="rss"><i class="fa fa-rss-square fa-lg"></i></a>
    </li> 
              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/Horizont" target="_blank" data-te="facebook"><i class="fa fa-facebook-square fa-lg"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/Horizont" target="_blank" data-te="twitter"><i class="fa fa-twitter-square fa-lg"></i></a>
    </li>                 </ul>
      </div>
    </div>
  </div>
</div>

           <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>      <div class="section section-breadcrumb"><script type="application/ld+json"> {"@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": { "@id": "http://www.horizont.net", "name": "HORIZONT" } },{"@type": "ListItem", "position": 2, "item": { "@id": "http://www.horizont.net/marketing", "name": "Marketing" } },{"@type": "ListItem", "position": 3, "item": { "@id": "http://www.horizont.net/marketing/nachrichten", "name": "Nachrichten" } },{"@type": "ListItem", "position": 4, "item": { "@id": "http://www.horizont.net/marketing/nachrichten/branding-automation-frontify-und-scout24-starten-erstes-kunden-webinar-182760", "name": "Branding Automation: Frontify und Scout24 starten erstes Kunden-Webinar" } }] } </script></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> Branding Automation</div> <h1 class="ArticleHeader_headline"> <span id="kindle-titel" class="stickytitle">Frontify und Scout24 starten erstes Kunden-Webinar</span> </h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <span class="Author_prefix">von</span> <span class="Author_name"><span class="Author_name kindle"><a href="/news/authors/?id=1002" id="kindleAuthor1002" class="no-ajaxy cboxElement">Helena Birkner</a></span></span> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Montag,</span> <span class="PublishDate_date"> 04. Mai 2020</span> </div> </div> </article> </div>
</div> <div class="dfv_mp3_player-mobile"><img class="dfv_mp3_player-mobile-icon" src="/news/core/assets/img/play_social.png" />&nbsp;&nbsp; <span class="dfv_mp3_player-mobile-text">Artikel anhören</span></div> <div class="PageArticle_lead"> <div class="PageArticle_lead-image"> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/31/Link-Institut-Webinar-Teilnehmer-304038-detailnp.png" alt="Frontify und Scout 24 wollen Kunden exklusive Einblicke in Marken-Automatisierungen geben." title="Link Institut Webinar Teilnehmer"> </div> <span class="MediaImage_credits"> &copy; Canva </span> </div> <div class="MediaImage_description"> Frontify und Scout 24 wollen Kunden exklusive Einblicke in Marken-Automatisierungen geben. </div> </div> <div class="PageArticle_lead-aside"> <div class=\"Banner\"><!-- Medium Rectangle Banner --> <div id="renderSlot_Rectangle" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle"); }); }); </script> </div> </div> </div> <div class="PageArticle_lead-content"> Der Softwareanbieter f&uuml;r Brand-Management Frontify und Scout24 geben am kommenden Donnerstag (7. Mai) eine kostenlose Online-Schulung. Thema wird die erfolgreiche Kombination von Corporate Design und Marketingeffizienz sein. </div> <div id="renderSlot_Poster-Ad" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Poster-Ad"); }); }); </script> </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <div class="ButtonSharing ButtonSharing-large ButtonSharing-mp3player mp3player icons-4"> <i class="ButtonSharing_icon mp3player"><img class="ButtonSharing_icon_image mp3player" src="/news/core/assets/img/play_social.png" /></i><span class="ButtonSharing_label ButtonSharing-mp3player">Artikel anhören</span> </div> <a href="mailto:?subject=Empfehlung über www.horizont.net --- Branding Automation: Frontify und Scout24 starten erstes Kunden-Webinar&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Branding Automation: Frontify und Scout24 starten erstes Kunden-Webinar - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F182760" target="_blank" class="ButtonSharing ButtonSharing-bottom ButtonSharing-large icons-4 ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i><span class="ButtonSharing_label ButtonSharing-bottom ButtonSharing-mailto">E-Mail</span> </a><br /> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F182760" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i><span class="ButtonSharing_label ButtonSharing-facebook"></span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F182760&amp;title=Branding Automation: Frontify und Scout24 starten erstes Kunden-Webinar" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F182760&amp;text=Branding Automation: Frontify und Scout24 starten erstes Kunden-Webinar" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i><span class="ButtonSharing_label ButtonSharing-twitter"></span> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F182760;title=Branding Automation: Frontify und Scout24 starten erstes Kunden-Webinar" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F182760" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="whatsapp://send?text=Branding Automation: Frontify und Scout24 starten erstes Kunden-Webinar https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F182760" class="ButtonSharing ButtonSharing-whatsApp" data-te="whatsapp"> <i class="ButtonSharing_icon fa fa-whatsapp"></i> </a> </div> <div class="fb-like" style="padding: 0 0 10px 0; display: none;" data-href="https://www.horizont.net/news/p/182760" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> <div class='similar ListMostReadNew'> <div class='more ListMostReadNew_label'>Meist gelesen</div> <div class="ListMostReadNew_listItem"> <a href="/marketing/nachrichten/corona-auswirkungen-auf-diese-vier-konsumententypen-muessen-marken-sich-in-der-krise-einstellen-182709" class="ListMostReadNew_link"> <div class="Tagline ListMostReadNew_tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Corona-Auswirkungen</div><div class='clearfix'></div></div> <div class="ListMostReadNew_imageArea"> <div class="MediaImage ListMostReadNew_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Pixabay </span> <img src="/news/media/31/Hnde-Dschu-Konsume-Verbrau-Solida-freiwi-gemei-zus-303856-detailrn.jpeg" alt="Hände Dschungel Konsumenten Verbraucher Solidarität freiwillig gemeinsam zusammen" title="Hände Dschungel Konsumenten Verbraucher Solidarität freiwillig gemeinsam zusammen" /> </div> </div> </div> <div class="ListMostReadNew_content"> <h2 class="Headline ListMostReadNew_headline">Auf diese vier Konsumententypen müssen Marken sich in der Krise einstellen</h2> </div> </a>
</div> <div class="ListMostReadNew_listItem"> <a href="/marketing/nachrichten/muttertag-im-zeichen-von-corona-douglas-und-jung-von-matt-feiern-muetter-als-maskierte-heldinnen-182758" class="ListMostReadNew_link"> <div class="Tagline ListMostReadNew_tagline"> Muttertag im Zeichen von Corona</div> <div class="ListMostReadNew_imageArea"> <div class="MediaImage ListMostReadNew_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Douglas </span> <img src="/news/media/31/In-sein-neue-Muttertagskamp-zeig-Doug-den-Allt-von-304031-detailrn.jpeg" alt="In seiner neuen Muttertagskampagne zeigt Douglas den Alltag von Müttern während der Corona-Krise" title="In seiner neuen Muttertagskampagne zeigt Douglas den Alltag von Müttern während der Corona-Krise" /> </div> </div> </div> <div class="ListMostReadNew_content"> <h2 class="Headline ListMostReadNew_headline">Douglas und Jung von Matt feiern Mütter als maskierte Heldinnen</h2> </div> </a>
</div> <div class="ListMostReadNew_listItem"> <a href="/planung-analyse/nachrichten/marktforschung--lohnt-sich-das-warum-der-wert-der-insights-unbezahlbar-ist-182500" class="ListMostReadNew_link"> <div class="Tagline ListMostReadNew_tagline"> Marktforschung – Lohnt sich das?</div> <div class="ListMostReadNew_imageArea"> <div class="MediaImage ListMostReadNew_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> olly Fotolia_126736265 </span> <img src="/news/media/31/ROI-302881-detailrn.jpeg" alt="ROI" title="ROI" /> </div> </div> </div> <div class="ListMostReadNew_content"> <h2 class="Headline ListMostReadNew_headline">Warum der Wert der Insights unbezahlbar ist</h2> </div> </a>
</div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <div class="membersOnly"> <div class="ArticleCopy"> Welche Software hilft mir und meiner Marke im Automatisierungsdschungel? Diese Frage wollen Scout24 und Frontify <strong>am 7. Mai ab 16 Uhr</strong>&nbsp;in einem Webinar f&uuml;r ihre Kunden beantworten.<div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/31/Frontify-304033-detailp.png" alt="Die Teilnahme am Webinar ist kostenfrei" title="Frontify"> </div> <span class="MediaImage_credits"> &copy; Frontify </span>
</div>
<div class='MediaImage_description'> Die Teilnahme am Webinar ist kostenfrei </div> In 30 Minuten erhalten die Teilnehmer neben Informationen zu den Herausforderungen des Scout 24 Rebranding-Projekts auch Fakten zum globalen Brand Management. Die Initiatoren wollen au&szlig;erdem darlegen, warum "Branding Automation" das neue Buzzword unserer Zeit ist. <br /> <div id="renderSlot_Content-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Content-1"); }); }); </script> </div><br /><br />Als Speaker treten auf: Oliver Haller, Redakteur HORIZONT Content Studio, Farnoush Pourebrahim, Sales &amp; Consulting Brand Management bei Frontify und Kerstin Ludwig, &lrm;Senior Art Director Brand &amp; Corporate bei Scout24. <br /><br />Die Anmeldung erfolgt &uuml;ber diesen <a href="https://attendee.gotowebinar.com/register/7362423724181573644" target="_blank">Link</a>. Wer am Donnerstag keine Zeit f&uuml;r die Teilnahme hat, kann sich dennoch registrieren und das Recording des Webinars per Mail zuschicken lassen. <div id="renderSlot_Content-4" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Content-4"); }); }); </script> </div> </div> </div> <div class="ArticleComment"> <section class="Section_form"> <a class="comments-anchor" id="cm_form_anchor"></a> <form method="get" action="" class="Form FormComment" id="cm_form"> <div id="dcopytext" class="FormField " readonly> <label class="FormField_label" readonly>Ihr Kommentar *</label> <textarea onclick="$('#commentmeta').show('slow');" class="FormField_control CommentText" cols="80" rows="5" id="i_copytext" tabindex="9" name="i_copytext" readonly></textarea> </div> <div id="commentmeta"><div class="ArticleComment_note"> Bitte loggen Sie sich <a class="ArticleComment_link" href="/user/login/?rel=%2Fmarketing%2Fnachrichten%2Fbranding-automation-frontify-und-scout24-starten-erstes-kunden-webinar-182760%3Futm_source%3Drss%26utm_medium%3Dreferral%26utm_campaign%3Dnews-marketing">hier</a> ein, damit Sie Artikel kommentieren können. Oder registrieren Sie sich kostenlos für H+.
</div>
</div><div class="ArticleComment_wraplink"><a class="ArticleComment_link" href="/service/spielregeln/" target="_blank">Spielregeln</a></div> </form> </section> </div> </div> <div class="ListTags "> <h6 class='ListTags_headline'>Themen</h6><ul> <a class="PageArticle_keyword Button Button-icon" href="/suche/thema/Frontify"><i class="icon icon-bookmark"></i>Frontify</a> <a class="PageArticle_keyword Button Button-icon" href="/suche/thema/Marketingeffizienz"><i class="icon icon-bookmark"></i>Marketingeffizienz</a> <a class="PageArticle_keyword Button Button-icon" href="/suche/thema/Scout24+Holding"><i class="icon icon-bookmark"></i>Scout24 Holding</a> <a class="PageArticle_keyword Button Button-icon" href="/suche/thema/Oliver+Haller"><i class="icon icon-bookmark"></i>Oliver Haller</a> <a class="PageArticle_keyword Button Button-icon" href="/suche/thema/Consulting"><i class="icon icon-bookmark"></i>Consulting</a> <a class="PageArticle_keyword Button Button-icon" href="/suche/thema/Kerstin+Ludwig"><i class="icon icon-bookmark"></i>Kerstin Ludwig</a></ul> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <div id="renderSlot_Content-2" class="Ad Ad-mediumFullBanner"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Content-2"); }); }); </script> </div> <div class="clearfix">&nbsp;</div> <section class="StageLeadFullWidth"> <div class="StageLeadFullWidth_groupLead"> <section class="StageNewsletter"> <a name="StageNewsletter_arena"></a> <div class="StageNewsletter_group"> <div class="StageNewsletter_content"> <!-- BC --> <h2 class="StageNewsletter_title"> <img src="/img/logo_133x18.png" alt="HORIZONT Newsletter" title="HORIZONT Newsletter" /> Newsline</h2> <h3 class="StageNewsletter_subTitle">Die 10 wichtigsten News des Tages um 16 Uhr.</h3> <section class="FormField"> <section class="section-form"> <form action="/newsletter/subscribe/" method="post" id="nl_order_single_form_arena" class="Form"> <div id="nl_single_form_error">&nbsp;</div> <div class="FormField"> <input type="text" class="FormField_control" name="i_email" value="" placeholder="E-Mail-Adresse eingeben"> <input type="text" class="FormField_control" name="i_lastnamefieldbc" value="" placeholder="Bitte Nachnamen eingeben" style="display:none;"> <input type="hidden" name="OKuser" value="1" /> <input type="hidden" name="i_anreden_id" value="3" /> <input type="hidden" name="i_us_csrf" id="i_us_csrf" class="token firsttoken" value="6099e1b3ac8d46196aab20056cc5362aaf212cb3268ff48350e9bbd3835dfcd45eb04f62" /> <input name="i_add_subscription" value="1" id="i_add_subscription" type="hidden" /> <button type="submit" class="FormField_control"> <span class="FormField_control-label">Bin dabei!</span> </button> </div> <input type="hidden" name="i_agbchecked" value="1" /> <input type="hidden" name="i_nlsingle" value="1" /> <input type="hidden" name="i_nlsingle_title" value="Newsline" /> <input type="hidden" name="i_nlsingle_subline" value="Die 10 wichtigsten News des Tages um 16 Uhr." /> <div class="FormField_second"> <div id="nl_arena_nltypes"> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="6" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="1" data-value="1" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="26" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="2" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="4" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="13" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="11" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="9" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="5" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="10" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="14" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="15" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="8" class="nl_types" /> </div> </div> </form> </section> </section> <script> $(function(){ dfv_helper.newsletter_single_arena_setup();});</script><!-- EC --> </div> </div> </section> </div> </section> <div class="ButtonsSharingNew"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F182760" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-large ButtonSharingNew-facebook"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-facebook"></i><span class="ButtonSharingNew_label ButtonSharingNew-bottom ButtonSharingNew-facebook">Facebook</span> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F182760&amp;text=Branding Automation: Frontify und Scout24 starten erstes Kunden-Webinar" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-large ButtonSharingNew-twitter"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-twitter"></i><span class="ButtonSharingNew_label ButtonSharingNew-bottom ButtonSharingNew-twitter">Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F182760&amp;title=Branding Automation: Frontify und Scout24 starten erstes Kunden-Webinar" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-linkedIn"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F182760;title=Branding Automation: Frontify und Scout24 starten erstes Kunden-Webinar" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-xing"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-xing"></i> </a> <a href="whatsapp://send?text=Branding Automation: Frontify und Scout24 starten erstes Kunden-Webinar https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F182760" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-whatsApp" data-te="whatsapp"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.net --- Branding Automation: Frontify und Scout24 starten erstes Kunden-Webinar&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Branding Automation: Frontify und Scout24 starten erstes Kunden-Webinar - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F182760" class="ButtonSharingNew ButtonSharingNew-mailto"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-envelope-o"></i> </a> </div> <div class="fb-like" style="padding: 0 0 10px 5px; display: none;" data-href="https://www.horizont.net/news/p/182760" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> <div class="clearfix"></div> <div class="ListArticlesRelated PageArticle_listArticlesRelated"> </div> </div> </div> </div> <div class='pagination-arrows'> </div> <div class="ListArticlesRelatedNew flag"> <div class="StageTitle StageTitle-centered"> <h2 class="StageTitle-title"> <i class="fa fa-caret-left ecke-ro"></i>Mehr zum Thema </h2> </div> <div class="ListArticlesRelatedNew_one"></div> <div class="ListArticlesRelatedNew_topArtikel"> <div class='similar ListArticlesRelated'> <div class='more ListArticlesRelated_label'>related news</div> <div class="ListArticlesRelatedNew_listItem clearfix"> <a href="/marketing/kommentare/branding-in-zeiten-der-neuen-normalitaet-4-thesen-wie-die-corona-krise-marken-veraendern-wird-182555" data-te="news182555" class="ListArticlesRelatedNew_listItemLink"> <div class="MediaImage ListArticlesRelatedNew_image"> <div class="MediaImage_image"> <img data-src="/news/media/31/Coronavirus-Covid-19-Verbraucher-303167-detailtop.jpeg" src="/news/media/31/Coronavirus-Covid-19-Verbraucher-303167-detailtop.jpeg" alt=" " title="Coronavirus Covid-19 Verbraucher" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; congerdesign auf Pixabay </div></div> </div> <div class="MediaImage ListArticlesRelatedNew_description"> <div class="Tagline ListArticlesRelatedNew_tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Branding in Zeiten der neuen Normalität</div><div class='clearfix'></div></div> <h2 class="Headline ListArticlesRelatedNew_headline">4 Thesen, wie die Corona-Krise Marken verändern wird</h2> </div> </a> </div> <div class="ListArticlesRelatedNew_listItem clearfix"> <a href="/marketing/nachrichten/corona-krise-webinar-zu-finanzierungshilfen-181937" data-te="news181937" class="ListArticlesRelatedNew_listItemLink"> <div class="MediaImage ListArticlesRelatedNew_image"> <div class="MediaImage_image"> <img data-src="/news/media/31/Wel-Hilfsprogra-gib-es-Wie-seh-die-Inha-aus-Was-mu-300501-detailtop.jpeg" src="/news/media/31/Wel-Hilfsprogra-gib-es-Wie-seh-die-Inha-aus-Was-mu-300501-detailtop.jpeg" alt="" title="Welche Hilfsprogramme gibt es? Wie sehen die Inhalte aus? Was muss man beachten?" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; HORIZONT </div></div> </div> <div class="MediaImage ListArticlesRelatedNew_description"> <div class="Tagline ListArticlesRelatedNew_tagline"> Corona-Krise</div> <h2 class="Headline ListArticlesRelatedNew_headline">Webinar zu Finanzierungshilfen</h2> </div> </a> </div> <div class="ListArticlesRelatedNew_listItem clearfix"> <a href="/marketing/nachrichten/corporate-design-warum-markenauf-maximale-reduktion-und-groesstmoegliche-flexibilitaet-setzen-181783" data-te="news181783" class="ListArticlesRelatedNew_listItemLink"> <div class="MediaImage ListArticlesRelatedNew_image"> <div class="MediaImage_image"> <img data-src="/news/media/30/Neues-BMW-Logo-299849-detailtop.jpeg" src="/news/media/30/Neues-BMW-Logo-299849-detailtop.jpeg" alt="Das neue BMW-Markenzeichen wirkt leicht und ist doch markant" title="Neues BMW Logo" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; BMW Group </div></div> </div> <div class="MediaImage ListArticlesRelatedNew_description"> <div class="Tagline ListArticlesRelatedNew_tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Corporate Design</div><div class='clearfix'></div></div> <h2 class="Headline ListArticlesRelatedNew_headline">Warum Marken auf maximale Reduktion und größtmögliche Flexibilität setzen</h2> </div> </a> </div> </div> </div> <div class="ListArticlesRelatedNew_one"></div> <div class="clearfix"></div>
</div> </div><footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_navigationGroup">
      <div class="Brand SiteFooter_brand SiteFooter_brand">
        <a href="/">
          <img src="/img/logo-klein.png" alt="HORIZONT">
        </a>
      </div>
      <nav class="NavigationMainFooter SiteFooter_navigationMainFooter">
        <ul class="NavigationMainFooter_list">
                  </ul>
      </nav>
            <ul class="NavigationMetaFooter SiteFooter_navigationLeftMetaFooter SiteFooter_navigationLeftMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/marketing" >Marketing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agenturen" >Agenturen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/medien" >Medien</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/tech" >Tech</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/schweiz/nachrichten" >Swiss</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationMiddleMetaFooter SiteFooter_navigationMiddleMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="http://www.horizontjobs.de" target=_blank>HORIZONTJobs</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/mediadaten" >Mediadaten</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="https://abo.horizont.net" target=_blank>Aboshop</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/suche/online-nachrichten/" >Archiv</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationRightMetaFooter SiteFooter_navigationRightMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sitemap" >Sitemap</a>
      </li>      </ul>
      <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomFirstMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomSecondMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomThirdMetaFooter">
              </ul>
            
      <ul class="NavigationMetaFooter SiteFooter_navigationMobileTopFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/marketing" >Marketing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agenturen" >Agenturen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/medien" >Medien</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/tech" >Tech</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/schweiz/nachrichten" >Swiss</a>
      </li>      </ul>
      
          <div class="NavigationMetaFooter SiteFooter_navigationBottomFourthMetaFooter">
      <h6 class="SiteFooter_headline">Folgen Sie uns</h6>
      <ul class="NavigationSharingFooter">
            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/Horizont" target="_blank" data-te="facebook"><i class="fa fa-facebook fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/Horizont" target="_blank" data-te="twitter"><i class="fa fa-twitter fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/horizont-online-54?sc_o=b7862_cpp" target="_blank" data-te="xing"><i class="fa fa-xing fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/horizont.online/" target="_blank" data-te="instagram"><i class="fa fa-instagram fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company/horizont/" target="_blank" data-te="linkedin"><i class="fa fa-linkedin fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss/" target="_self" data-te="rss"><i class="fa fa-rss fa-3x"></i></a>
    </li>      </ul>
      </div>
          <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationMobileBottomFooter">
            <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sitemap" >Sitemap</a>
      </li>      </ul>
    </div>
    <div class="SiteFooter_disclaimerGroup SiteFooter_disclaimerGroup">
       <div class="EpaperFooter">
    <div class="EpaperFooter_img">
      <a href="https://www.horizont.net/service/epaper/2020-04-30/?utm_medium=FooterCover&amp;utm_campaign=FooterCover" target="_blank">    <img src="https://www.horizont.net/teaser/media/31/HORIZONT-Ausgabe-182020-303688-detail.png" alt="HORIZONT-Ausgabe 18/2020" title="HORIZONT-Ausgabe 18/2020" class="img-responsive" />
      </a>
    </div>
    <div class="EpaperFooter_description">
      <h3>HORIZONT Print 18/2020 vom 29.04.2020</h3><br />
        <div>
    <a href="/teaser/media/31/Inhalt-182020-303686.PDF" target="_blank">
      <div class="ReadMore inhalt"><i class="fa fa-arrow-circle-right"></i> Zum Inhalt</div>
    </a>
  </div> 
      <a href="https://www.horizont.net/service/epaper/2020-04-30/?utm_medium=FooterLink&amp;utm_campaign=Footer-Link" target="_blank" onclick="(function() { typeof window.dfv_iom_rpl == 'function' && window.dfv_iom_rpl();})();">
         <div class="ReadMore inhalt"><i class="fa fa-arrow-circle-right"></i> E-Paper lesen</div>
      </a>
      
    </div>
    <div class="clearfix"></div>
 </div>    </div>
    <div class="clearfix"></div>
    <div class="SiteFooter_footerBelow SiteFooter_footerBelow">
          <div class="Copy SiteFooter_copy">
        <p>&copy; dfv Mediengruppe</p>
        <p>Anregungen &amp; Kommentare an
                      <a href="mailto:info@horizont.net">info@horizont.net</a>
                  </p>
      </div>
        </div>
  </div>
</footer>
 

    


</div> <!-- END PageFrame -->
        <div class="layer-ad">
          <div id="renderSlot_Layer" class="Ad Ad-Layer">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Layer");
          });
        });
      </script>
    </div>    </div>
    <div class="layer-ad">
          <div id="renderSlot_Layer_2" class="Ad Ad-Layer">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Layer_2");
          });
        });
      </script>
    </div>    </div>
     
  <script type='text/javascript' src='/assets/ff59534056767b3378a72bcf68941174.js'></script>  <script type="text/javascript">
    adition.srq.push(function(api) {
      api.registerAdfarm("ad3.adfarm1.adition.com");
            api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4423533);
api.configureRenderSlot("renderSlot_Poster-Ad").setContentunitId(4423517);
api.configureRenderSlot("renderSlot_Mobil-Interstitial").setContentunitId(4423873);
api.configureRenderSlot("renderSlot_Left-Skyscraper").setContentunitId(4423526);
api.configureRenderSlot("renderSlot_Skyscraper").setContentunitId(4423529);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4423485);
api.configureRenderSlot("renderSlot_Promobanner-Daten").setContentunitId(4423520);
api.configureRenderSlot("renderSlot_Fullbanner").setContentunitId(4423506);
api.configureRenderSlot("renderSlot_Rectangle").setContentunitId(4423523);
api.configureRenderSlot("renderSlot_Content-1").setContentunitId(4423491);
api.configureRenderSlot("renderSlot_Content-2").setContentunitId(4423494);
api.configureRenderSlot("renderSlot_Content-3").setContentunitId(4423498);
api.configureRenderSlot("renderSlot_Content-4").setContentunitId(4423502);
api.configureRenderSlot("renderSlot_Layer").setContentunitId(4423511);
api.configureRenderSlot("renderSlot_Layer_2").setContentunitId(4423514);
api.configureRenderSlot("renderSlot_Mobil-Content-Ad-1").setContentunitId(4423881);
api.configureRenderSlot("renderSlot_Mobil-Content-Ad-2").setContentunitId(4423882);
api.configureRenderSlot("renderSlot_Mobil-Content-Ad-3").setContentunitId(4423883);
api.configureRenderSlot("renderSlot_Mobil-Content-Ad-4").setContentunitId(4423883);
api.configureRenderSlot("renderSlot_Mobile-Top").setContentunitId(4423880);
api.configureRenderSlot("renderSlot_Amp-Billboard-1").setContentunitId(4423912);
api.configureRenderSlot("renderSlot_Amp-Medium-Rectangle-2").setContentunitId(4423913);
api.configureRenderSlot("renderSlot_Amp-Text-Ad-3").setContentunitId(4423914);
api.configureRenderSlot("renderSlot_Amp-Content-Ad-5").setContentunitId(4423915);

      api.load().completeRendering();
    });
  </script>
<img src="https://www.horizont.net/stats/c/1/2/1588612962/182760/" alt="stats" class="stats" />      <script class="document-script">
        $(".Author_name.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script>
  dataLayer = [
    {
    "chartbeat": {
        "sections": "Marketing,Normal,Nachrichten",
        "authors": "Helena Birkner",
        "path": "/marketing/nachrichten/branding-automation-frontify-und-scout24-starten-erstes-kunden-webinar-182760",
        "user_type": "anon"
    },
    "ga": {
        "dimension3": "4,B",
        "dimension8": "none",
        "dimension1": "none",
        "dimension2": "cfcd208495d565ef66e7dff9f98764da",
        "dimension4": "8b87bbf60e0a7aa4c884059c417dfbd9",
        "dimension6": "nicht gesch\u00fctzt (free.res)"
    },
    "po": {
        "xhr_request_url": "/user/registerng/register/index.piano.php",
        "tags": "news.detail",
        "news_id": "182760",
        "access_type": "2",
        "url": "/marketing/nachrichten/branding-automation-frontify-und-scout24-starten-erstes-kunden-webinar-182760?utm_source=rss&utm_medium=referral&utm_campaign=news-marketing",
        "thankyou_url": "/marketing/nachrichten/branding-automation-frontify-und-scout24-starten-erstes-kunden-webinar-182760?utm_source=rss&utm_medium=referral&utm_campaign=news-marketing&thankyou=true",
        "login_url": "https://www.horizont.net/marketing/nachrichten/branding-automation-frontify-und-scout24-starten-erstes-kunden-webinar-182760?utm_source=rss&utm_medium=referral&utm_campaign=news-marketing&login=1",
        "logged_in": "0",
        "ressortname": "marketing",
        "newsletter_info": "Die Registrierung beinhaltet<br />den t\u00e4glichen HORIZONT Newsletter.",
        "appID": "43HL4OSHJg",
        "hostName": "experience"
    }
}
  ];
</script><script type="text/javascript" class="document-script">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KB6CGRL');
    function dfv_ga_repl(fo) {
      dataLayer.push({
        'event': 'gaEvent',
        'gaEvent': {
          'eventCategory': fo.eventCategory,
          'eventAction': fo.eventAction,
          'eventLabel': fo.eventLabel,
          'nonInteraction': fo.nonInteraction,
          'page': fo.page,
          'location': fo.location
        }
      });
    };
    function dfv_ga_vpageview(page) {
      dataLayer.push({
        'event': 'gaPageview',
        'nonInteraction': 1,
        'gaPageview': {
            'page': page
        }
      });
    };</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/marketing/nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"horizont",
"cp": cp_val,
"sv":"i2",
"co":"/marketing/nachrichten/branding-automation-frontify-und-scout24-starten-erstes-kunden-webinar-182760",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"horizont","cp":cp_val,"sv":"i2","co":"/marketing/nachrichten/branding-automation-frontify-und-scout24-starten-erstes-kunden-webinar-182760","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
    
<script>
  /* Leeren Bannern eine Klasse zuweisen */
  setTimeout(function() { // Warten bis Banner geladen sind.
    $('.Ad-mediumFullBannerDetail').has('img[src*=leer]').addClass('empty');
  }, 1500);
  
  // rechter Sky bei iPad ausblenden
  if (window.matchMedia('(min-device-width: 768px) and (max-device-width: 1024px) and (orientation:portrait)').matches) {
      $('.autowidth').css('width','auto');
      $('.Ad-skyscraper-right').css('display','none');
  } else if (window.matchMedia('(min-device-width: 768px) and (max-device-width: 1024px) and (orientation:landscape)').matches)  {
      $('.Ad-skyscraper-right').css('display','none');
  }

  
</script>

      

 <div id="piano_wrapper"><div id="piano_inline"></div></div>

  </body>

</html>