<!doctype html>
<html class="no-js" lang="de">
  <head>
  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Anzeige. Dialogmarketing: Kommunikation in der Corona-Krise: Wie der Handel Kunden bei Kauflaune hält</title>
<meta name="description" content="Alle müssen zuhause bleiben – aber geshoppt wird dennoch. Auf anderem Weg. Gerade für Händler ist es wichtig, die Kommunikation nicht abbrechen zu lassen und mit ihren Kunden in Kontakt zu bleiben." />
<meta name="viewport" content="width=device-width, user-scalable=yes" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png" />
<meta name="robots" content="noarchive" />
<meta property="og:title" content="Anzeige. Dialogmarketing: Kommunikation in der Corona-Krise: Wie der Handel Kunden bei Kauflaune hält" />
<meta property="og:site_name" content="https://www.horizont.net" />
<meta property="og:url" content="https://www.horizont.net/marketing/nachrichten/anzeige.-dialogmarketing-kommunikation-in-der-corona-krise-wie-der-handel-kunden-bei-kauflaune-haelt-182205" />
<meta property="og:description" content="Alle müssen zuhause bleiben – aber geshoppt wird dennoch. Auf anderem Weg. Gerade für Händler ist es wichtig, die Kommunikation nicht abbrechen zu lassen und mit ihren Kunden in Kontakt zu bleiben." />
<meta property="og:image" content="https://www.horizont.net/news/media/31/Header_Deutschepost-301605.png" />
<meta property="article:publisher" content="https://www.facebook.com/Horizont" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="214786161955725" />
<meta property="fb:admins" content="1548279361,1276907472,658769173,1617687437,100000851636045,100008277313889" />
<meta name="twitter:site" content="@Horizont" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.horizont.net/" />
<meta name="twitter:creator" content="@Horizont" />
<meta name="twitter:title" content="Anzeige. Dialogmarketing: Kommunikation in der Corona-Krise: Wie der Handel Kunden bei Kauflaune hält" />
<meta name="twitter:description" content="Alle müssen zuhause bleiben – aber geshoppt wird dennoch. Auf anderem Weg. Gerade für Händler ist es wichtig, die Kommunikation nicht abbrechen zu lassen und mit ihren Kunden in Kontakt zu bleiben." />
<meta name="twitter:image" content="https://www.horizont.net/news/media/31/Header_Deutschepost-301605.png" />
<meta name="twitter:url" content="https://www.horizont.net/marketing/nachrichten/anzeige.-dialogmarketing-kommunikation-in-der-corona-krise-wie-der-handel-kunden-bei-kauflaune-haelt-182205" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/nachrichten/feed/" title="Nachrichten aus allen Ressorts" />
<link rel="alternate" type="application/rss+xml" href="/maerkteundmanagement/feed/" title="Nachrichten aus den Ressorts Märkte und Management" />
<link rel="alternate" type="application/rss+xml" href="/international/feed/" title="Nachrichten aus dem Ressort International" />
<link rel="alternate" type="application/rss+xml" href="/rankings/feed/" title="Nachrichten aus dem Ressort Märkte und dem Format Rankings" />
<link rel='stylesheet' type='text/css' href='/assets/086dd4072c6b88f25f8f160319ef5545.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/1206eb068b03c7500b1264eb077f4c43.css' media='all' />
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>
<script type='text/javascript' src='/assets/fb94243a682d3960492de1d38d8cb0f3.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/abb9e59b5e1f06fded4b4f6a0712dbd8.js'></script>
<script src="https://content.jwplatform.com/libraries/1sGku0lj.js" type="text/javascript"></script>
   <script type="text/javascript">
     $().ready( function(){
        $(".news.article.paywall p.large.color-red").hide();
        $("#no-js-message").hide();
     } );
   </script>
  
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>
  </head>
    <body class="Body BodyArticle">
                        <div style="width: 980px; position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs autowidth">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Left-Skyscraper" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Left-Skyscraper");
          });
        });
      </script>
    </div>            </div>
                <div class="PageFrame PageFrame-article">

        
  <header class="SiteHeader SiteHeader-article"></header>
<header class="SiteHeaderMobile SiteHeaderMobile-article">
    <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo-small-neu.png" alt="HORIZONT">
    </a>
  </div>
        <a class="SiteHeaderMobile_premiumLogo" href="/plus"><img src="/img/premium/article-logo.svg" alt="Horizont+" /></a>
    <div class="SiteHeaderMobile_divider"></div>
</header>

  <div class="SiteHeaderSticky SiteHeaderSticky-article hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-small-neu.png" alt="HORIZONT">
      </a>
    </div>
    <div class="Title SiteHeaderSticky_title"></div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation SiteHeaderSticky_navigation">
                    <a class="SiteHeaderSticky_premiumLogo" href="/plus"><img src="/img/premium/article-logo.svg" alt="" /></a>
              <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print">
      <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print" target="_blank">
        
          <i class="HeaderSticky_print_new fa fa-print"></i>
      </a>
      <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout NavigationMainFlyout">
                              <li class="NavigationMainFlyout_itemLogin isActive"> <a class="NavigationMainFlyout_itemLoginLink" href="/marketing">Marketing</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/agenturen">Agenturen</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/medien">Medien</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/tech">Tech</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/schweiz/nachrichten">Swiss</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/plus">Horizont+</a> </li>                            <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/user/login/"><i class='NavigationMainFlyout_itemLoginLink-icon fa fa-user fa-lg'></i>Login</a> </li>          </ul>
          <ul class="NavigationMetaFlyout ">
                <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="http://www.horizontjobs.de" target=_blank>HORIZONTJobs</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="/service/mediadaten" >Mediadaten</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="https://abo.horizont.net" target=_blank>Abo</a> </li>            <li class="NavigationMetaFlyout_item">
              <a class="NavigationMetaFlyout_itemLink" href="https://www.horizont.net/service/epaper/2020-04-09/?b64utm=dXRtX3NvdXJjZT1IT1JJWk9OVCZ1dG1fbWVkaXVtPU1ldGEtTmF2aWdhdGlvbiZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D">E-Paper</a>            </li>
          </ul>
        </div>
      </nav>
      <form class="FormSearch SiteHeaderSticky_formSearch SiteHeaderSticky_formSearch" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearch_formField FormSearch_formField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="Suche...">
            <button type="submit" class="FormField_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href=""></a>
    </div>
  </div>

<div class="NavigationMobile NavigationMobile-article">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-small-neu.png" alt="HORIZONT">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="Suchbegriff eingeben">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>             
            <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/marketing">Marketing</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/agenturen">Agenturen</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/medien">Medien</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/tech">Tech</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/schweiz/nachrichten">Swiss</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/plus">Horizont+</a> </li></ul>
      </nav>
            <div class="NavigationMobile_navigationMetaGroup ">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
              <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/newsletter/subscribe/settings.php">Newsletter</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="http://www.horizontjobs.de">HORIZONTJobs</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/service/mediadaten">Mediadaten</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://abo.horizont.net">Abo</a> </li>          <li class="NavigationMetaMobile_item">
            <a class="NavigationMetaMobile_itemLink" href="https://www.horizont.net/service/epaper/2020-04-09/?b64utm=dXRtX3NvdXJjZT1IT1JJWk9OVCZ1dG1fbWVkaXVtPU1ldGEtTmF2aWdhdGlvbi1Nb2JpbCZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D">E-Paper</a>          </li>
        </ul>
      </div>
      <div class="NavigationMobile_navigationAccount">
            <li class="NavigationMetaMobile_item"> <a class="NavigationMetaMobile_itemLink" href="/user/login/"><i class="NavigationMetaMobile_itemLink-icon fa fa-user fa-lg"></i>Login</a> </li>      </div>
      <div class="NavigationSharingLoginMobile NavigationMobile_navigationSharingLogin NavigationSharingLoginMobile_">
        <ul class="NavigationSharingLoginMobile_list">
                       <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss/" target="_self" data-te="rss"><i class="fa fa-rss-square fa-lg"></i></a>
    </li> 
              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/Horizont" target="_blank" data-te="facebook"><i class="fa fa-facebook-square fa-lg"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/Horizont" target="_blank" data-te="twitter"><i class="fa fa-twitter-square fa-lg"></i></a>
    </li>                 </ul>
      </div>
    </div>
  </div>
</div>

           <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>      <div class="section section-breadcrumb"><script type="application/ld+json"> {"@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": { "@id": "http://www.horizont.net", "name": "HORIZONT" } },{"@type": "ListItem", "position": 2, "item": { "@id": "http://www.horizont.net/marketing", "name": "Marketing" } },{"@type": "ListItem", "position": 3, "item": { "@id": "http://www.horizont.net/marketing/nachrichten", "name": "Nachrichten" } },{"@type": "ListItem", "position": 4, "item": { "@id": "http://www.horizont.net/marketing/nachrichten/anzeige.-dialogmarketing-kommunikation-in-der-corona-krise-wie-der-handel-kunden-bei-kauflaune-haelt-182205", "name": "Anzeige. Dialogmarketing: Kommunikation in der Corona-Krise: Wie der Handel Kunden bei Kauflaune hält" } }] } </script></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> Anzeige. Dialogmarketing</div> <h1 class="ArticleHeader_headline"> <span id="kindle-titel" class="stickytitle">Kommunikation in der Corona-Krise: Wie der Handel Kunden bei Kauflaune hält</span> </h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <span class="Author_prefix">von</span> <span class="Author_name"><span class="Author_name kindle"><a href="/news/authors/?id=827" id="kindleAuthor827" class="no-ajaxy cboxElement">HORIZONT Content Studio </a></span></span> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Montag,</span> <span class="PublishDate_date"> 13. April 2020</span> </div> </div> </article> </div>
</div> <div class="dfv_mp3_player-mobile"><img class="dfv_mp3_player-mobile-icon" src="/news/core/assets/img/play_social.png" />&nbsp;&nbsp; <span class="dfv_mp3_player-mobile-text">Artikel anhören</span></div> <div class="PageArticle_lead"> <div class="PageArticle_lead-image"> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/31/Header_Deutschepost-301605-detailnp.png" alt="" title="Header_Deutschepost"> </div> <span class="MediaImage_credits"> </span> </div> <div class="MediaImage_description"> </div> </div> <div class="PageArticle_lead-aside"> <div class=\"Banner\"><!-- Medium Rectangle Banner --> <div id="renderSlot_Rectangle" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle"); }); }); </script> </div> </div> </div> <div class="PageArticle_lead-content"> Alle m&uuml;ssen zuhause bleiben &ndash; aber geshoppt wird dennoch. Auf anderem Weg. Gerade f&uuml;r H&auml;ndler ist es wichtig, die Kommunikation nicht abbrechen zu lassen und mit ihren Kunden in Kontakt zu bleiben. Ob Postwurfsendung, personalisierte Anschreiben oder Info-Karten: Print-Mailings bieten zahlreiche M&ouml;glichkeiten. </div> <div id="renderSlot_Poster-Ad" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Poster-Ad"); }); }); </script> </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <div class="ButtonSharing ButtonSharing-large ButtonSharing-mp3player mp3player icons-4"> <i class="ButtonSharing_icon mp3player"><img class="ButtonSharing_icon_image mp3player" src="/news/core/assets/img/play_social.png" /></i><span class="ButtonSharing_label ButtonSharing-mp3player">Artikel anhören</span> </div> <a href="mailto:?subject=Empfehlung über www.horizont.net --- Anzeige. Dialogmarketing: Kommunikation in der Corona-Krise: Wie der Handel Kunden bei Kauflaune hält&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Anzeige. Dialogmarketing: Kommunikation in der Corona-Krise: Wie der Handel Kunden bei Kauflaune hält - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F182205" target="_blank" class="ButtonSharing ButtonSharing-bottom ButtonSharing-large icons-4 ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i><span class="ButtonSharing_label ButtonSharing-bottom ButtonSharing-mailto">E-Mail</span> </a><br /> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F182205" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i><span class="ButtonSharing_label ButtonSharing-facebook"></span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F182205&amp;title=Anzeige. Dialogmarketing: Kommunikation in der Corona-Krise: Wie der Handel Kunden bei Kauflaune hält" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F182205&amp;text=Anzeige. Dialogmarketing: Kommunikation in der Corona-Krise: Wie der Handel Kunden bei Kauflaune hält" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i><span class="ButtonSharing_label ButtonSharing-twitter"></span> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F182205;title=Anzeige. Dialogmarketing: Kommunikation in der Corona-Krise: Wie der Handel Kunden bei Kauflaune hält" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F182205" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="whatsapp://send?text=Anzeige. Dialogmarketing: Kommunikation in der Corona-Krise: Wie der Handel Kunden bei Kauflaune hält https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F182205" class="ButtonSharing ButtonSharing-whatsApp" data-te="whatsapp"> <i class="ButtonSharing_icon fa fa-whatsapp"></i> </a> </div> <div class="fb-like" style="padding: 0 0 10px 0; display: none;" data-href="https://www.horizont.net/news/p/182205" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> <div class='similar ListMostReadNew'> <div class='more ListMostReadNew_label'>Meist gelesen</div> <div class="ListMostReadNew_listItem"> <a href="/marketing/nachrichten/neues-dossier-zum-coronavirus-wie-die-wirtschaft-handlungsfaehig-bleibt-181807" class="ListMostReadNew_link"> <div class="Tagline ListMostReadNew_tagline"> Neues Dossier zum Coronavirus</div> <div class="ListMostReadNew_imageArea"> <div class="MediaImage ListMostReadNew_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Imago Images / Zuma Wire </span> <img src="/news/media/30/Corona_Dossier_KW_13-299931-detailrn.jpeg" alt="Corona_Dossier_KW_13" title="Corona_Dossier_KW_13" /> </div> </div> </div> <div class="ListMostReadNew_content"> <h2 class="Headline ListMostReadNew_headline">Wie die Wirtschaft handlungsfähig bleibt</h2> </div> </a>
</div> <div class="ListMostReadNew_listItem"> <a href="/marketing/nachrichten/corona-krise-deutsche-bank-veraendert-ihr-logo-182211" class="ListMostReadNew_link"> <div class="Tagline ListMostReadNew_tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo.svg' alt='+' /></div><div class='Tagline_textWrapper'>Corona-Krise</div><div class='clearfix'></div></div> <div class="ListMostReadNew_imageArea"> <div class="MediaImage ListMostReadNew_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Deutsche Bank </span> <img src="/news/media/31/Deutsche-Bank-Corona-Logo-301733-detailrn.png" alt="Deutsche Bank Corona Logo" title="Deutsche Bank Corona Logo" /> </div> </div> </div> <div class="ListMostReadNew_content"> <h2 class="Headline ListMostReadNew_headline">Deutsche Bank verändert ihr Logo</h2> </div> </a>
</div> <div class="ListMostReadNew_listItem"> <a href="/medien/nachrichten/Google-Tochter-Youtube-bekommt-neues-Logo-und-zusaetzliche-Funktionalitaeten-160674" class="ListMostReadNew_link"> <div class="Tagline ListMostReadNew_tagline"> Google-Tochter</div> <div class="ListMostReadNew_imageArea"> <div class="MediaImage ListMostReadNew_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Google </span> <img src="/news/media/22/Youtube-Logo-2017-215137-detailrn.jpeg" alt="Youtube Logo 2017" title="Youtube Logo 2017" /> </div> </div> </div> <div class="ListMostReadNew_content"> <h2 class="Headline ListMostReadNew_headline">Youtube bekommt neues Logo und zusätzliche Funktionalitäten</h2> </div> </a>
</div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <div class="membersOnly"> <div class="ArticleCopy"> In Verbindung bleiben. Vor dieser Herausforderung stehen nicht nur die vielen Menschen, die in Folge der Corona-Epidemie zuhause bleiben m&uuml;ssen und sollen. Auch Marken m&uuml;ssen den Draht zu ihren Kunden halten. <br /> &nbsp;<br /> So setzt derzeit das Unternehmen Harmony Works auf Info-Karten, um Kunden vor Ostern noch einmal sein Beratungsangebot n&auml;herzubringen. Der Schweizer Online-Shop f&uuml;r Natur-Kosmetik verschickt die fantasievoll gestalteten Karten an Stammkunden wie auch potenzielle Neukunden. <br /> &nbsp;<br /> Auch der Telekommunikations-Anbieter Vodafone nutzt Print-Mailings: Per Postwurfsendung macht er auf Produkte wie Smartphones, Bluetooth-Lautsprecher und weitere Angebote aufmerksam, die jetzt nicht mehr in den Stores in der Fu&szlig;g&auml;ngerzone begutachtet werden k&ouml;nnen. Oder Farbenbau Hessler in Kirchzell: Mit personalisierten Print-Mailings verschickt er eine Brosch&uuml;re mit seinem Angebot.<br /> &nbsp;<br /> <b>Eine repr&auml;sentative Studie belegt: Es wird geshoppt in der Krise</b><br /> Zur Zeit bricht vielen Anbietern ihr station&auml;res Gesch&auml;ft weg, und wer keinen Umsatz mehr macht, kann auch nicht f&uuml;r seine Produkte werben. Aber: Gerade im Handel hat sich viel Gesch&auml;ft in das Internet verlagert. <br /> &nbsp;<br /> Eine repr&auml;sentative <a href="https://ad3.adfarm1.adition.com/redi?sid=4423725&amp;kid=3635666&amp;bid=11116719" target="_blank" rel="nofollow">Studie von Axel Springer Marktforschung</a> und Forsa hat ergeben, dass 64 Prozent der Teilnehmer trotz Shutdown und Einschr&auml;nkungen zum Beispiel Kleidung und Schuhe im gleichen Umfang online einkaufen wie vorher. Das gilt auch f&uuml;r einige andere Segmente. Es wird also weiter geshoppt in der Krise. <br /> &nbsp;<br /> Und es wird eine Zeit nach dem Shutdown geben: Laut Medienberichten k&ouml;nnen sich manche Politiker und Wirtschafts-Fachleute sogar vorstellen, dass es im Sommer wieder richtig losgeht. <br /> &nbsp;<br /> <b>Renaissance der klassischen Medien?</b><br /> Ergo: Anbieter sollten mit ihren Kunden in Kontakt bleiben. Die Kommunikation mit Bestandskunden ist wichtig &ndash; besonders f&uuml;r den Handel. Laut <a href="https://ad3.adfarm1.adition.com/redi?sid=4423725&amp;kid=3635666&amp;bid=11116721" target="_blank" rel="nofollow">Dialogmarketing-Monitor 2019</a> suchen 43 Prozent der H&auml;ndler gezielt den kontinuierlichen Dialog. Wenn fast alle Kunden &ndash; wie derzeit &ndash; zuhause bleiben sollen, bietet das gleicherma&szlig;en Chancen und Herausforderungen. <br /> &nbsp;<br /> Chancen, weil alle Medien, die ins Haus kommen, eine h&ouml;here Aufmerksamkeit verzeichnen als in Zeiten, in denen sich der Alltag zu einem gro&szlig;en Teil au&szlig;er Haus abspielt; Herausforderung, weil Werbung im &ouml;ffentlichen Raum nicht mehr funktioniert wie gewohnt. Da spielen klassische Medien wie TV, Radio und Zeitungen wieder eine wichtigere Rolle. Aber auch neue Angebote wie redaktionelle Online-Portale oder Streaming-Dienste, wie die Studie von Axel Springer Marktforschung und Forsa best&auml;tigt.<br /> &nbsp;<br /> <b>Per Print-Mailing die Einladung verschicken</b><br /> Gerade f&uuml;r den Handel kommen verschiedene Ma&szlig;nahmen in den Blick, mit denen Werbetreibende dem Werbe-L&auml;rm in anderen Kan&auml;len entgehen und Konsumenten direkt ansprechen: Bestands- wie potenzielle Neukunden.<br /> &nbsp;<br /> <ul> <li>Station&auml;re Gesch&auml;fte k&ouml;nnen mit unadressierten Postwurfsendungen potenzielle Kunden rund um ihren Laden auf Bestellm&ouml;glichkeiten zum Beispiel per Hotline oder einen neuen Online-Shop aufmerksam machen.</li> </ul> &nbsp;<br /> <ul> <li>Vor allem, wer derzeit komplett seinen Laden schlie&szlig;en muss, kann Kunden mit kleinen Katalogen &uuml;ber ein neues Sortiment und neue Bestellm&ouml;glichkeiten informieren. Ein weiterer Effekt: Er bleibt im Relevant Set des Kunden und bereitet so die Zeit nach der Corona-Krise vor.</li> </ul> &nbsp;<br /> <ul> <li>Und nicht zuletzt: <a href="https://ad3.adfarm1.adition.com/redi?sid=4423725&amp;kid=3635666&amp;bid=11116722" target="_blank" rel="nofollow">Waren-Proben</a> oder kleine Geschenke, die einer Werbesendung beiliegen, erh&ouml;hen die Begehrlichkeit beim Konsumenten, st&auml;rken die Kundenbeziehung &ndash; und stellen den direkten Bezug zum Angebot her. Ein Effekt, der bislang vor allem im E-Commerce wichtig war. Im Corona-Shutdown spielt er auch f&uuml;r station&auml;re H&auml;ndler eine Rolle.</li> </ul> &nbsp;<br /> <b>Jetzt gilt: Kontinuierlich mit Kunden in Kontakt bleiben</b><br /> Die besondere Aufgabe des Print-Mailings: Aufmerksamkeit schaffen. Nat&uuml;rlich h&auml;lt der Online-Shop oder die Website das gesamte Sortiment bereit, bietet die &Uuml;bersicht. Aber es geht darum, gezielt die Aufmerksamkeit auf bestimmte Angebote zu lenken, Orientierungshilfe zu geben &ndash; gewisserma&szlig;en die Einladung zu verschicken. Und dazu braucht es ein Medium, das nicht fl&uuml;chtig konsumiert wird, sondern lange im Haushalt vorliegt.<br /> &nbsp;<br /> Wie wichtig es ist, die Kommunikation nicht auf die lange Bank zu schieben und abzuwarten, belegt auch ein Teilergebnis der RFM-Analyse, die im Rahmen der letzten <a href="https://ad3.adfarm1.adition.com/redi?sid=4423725&amp;kid=3635666&amp;bid=11116729" target="_blank" rel="nofollow">CMC-Dialogpost-Studie</a> durchgef&uuml;hrt wurde. RFM steht f&uuml;r Recency, Frequency und Monetary Value. Dabei geht es um einfachste Kundendaten: den Zeitpunkt der letzten Bestellung, die H&auml;ufigkeit der Bestellungen und den Wert des Warenkorbs. <br /> &nbsp;<br /> Eine wichtige Erkenntnis im <a href="https://ad3.adfarm1.adition.com/redi?sid=4423725&amp;kid=3635666&amp;bid=11116731" target="_blank" rel="nofollow">Kontext Recency (R)</a>: Schon innerhalb der ersten 12 Monate sinkt die CVR f&uuml;r den n&auml;chsten Kauf um 40 Prozent. Print-Mailings wirken also vor allem dann, wenn der letzte Kauf nicht zu lange zur&uuml;ckliegt. Es ist wichtig, mit Kunden kontinuierlich in Kontakt zu bleiben. <br /> &nbsp;<br /> Harmony Works, Vodafone oder Farbenbau Hessler machen es richtig: Sie warten nicht, bis der Shutdown aufgehoben wird und der Markt wieder anspringt, sondern bringen sich bei ihren Kunden auch zwischendurch in Erinnerung. Das erh&ouml;ht die Performance, wie der Case Harmony Works zeigt. Und st&auml;rkt die Marke.<br /> &nbsp;<br /> Einfach mal ausprobieren inkl. kostenlosem Adress-Check: <a href="https://ad3.adfarm1.adition.com/redi?sid=4423725&amp;kid=3635666&amp;bid=11122366" target="_blank" rel="nofollow">print-mailing-einfach.de</a><br /> <div id="renderSlot_Content-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Content-1"); }); }); </script> </div> <div id="renderSlot_Content-4" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Content-4"); }); }); </script> </div> </div> </div> <div class="ArticleComment"> <section class="Section_form"> <a class="comments-anchor" id="cm_form_anchor"></a> <form method="get" action="" class="Form FormComment" id="cm_form"> <div id="dcopytext" class="FormField " readonly> <label class="FormField_label" readonly>Ihr Kommentar *</label> <textarea onclick="$('#commentmeta').show('slow');" class="FormField_control CommentText" cols="80" rows="5" id="i_copytext" tabindex="9" name="i_copytext" readonly></textarea> </div> <div id="commentmeta"><div class="ArticleComment_note"> Bitte loggen Sie sich <a class="ArticleComment_link" href="/user/login/?rel=%2Fmarketing%2Fnachrichten%2Fanzeige.-dialogmarketing-kommunikation-in-der-corona-krise-wie-der-handel-kunden-bei-kauflaune-haelt-182205%3Futm_source%3Drss%26utm_medium%3Dreferral%26utm_campaign%3Dnews-marketing">hier</a> ein, damit Sie Artikel kommentieren können. Oder registrieren Sie sich kostenlos für H+.
</div>
</div><div class="ArticleComment_wraplink"><a class="ArticleComment_link" href="/service/spielregeln/" target="_blank">Spielregeln</a></div> </form> </section> </div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <div id="renderSlot_Content-2" class="Ad Ad-mediumFullBanner"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Content-2"); }); }); </script> </div> <div class="clearfix">&nbsp;</div> <section class="StageLeadFullWidth"> <div class="StageLeadFullWidth_groupLead"> <section class="StageNewsletter"> <a name="StageNewsletter_arena"></a> <div class="StageNewsletter_group"> <div class="StageNewsletter_content"> <!-- BC --> <h2 class="StageNewsletter_title"> <img src="/img/logo_133x18.png" alt="HORIZONT Newsletter" title="HORIZONT Newsletter" /> Newsline</h2> <h3 class="StageNewsletter_subTitle">Die 10 wichtigsten News des Tages um 16 Uhr.</h3> <section class="FormField"> <section class="section-form"> <form action="/newsletter/subscribe/" method="post" id="nl_order_single_form_arena" class="Form"> <div id="nl_single_form_error">&nbsp;</div> <div class="FormField"> <input type="text" class="FormField_control" name="i_email" value="" placeholder="E-Mail-Adresse eingeben"> <input type="text" class="FormField_control" name="i_lastnamefieldbc" value="" placeholder="Bitte Nachnamen eingeben" style="display:none;"> <input type="hidden" name="OKuser" value="1" /> <input type="hidden" name="i_anreden_id" value="3" /> <input type="hidden" name="i_us_csrf" id="i_us_csrf" class="token firsttoken" value="d8563c911b69cca6ea8789fefe77a727bb0d36f491592d80ec84ed3cb5bb238f5e940b61" /> <input name="i_add_subscription" value="1" id="i_add_subscription" type="hidden" /> <button type="submit" class="FormField_control"> <span class="FormField_control-label">Bin dabei!</span> </button> </div> <input type="hidden" name="i_agbchecked" value="1" /> <input type="hidden" name="i_nlsingle" value="1" /> <input type="hidden" name="i_nlsingle_title" value="Newsline" /> <input type="hidden" name="i_nlsingle_subline" value="Die 10 wichtigsten News des Tages um 16 Uhr." /> <div class="FormField_second"> <div id="nl_arena_nltypes"> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="6" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="1" data-value="1" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="26" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="2" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="4" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="13" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="11" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="9" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="5" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="10" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="14" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="15" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="8" class="nl_types" /> </div> </div> </form> </section> </section> <script> $(function(){ dfv_helper.newsletter_single_arena_setup();});</script><!-- EC --> </div> </div> </section> </div> </section> <div class="ButtonsSharingNew"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F182205" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-large ButtonSharingNew-facebook"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-facebook"></i><span class="ButtonSharingNew_label ButtonSharingNew-bottom ButtonSharingNew-facebook">Facebook</span> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F182205&amp;text=Anzeige. Dialogmarketing: Kommunikation in der Corona-Krise: Wie der Handel Kunden bei Kauflaune hält" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-large ButtonSharingNew-twitter"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-twitter"></i><span class="ButtonSharingNew_label ButtonSharingNew-bottom ButtonSharingNew-twitter">Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F182205&amp;title=Anzeige. Dialogmarketing: Kommunikation in der Corona-Krise: Wie der Handel Kunden bei Kauflaune hält" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-linkedIn"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F182205;title=Anzeige. Dialogmarketing: Kommunikation in der Corona-Krise: Wie der Handel Kunden bei Kauflaune hält" target="_blank" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-xing"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-xing"></i> </a> <a href="whatsapp://send?text=Anzeige. Dialogmarketing: Kommunikation in der Corona-Krise: Wie der Handel Kunden bei Kauflaune hält https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F182205" class="ButtonSharingNew ButtonSharingNew-bottom ButtonSharingNew-whatsApp" data-te="whatsapp"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.net --- Anzeige. Dialogmarketing: Kommunikation in der Corona-Krise: Wie der Handel Kunden bei Kauflaune hält&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Anzeige. Dialogmarketing: Kommunikation in der Corona-Krise: Wie der Handel Kunden bei Kauflaune hält - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F182205" class="ButtonSharingNew ButtonSharingNew-mailto"> <i class="ButtonSharingNew_icon ButtonSharingNew-bottom fa fa-envelope-o"></i> </a> </div> <div class="fb-like" style="padding: 0 0 10px 5px; display: none;" data-href="https://www.horizont.net/news/p/182205" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> <div class="clearfix"></div> <div class="ListArticlesRelated PageArticle_listArticlesRelated"> </div> </div> </div> </div> <div class='pagination-arrows'> </div> <div class="ListArticlesRelatedNew flag"> <div class="ListArticlesRelatedNew_one"></div> <div class="ListArticlesRelatedNew_topArtikel"> </div> <div class="ListArticlesRelatedNew_one"></div> <div class="clearfix"></div>
</div> </div><footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_navigationGroup">
      <div class="Brand SiteFooter_brand SiteFooter_brand">
        <a href="/">
          <img src="/img/logo-klein.png" alt="HORIZONT">
        </a>
      </div>
      <nav class="NavigationMainFooter SiteFooter_navigationMainFooter">
        <ul class="NavigationMainFooter_list">
                  </ul>
      </nav>
            <ul class="NavigationMetaFooter SiteFooter_navigationLeftMetaFooter SiteFooter_navigationLeftMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/marketing" >Marketing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agenturen" >Agenturen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/medien" >Medien</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/tech" >Tech</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/schweiz/nachrichten" >Swiss</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationMiddleMetaFooter SiteFooter_navigationMiddleMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="http://www.horizontjobs.de" target=_blank>HORIZONTJobs</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/mediadaten" >Mediadaten</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="https://abo.horizont.net" target=_blank>Aboshop</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/suche/online-nachrichten/" >Archiv</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationRightMetaFooter SiteFooter_navigationRightMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sitemap" >Sitemap</a>
      </li>      </ul>
      <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomFirstMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomSecondMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomThirdMetaFooter">
              </ul>
            
      <ul class="NavigationMetaFooter SiteFooter_navigationMobileTopFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/marketing" >Marketing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agenturen" >Agenturen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/medien" >Medien</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/tech" >Tech</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/schweiz/nachrichten" >Swiss</a>
      </li>      </ul>
      
          <div class="NavigationMetaFooter SiteFooter_navigationBottomFourthMetaFooter">
      <h6 class="SiteFooter_headline">Folgen Sie uns</h6>
      <ul class="NavigationSharingFooter">
            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/Horizont" target="_blank" data-te="facebook"><i class="fa fa-facebook fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/Horizont" target="_blank" data-te="twitter"><i class="fa fa-twitter fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/horizont-online-54?sc_o=b7862_cpp" target="_blank" data-te="xing"><i class="fa fa-xing fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/horizont.online/" target="_blank" data-te="instagram"><i class="fa fa-instagram fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company/horizont/" target="_blank" data-te="linkedin"><i class="fa fa-linkedin fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss/" target="_self" data-te="rss"><i class="fa fa-rss fa-3x"></i></a>
    </li>      </ul>
      </div>
          <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationMobileBottomFooter">
            <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sitemap" >Sitemap</a>
      </li>      </ul>
    </div>
    <div class="SiteFooter_disclaimerGroup SiteFooter_disclaimerGroup">
       <div class="EpaperFooter">
    <div class="EpaperFooter_img">
      <a href="https://www.horizont.net/service/epaper/2020-04-09/?b64utm=dXRtX3NvdXJjZT1IT1JJWk9OVCZ1dG1fbWVkaXVtPUZvb3RlckNvdmVyJnV0bV9jYW1wYWlnbj1FLVBhcGVyLVp1Z3JpZmZl" target="_blank">    <img src="https://www.horizont.net/teaser/media/31/HORIZONT-Ausgabe-152020-301732-detail.png" alt="HORIZONT Ausgabe 15/2020" title="HORIZONT Ausgabe 15/2020" class="img-responsive" />
      </a>
    </div>
    <div class="EpaperFooter_description">
      <h3>HORIZONT Print 15/2020 vom 08.04.2020</h3><br />
        <div>
    <a href="/teaser/media/31/Inhalt-152020-301730.PDF" target="_blank">
      <div class="ReadMore inhalt"><i class="fa fa-arrow-circle-right"></i> Zum Inhalt</div>
    </a>
  </div> 
      <a href="https://www.horizont.net/service/epaper/2020-04-09/?b64utm=dXRtX3NvdXJjZT1IT1JJWk9OVCZ1dG1fbWVkaXVtPUZvb3RlckxpbmsmdXRtX2NhbXBhaWduPUUtUGFwZXItWnVncmlmZmU%3D" target="_blank" onclick="(function() { typeof window.dfv_iom_rpl == 'function' && window.dfv_iom_rpl();})();">
         <div class="ReadMore inhalt"><i class="fa fa-arrow-circle-right"></i> E-Paper lesen</div>
      </a>
      
    </div>
    <div class="clearfix"></div>
 </div>    </div>
    <div class="clearfix"></div>
    <div class="SiteFooter_footerBelow SiteFooter_footerBelow">
          <div class="Copy SiteFooter_copy">
        <p>&copy; dfv Mediengruppe</p>
        <p>Anregungen &amp; Kommentare an
                      <a href="mailto:info@horizont.net">info@horizont.net</a>
                  </p>
      </div>
        </div>
  </div>
</footer>
 

    


</div> <!-- END PageFrame -->
        <div class="layer-ad">
          <div id="renderSlot_Layer" class="Ad Ad-Layer">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Layer");
          });
        });
      </script>
    </div>    </div>
    <div class="layer-ad">
          <div id="renderSlot_Layer_2" class="Ad Ad-Layer">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Layer_2");
          });
        });
      </script>
    </div>    </div>
     
  <script type='text/javascript' src='/assets/1ab9f14d1890e73439f227d8ca1c246c.js'></script><img src="https://www.horizont.net/stats/c/1/2/1586760545/182205/" alt="stats" class="stats" />      <script class="document-script">
        $(".Author_name.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script>
  dataLayer = [
    {
    "chartbeat": {
        "sections": "Marketing,Normal,Nachrichten",
        "authors": "HORIZONT Content Studio  ",
        "path": "/marketing/nachrichten/anzeige.-dialogmarketing-kommunikation-in-der-corona-krise-wie-der-handel-kunden-bei-kauflaune-haelt-182205",
        "user_type": "anon"
    },
    "ga": {
        "dimension3": "4,B",
        "dimension8": "none",
        "dimension1": "none",
        "dimension2": "cfcd208495d565ef66e7dff9f98764da",
        "dimension4": "4b0fac11495fe11cc77644de5ba34e4d",
        "dimension6": "nicht gesch\u00fctzt (free.res)"
    },
    "po": {
        "xhr_request_url": "/user/registerng/register/index.piano.php",
        "tags": "news.detail",
        "news_id": "182205",
        "access_type": "2",
        "url": "/marketing/nachrichten/anzeige.-dialogmarketing-kommunikation-in-der-corona-krise-wie-der-handel-kunden-bei-kauflaune-haelt-182205?utm_source=rss&utm_medium=referral&utm_campaign=news-marketing",
        "thankyou_url": "/marketing/nachrichten/anzeige.-dialogmarketing-kommunikation-in-der-corona-krise-wie-der-handel-kunden-bei-kauflaune-haelt-182205?utm_source=rss&utm_medium=referral&utm_campaign=news-marketing&thankyou=true",
        "login_url": "https://www.horizont.net/marketing/nachrichten/anzeige.-dialogmarketing-kommunikation-in-der-corona-krise-wie-der-handel-kunden-bei-kauflaune-haelt-182205?utm_source=rss&utm_medium=referral&utm_campaign=news-marketing&login=1",
        "logged_in": "0",
        "ressortname": "marketing",
        "newsletter_info": "Die Registrierung beinhaltet<br />den t\u00e4glichen HORIZONT Newsletter.",
        "appID": "43HL4OSHJg",
        "hostName": "experience"
    }
}
  ];
</script><script type="text/javascript" class="document-script">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KB6CGRL');
    function dfv_ga_repl(fo) {
      dataLayer.push({
        'event': 'gaEvent',
        'gaEvent': {
          'eventCategory': fo.eventCategory,
          'eventAction': fo.eventAction,
          'eventLabel': fo.eventLabel,
          'nonInteraction': fo.nonInteraction,
          'page': fo.page,
          'location': fo.location
        }
      });
    };
    function dfv_ga_vpageview(page) {
      dataLayer.push({
        'event': 'gaPageview',
        'nonInteraction': 1,
        'gaPageview': {
            'page': page
        }
      });
    };</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/marketing/nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"horizont",
"cp": cp_val,
"sv":"i2",
"co":"/marketing/nachrichten/anzeige.-dialogmarketing-kommunikation-in-der-corona-krise-wie-der-handel-kunden-bei-kauflaune-haelt-182205",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"horizont","cp":cp_val,"sv":"i2","co":"/marketing/nachrichten/anzeige.-dialogmarketing-kommunikation-in-der-corona-krise-wie-der-handel-kunden-bei-kauflaune-haelt-182205","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
    
<script>
  /* Leeren Bannern eine Klasse zuweisen */
  setTimeout(function() { // Warten bis Banner geladen sind.
    $('.Ad-mediumFullBannerDetail').has('img[src*=leer]').addClass('empty');
  }, 1500);
  
  // rechter Sky bei iPad ausblenden
  if (window.matchMedia('(min-device-width: 768px) and (max-device-width: 1024px) and (orientation:portrait)').matches) {
      $('.autowidth').css('width','auto');
      $('.Ad-skyscraper-right').css('display','none');
  } else if (window.matchMedia('(min-device-width: 768px) and (max-device-width: 1024px) and (orientation:landscape)').matches)  {
      $('.Ad-skyscraper-right').css('display','none');
  }

  
</script>

      

 <div id="piano_wrapper"><div id="piano_inline"></div></div>

  </body>

</html>