<!doctype html>
<html class="no-js" lang="de">
  <head>
  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Group M: Ex-Yahoo-EMEA-Chef Marc Bignell wird Global Head of Trading</title>
<meta name="description" content="Group M vermeldet eine prominente Personalie: Marc Bignell stößt als Global Head of Trading zu dem Medianetzwerk aus dem Hause WPP. Der erfahrene Manager war 20 Jahre lang in verschiedenen Positionen bei Omnicom tätig, ehe er 2014 zu Yahoo und 2017 zu Miroma wechselte." />
<meta name="viewport" content="width=device-width, user-scalable=yes" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png" />
<meta name="robots" content="noarchive" />
<link rel="canonical" href="https://www.horizont.net/agenturen/nachrichten/group-m-ex-yahoo-emea-chef-marc-bignell-wird-global-head-of-trading-170762" />
<meta property="og:title" content="Group M: Ex-Yahoo-EMEA-Chef Marc Bignell wird Global Head of Trading" />
<meta property="og:site_name" content="https://www.horizont.net" />
<meta property="og:url" content="https://www.horizont.net/agenturen/nachrichten/group-m-ex-yahoo-emea-chef-marc-bignell-wird-global-head-of-trading-170762" />
<meta property="og:description" content="Group M vermeldet eine prominente Personalie: Marc Bignell stößt als Global Head of Trading zu dem Medianetzwerk aus dem Hause WPP. Der erfahrene Manager war 20 Jahre lang in verschiedenen Positionen bei Omnicom tätig, ehe er 2014 zu Yahoo und 2017 zu Miroma wechselte." />
<meta property="og:image" content="https://www.horizont.net/news/media/26/Marc-Bignell-kommt-von-Miroma-zu-Group-M-254176.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/Horizont" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="214786161955725" />
<meta property="fb:admins" content="1548279361,1276907472,658769173,1617687437,100000851636045,100008277313889" />
<meta name="twitter:site" content="@Horizont" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.horizont.net/" />
<meta name="twitter:creator" content="@Horizont" />
<meta name="twitter:title" content="Group M: Ex-Yahoo-EMEA-Chef Marc Bignell wird Global Head of Trading" />
<meta name="twitter:description" content="Group M vermeldet eine prominente Personalie: Marc Bignell stößt als Global Head of Trading zu dem Medianetzwerk aus dem Hause WPP. Der erfahrene Manager war 20 Jahre lang in verschiedenen Positionen bei Omnicom tätig, ehe er 2014 zu Yahoo und 2017 zu Miroma wechselte." />
<meta name="twitter:image" content="https://www.horizont.net/news/media/26/Marc-Bignell-kommt-von-Miroma-zu-Group-M-254176.jpeg" />
<meta name="twitter:url" content="https://www.horizont.net/agenturen/nachrichten/group-m-ex-yahoo-emea-chef-marc-bignell-wird-global-head-of-trading-170762" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/nachrichten/feed/" title="Nachrichten aus allen Ressorts" />
<link rel="alternate" type="application/rss+xml" href="/maerkteundmanagement/feed/" title="Nachrichten aus den Ressorts Märkte und Management" />
<link rel="alternate" type="application/rss+xml" href="/international/feed/" title="Nachrichten aus dem Ressort International" />
<link rel="alternate" type="application/rss+xml" href="/rankings/feed/" title="Nachrichten aus dem Ressort Märkte und dem Format Rankings" />
<link rel='stylesheet' type='text/css' href='/assets/085f174b1794b87f3bfbe8f437468aa8.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/1206eb068b03c7500b1264eb077f4c43.css' media='all' />
<script type='text/javascript' src='/assets/8c3465a498e94c1c3b37849c1326ee1f.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/94c8dcce29f4134cca5474368898c6f8.js'></script>
<script src="https://aka-cdn.adtech.de/dt/common/DAC.js" type="text/javascript"></script>
<script src="https://content.jwplatform.com/libraries/1sGku0lj.js" type="text/javascript"></script>

  </head>
    <body class="Body BodyArticle">
                        <div style="width: 980px; position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs autowidth">
                      <div id="5136308" class="Ad Ad-superbanner"></div>                      <div id="5136299" class="Ad Ad-skyscraper-right"></div>                      <div id="5829503" class="Ad Ad-skyscraper-left"></div>            </div>
                <div class="PageFrame PageFrame-article">

        
  <header class="SiteHeader SiteHeader-article"></header>
<header class="SiteHeaderMobile SiteHeaderMobile-article">
    <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo-small.png" alt="HORIZONT">
    </a>
  </div>
        <a class="SiteHeaderMobile_premiumLogo" href="/plus"><img src="/img/premium/article-logo.svg" alt="Horizont+" /></a>
    <div class="SiteHeaderMobile_divider"></div>
</header>

  <div class="SiteHeaderSticky SiteHeaderSticky-article hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-small.png" alt="HORIZONT">
      </a>
    </div>
    <div class="Title SiteHeaderSticky_title"></div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation SiteHeaderSticky_navigation">
                    <a class="SiteHeaderSticky_premiumLogo" href="/plus"><img src="/img/premium/article-logo.svg" alt="" /></a>
              <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print">
        <i class="fa fa-print"></i>
      </a>
      <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout NavigationMainFlyout">
                              <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/marketing">Marketing</a> </li>    <li class="NavigationMainFlyout_itemLogin isActive"> <a class="NavigationMainFlyout_itemLoginLink" href="/agenturen">Agenturen</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/medien">Medien</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/tech">Tech</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/schweiz/nachrichten">Swiss</a> </li>    <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/plus">Horizont+</a> </li>                            <li class="NavigationMainFlyout_itemLogin "> <a class="NavigationMainFlyout_itemLoginLink" href="/user/login/">Login</a> </li>          </ul>
          <ul class="NavigationMetaFlyout ">
                <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="http://www.horizontjobs.de" target=_blank>HORIZONTJobs</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="/service/mediadaten" >Mediadaten</a> </li>    <li class="NavigationMetaFlyout_item">
      <a class="NavigationMetaFlyout_itemLink" href="https://abo.horizont.net" target=_blank>Abo</a> </li>            <li class="NavigationMetaFlyout_item">
              <a class="NavigationMetaFlyout_itemLink" href="https://www.horizont.net/service/epaper/2018-11-01/?b64utm=dXRtX3NvdXJjZT1IT1JJWk9OVCZ1dG1fbWVkaXVtPU1ldGEtTmF2aWdhdGlvbiZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D">E-Paper</a>            </li>
          </ul>
        </div>
      </nav>
      <form class="FormSearch SiteHeaderSticky_formSearch SiteHeaderSticky_formSearch" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearch_formField FormSearch_formField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="Suche...">
            <button type="submit" class="FormField_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href=""></a>
    </div>
  </div>

<div class="NavigationMobile NavigationMobile-article">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-small.png" alt="HORIZONT">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="Suchbegriff eingeben">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="fa fa-search"></i>
            </button>
          </div>
        </div>
      </form>             
            <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/marketing">Marketing</a> </li>    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/agenturen">Agenturen</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/medien">Medien</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/tech">Tech</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/schweiz/nachrichten">Swiss</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/plus">Horizont+</a> </li></ul>
      </nav>
            <div class="NavigationMobile_navigationMetaGroup ">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
              <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/newsletter/subscribe/settings.php">Newsletter</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="http://www.horizontjobs.de">HORIZONTJobs</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/service/mediadaten">Mediadaten</a> </li>    <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="https://abo.horizont.net">Abo</a> </li>          <li class="NavigationMetaMobile_item">
            <a class="NavigationMetaMobile_itemLink" href="https://www.horizont.net/service/epaper/2018-11-01/?b64utm=dXRtX3NvdXJjZT1IT1JJWk9OVCZ1dG1fbWVkaXVtPU1ldGEtTmF2aWdhdGlvbi1Nb2JpbCZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D">E-Paper</a>          </li>
        </ul>
      </div>
      <div class="NavigationMobile_navigationAccount">
            <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/user/login/">Login</a> </li>      </div>
      <div class="NavigationSharingLoginMobile NavigationMobile_navigationSharingLogin NavigationSharingLoginMobile_">
        <ul class="NavigationSharingLoginMobile_list">
                       <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss/" target="_self" data-te="rss"><i class="fa fa-rss-square fa-lg"></i></a>
    </li> 
              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/Horizont" target="_blank" data-te="facebook"><i class="fa fa-facebook-square fa-lg"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/Horizont" target="_blank" data-te="twitter"><i class="fa fa-twitter-square fa-lg"></i></a>
    </li>                 </ul>
      </div>
    </div>
  </div>
</div>

             <div id="5136306" class="Ad Ad-billboard"></div>      <div class="section section-breadcrumb"><script type="application/ld+json"> {"@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": { "@id": "http://www.horizont.net", "name": "HORIZONT" } },{"@type": "ListItem", "position": 2, "item": { "@id": "http://www.horizont.net/agenturen", "name": "Agenturen" } },{"@type": "ListItem", "position": 3, "item": { "@id": "http://www.horizont.net/agenturen/nachrichten", "name": "Nachrichten" } },{"@type": "ListItem", "position": 4, "item": { "@id": "http://www.horizont.net/agenturen/nachrichten/group-m-ex-yahoo-emea-chef-marc-bignell-wird-global-head-of-trading-170762", "name": "Group M: Ex-Yahoo-EMEA-Chef Marc Bignell wird Global Head of Trading" } }] } </script></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> Group M </div> <h1 class="ArticleHeader_headline"> <span id="kindle-titel" class="stickytitle">Ex-Yahoo-EMEA-Chef Marc Bignell wird Global Head of Trading</span> </h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <span class="Author_prefix">von</span> <span class="Author_name"><span class="Author_name kindle"><a href="/news/authors/?id=59" id="kindleAuthor59" class="no-ajaxy cboxElement">Tim Theobald</a></span></span> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Mittwoch,</span> <span class="PublishDate_date"> 31. Oktober 2018</span> </div> </div> </article> </div>
</div> <div class="PageArticle_lead"> <div class="PageArticle_lead-image"> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/26/Marc-Bignell-kommt-von-Miroma-zu-Group-M-254176-detailnp.jpeg" alt="Marc Bignell kommt von Miroma zu Group M" title="Marc Bignell kommt von Miroma zu Group M"> </div> <span class="MediaImage_credits"> &copy; @NigelPClarkson / Twitter </span> </div> <div class="MediaImage_description"> Marc Bignell kommt von Miroma zu Group M </div> </div> <div class="PageArticle_lead-aside"> <div class=\"Banner\"><!-- Medium Rectangle Banner --> <div id="5136307" class="Ad Ad-mediumRectangle"></div> </div> <div class="Entities"> <strong>Themenseiten zu diesem Artikel:</strong><ul> <li><a href="/suche/thema/Yahoo%21+Inc."><i class="icon icon-bookmark"></i>Yahoo! Inc.</a> </li> <li><a href="/suche/thema/Group+M"><i class="icon icon-bookmark"></i>Group M</a> </li> <li><a href="/suche/thema/Omnicom"><i class="icon icon-bookmark"></i>Omnicom</a> </li> <li><a href="/suche/thema/WPP"><i class="icon icon-bookmark"></i>WPP</a> </li></ul> </div> </div> <div class="PageArticle_lead-content"> Group M vermeldet eine prominente Personalie: Marc Bignell st&ouml;&szlig;t als Global Head of Trading zu dem&nbsp;Medianetzwerk aus dem Hause WPP. Der erfahrene Manager war 20 Jahre lang in verschiedenen Positionen bei Omnicom t&auml;tig, ehe er 2014 zu Yahoo und 2017 zu Miroma wechselte. </div> <div id="6057088" class="Ad Ad-mediumRectangle"></div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F170762" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i><span class="ButtonSharing_label">Facebook</span> </a><br /> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F170762&amp;text=Group M: Ex-Yahoo-EMEA-Chef Marc Bignell wird Global Head of Trading" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i><span class="ButtonSharing_label">Twitter</span> </a><br /> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F170762&amp;title=Group M: Ex-Yahoo-EMEA-Chef Marc Bignell wird Global Head of Trading" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F170762;title=Group M: Ex-Yahoo-EMEA-Chef Marc Bignell wird Global Head of Trading" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F170762" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="whatsapp://send?text=Group M: Ex-Yahoo-EMEA-Chef Marc Bignell wird Global Head of Trading https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F170762" class="ButtonSharing ButtonSharing-whatsApp" data-te="whatsapp"> <i class="ButtonSharing_icon fa fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.net --- Group M: Ex-Yahoo-EMEA-Chef Marc Bignell wird Global Head of Trading&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Group M: Ex-Yahoo-EMEA-Chef Marc Bignell wird Global Head of Trading - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F170762" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i> </a> </div> <div class="SocialboxDetail"> <a href="#fb-root"> <div class="SocialboxDetail-InitialBox"> <i class="fa fa-comment-o fa-lg"></i> <span>0</span> Kommentare </div> </a> </div> <div class="fb-like" style="padding: 0 0 10px 0;" data-href="https://www.horizont.net/news/p/170762" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> <div class='similar ListArticlesRelated'> <div class='more ListArticlesRelated_label'>Mehr zum Thema</div> <div class="ListArticlesRelated_listItem"> <a href="/marketing/nachrichten/influencer-marketing-das-grosse-verfuehrungspotenzial-der-social-media-stars-170573" class="ListArticlesRelated_link"> <div class="Tagline ListArticlesRelated_tagline"> Influencer Marketing</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/26/Influencer-Marketing-253422-detailrn.jpeg" alt="Influencer Marketing" title="Influencer Marketing" /> </div> <div class="caption"> <span class="imgsubtitle"></span> &copy; HORIZONT </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">Das gro&szlig;e Verf&uuml;hrungspotenzial der Social-Media-Stars</h2> </div> </a>
</div>
<div class="ListArticlesRelated_listItem"> <a href="/agenturen/nachrichten/pitch-entscheidung-mars-vergibt-seinen-globalen-mediaetat-an-groupm-168877" class="ListArticlesRelated_link"> <div class="Tagline ListArticlesRelated_tagline"> Pitch-Entscheidung</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/25/Mars-bndelt-Mediaplanung-246311-detailrn.jpeg" alt="Mars bündelt Mediaplanung" title="Mars bündelt Mediaplanung" /> </div> <div class="caption"> <span class="imgsubtitle"></span> &copy; Mars </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">Mars vergibt seinen globalen Mediaetat an Group M</h2> </div> </a>
</div>
<div class="ListArticlesRelated_listItem"> <a href="/schweiz/nachrichten/nicht-nur-mit-stellenanzeigen-groupm-wirbt-mit-freiwilligen-sozialleistungen-fuer-neue-mitarbeitende-168357" class="ListArticlesRelated_link"> <div class="Tagline ListArticlesRelated_tagline"> Nicht nur mit Stellenanzeigen</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/25/GroupM-Niklas-Ellenrieder-und-Henning-Gronki-244367-detailrn.png" alt="GroupM Niklas Ellenrieder und Henning Gronki" title="GroupM Niklas Ellenrieder und Henning Gronki" /> </div> <div class="caption"> <span class="imgsubtitle"></span> &copy; zvg </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">GroupM wirbt mit freiwilligen Sozialleistungen f&uuml;r neue Mitarbeitende</h2> </div> </a>
</div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <div class="ArticleCopy"> Der Brite soll in seiner neuen Funktion an Chief Investment Officer <strong>Nick Theakstone</strong> berichten und f&uuml;r Group M innovative Handelsl&ouml;sungen entwickeln und implementieren, die die Performance der Kunden steigern. Dabei vertraut das Medianetzwerk nicht nur auf Bignells Verhandlungsgeschick, sondern vor allem auf&nbsp; dessen ausgewiesene Expertise in den Bereichen Technologie und Data, wie es in der offiziellen Mitteilung hei&szlig;t.<br /> <div id="5136303" class="Ad Ad-mediumFullBannerDetail "></div><br /><br />"Marc kann auf eine Karriere voller kreativer Media-L&ouml;sungen f&uuml;r Werbungtreibende und Vermarkter zur&uuml;ckblicken", sagt Theakstone zur Personalie. "Als talentierter Verhandlungsf&uuml;hrer wird er in der gesamten Branche f&uuml;r seinen strategischen und kollaborativen Business-Ansatz bewundert." Bignell soll demnach seinen Fokus insbesondere darauf richten, den Agenturkunden in Zeiten niedrigen Wachstums, zunehmenden Wettbewerbs und digitaler Herausforderungen mehr Effizienz in der Mediaplanung zu bieten.<br /><br />Zuletzt war Bignell knapp eineinhalb als Chief Commercial Officer bei Miroma, einem Vertriebsdienstleister f&uuml;r Medien- und Technologieunternehmen in London, t&auml;tig. Davor war er Vice President f&uuml;r Europa, den Mittleren Osten und Afrika bei Yahoo. Zwischen 1993 und 2014 war Bignell in verschiedenen Funktion im Omnicom-Network t&auml;tig, die letzten zwei Jahre davon als Worldwide Chief Investment Officer.&nbsp;<em>tt</em><br /> <div id="5136300" class="Ad Ad-mediumFullBannerDetail "></div> </div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F170762" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i><span class="ButtonSharing_label">Facebook</span> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F170762&amp;text=Group M: Ex-Yahoo-EMEA-Chef Marc Bignell wird Global Head of Trading" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i><span class="ButtonSharing_label">Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F170762&amp;title=Group M: Ex-Yahoo-EMEA-Chef Marc Bignell wird Global Head of Trading" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F170762;title=Group M: Ex-Yahoo-EMEA-Chef Marc Bignell wird Global Head of Trading" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F170762" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="whatsapp://send?text=Group M: Ex-Yahoo-EMEA-Chef Marc Bignell wird Global Head of Trading https%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F170762" class="ButtonSharing ButtonSharing-whatsApp" data-te="whatsapp"> <i class="ButtonSharing_icon fa fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.net --- Group M: Ex-Yahoo-EMEA-Chef Marc Bignell wird Global Head of Trading&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Group M: Ex-Yahoo-EMEA-Chef Marc Bignell wird Global Head of Trading - über www.horizont.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F170762" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i> </a> </div> <div class="fb-like" style="padding: 0 0 10px 5px; display: block;" data-href="https://www.horizont.net/news/p/170762" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> <section class="StageNewsletter"> <a name="StageNewsletter_arena"></a> <div class="StageNewsletter_group"> <div class="StageNewsletter_content"> <h2 class="StageNewsletter_title"> <img src="/img/logo_133x18.png" alt="HORIZONT Newsletter" title="HORIZONT Newsletter" /> Kreation Newsletter</h2> <h3 class="StageNewsletter_subTitle">Die besten Kampagnen des Tages</h3> <section class="FormField"> <section class="section-form"> <form action="/newsletter/subscribe/" method="post" id="nl_order_single_form" class="Form"> <div id="nl_single_form_error">&nbsp;</div> <div class="FormField"> <input type="text" class="FormField_control" name="i_email" value="" placeholder="E-Mail-Adresse eingeben"> <input type="hidden" name="OKuser" value="1" /> <input type="hidden" name="i_anreden_id" value="3" /> <input type="hidden" name="i_us_csrf" id="i_us_csrf" class="token firsttoken" value="e99ec43bd406ab6b64f801148575e530b3ec03c9c69bdcdd4ad4f312198e23ea5bdb2bd9" /> <input name="i_add_subscription" value="1" id="i_add_subscription" type="hidden" /> <button type="submit" class="FormField_control"> <span class="FormField_control-label">Bin dabei!</span> </button> </div> <input type="hidden" name="i_agbchecked" value="1" /> <input type="hidden" name="i_nlsingle" value="1" /> <input type="hidden" name="i_nlsingle_title" value="Kreation Newsletter" /> <input type="hidden" name="i_nlsingle_subline" value="Die besten Kampagnen des Tages" /> <div class="FormField_second"> <div id="nl_arena_nltypes"> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="6" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="1" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="2" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="4" data-value="4" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="13" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="8" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="5" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="11" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="9" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="10" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="14" class="nl_types" /> <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="15" class="nl_types" /> </div> </div> </form> </section> </section> <script> $(function(){ dfv_helper.newsletter_single_arena_setup();});</script> </div> </div> </section> <div class="clearfix"></div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "214786161955725", xfbml : true, version : "v3.0" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://www.horizont.net/news/p/170762"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script> <div class="FacebookComments fb-comments" data-href="https://www.horizont.net/news/p/170762" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> <div id="5136302" class="Ad Ad-mediumFullBanner "></div> <div class="ListArticlesRelated PageArticle_listArticlesRelated"> </div> </div> </div> </div> <div class='pagination-arrows'> </div> <div class="ListMostRead flag"> <div class="StageTitle StageTitle-centered"> <h2 class="StageTitle-title"> <i class="fa fa-caret-left ecke-ro"></i>Meist gelesen </h2> </div> <div class="ListMostRead_one"></div> <div class="ListMostRead_topArtikel"> <div class="ListMostRead_listItem clearfix"> <a href="/marketing/kommentare/social-media-marketing-facebook-und-die-unterschaetzte-story-hinter-der-story-170764" data-te="news170764" class="ListMostRead_listItemLink"> <div class="MediaImage ListMostRead_image"> <div class="MediaImage_image"> <img data-src="/news/media/26/Mark-Zuckerberg-254186-detailtop.jpeg" src="/news/media/26/Mark-Zuckerberg-254186-detailtop.jpeg" alt="Facebook-Chef Mark Zuckerberg auf der VivaTech in Paris" title="Facebook-Chef Mark Zuckerberg auf der VivaTech in Paris" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; dpa </div></div> </div> <div class="MediaImage ListMostRead_description"> <div class="Tagline ListMostRead_tagline"> Umbruch im Social Media Marketing</div> <h2 class="Headline ListMostRead_headline">Facebook und die unterschätzte Story hinter der Story</h2> </div> </a> </div> <div class="ListMostRead_listItem clearfix"> <a href="/medien/nachrichten/wall-decaux-studie-so-nutzen-die-generationen-y-und-z-die-kanaele-mobile-und-out-of-home-170695" data-te="news170695" class="ListMostRead_listItemLink"> <div class="MediaImage ListMostRead_image"> <div class="MediaImage_image"> <img data-src="/news/media/26/Adidas-setzte-auf-einen-Mobile-OOH-Mix-253907-detailtop.jpeg" src="/news/media/26/Adidas-setzte-auf-einen-Mobile-OOH-Mix-253907-detailtop.jpeg" alt="Adidas setzte auf einen Mobile-OOH-Mix" title="Adidas setzte auf einen Mobile-OOH-Mix" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; Wall Decaux </div></div> </div> <div class="MediaImage ListMostRead_description"> <div class="Tagline ListMostRead_tagline"> Wall-Decaux-Studie</div> <h2 class="Headline ListMostRead_headline">So nutzen die Generationen Y und Z die Kanäle Mobile und Out-of-Home</h2> </div> </a> </div> <div class="ListMostRead_listItem clearfix"> <a href="/medien/kommentare/kritik-an-horizont-bomben-reaktion-170760" data-te="news170760" class="ListMostRead_listItemLink"> <div class="MediaImage ListMostRead_image"> <div class="MediaImage_image"> <img data-src="/news/media/26/Hessenschau-Bombe-254178-detailtop.jpeg" src="/news/media/26/Hessenschau-Bombe-254178-detailtop.jpeg" alt="Die Hessenschau berichtete bis spät in die Nacht - im Gegensatz zu den lokalen Zeitungen" title="Die Hessenschau berichtete bis spät in die Nacht - im Gegensatz zu den lokalen Zeitungen" class="img-responsive lazy" /> <div class="MediaImage_credits"> &copy; Screenshot </div></div> </div> <div class="MediaImage ListMostRead_description"> <div class="Tagline ListMostRead_tagline"> Kritik an HORIZONT</div> <h2 class="Headline ListMostRead_headline">Bomben-Reaktion</h2> </div> </a> </div> </div> <div class="ListMostRead_one"></div> <div class="clearfix"></div>
</div> </div>
<footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_navigationGroup">
      <div class="Brand SiteFooter_brand SiteFooter_brand">
        <a href="/">
          <img src="/img/logo-klein.png" alt="HORIZONT">
        </a>
      </div>
      <nav class="NavigationMainFooter SiteFooter_navigationMainFooter">
        <ul class="NavigationMainFooter_list">
                  </ul>
      </nav>
            <ul class="NavigationMetaFooter SiteFooter_navigationLeftMetaFooter SiteFooter_navigationLeftMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/marketing" >Marketing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agenturen" >Agenturen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/medien" >Medien</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/tech" >Tech</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/schweiz/nachrichten" >Swiss</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationMiddleMetaFooter SiteFooter_navigationMiddleMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="http://www.horizontjobs.de" target=_blank>HORIZONTJobs</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/mediadaten" >Mediadaten</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="https://abo.horizont.net" target=_blank>Aboshop</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/suche/online-nachrichten/" >Archiv</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationRightMetaFooter SiteFooter_navigationRightMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sitemap" >Sitemap</a>
      </li>      </ul>
      <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomFirstMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomSecondMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomThirdMetaFooter">
              </ul>
            
      <ul class="NavigationMetaFooter SiteFooter_navigationMobileTopFooter">
         <!--render('footernav','mobiletop','footermetanav',false);--> 
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/marketing" >Marketing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agenturen" >Agenturen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/medien" >Medien</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/tech" >Tech</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/schweiz/nachrichten" >Swiss</a>
      </li>      </ul>
      
          <div class="NavigationMetaFooter SiteFooter_navigationBottomFourthMetaFooter">
      <h6 class="SiteFooter_headline">Folgen Sie uns</h6>
      <ul class="NavigationSharingFooter">
            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/Horizont" target="_blank" data-te="facebook"><i class="fa fa-facebook fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/Horizont" target="_blank" data-te="twitter"><i class="fa fa-twitter fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/news/pages/horizont-online-54?sc_o=b7862_cpp" target="_blank" data-te="xing"><i class="fa fa-xing fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/horizont.online/" target="_blank" data-te="instagram"><i class="fa fa-instagram fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://plus.google.com/105191677561180009625" target="_blank" data-te="google-plus"><i class="fa fa-google-plus fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company/horizont/" target="_blank" data-te="linkedin"><i class="fa fa-linkedin fa-3x"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss/" target="_self" data-te="rss"><i class="fa fa-rss fa-3x"></i></a>
    </li>      </ul>
      </div>
          <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationMobileBottomFooter">
            <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb" >AGB</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sitemap" >Sitemap</a>
      </li>      </ul>
    </div>
    <div class="SiteFooter_disclaimerGroup SiteFooter_disclaimerGroup">
       
 <div class="EpaperFooter">
    <div class="EpaperFooter_img">
      <a href="https://www.horizont.net/service/epaper/2018-11-01/" target="_blank">    <img src="https://www.horizont.net/teaser/media/26/HORIZONT-Ausgabe-442018-253929-detail.png" alt="HORIZONT Ausgabe 44/2018" title="HORIZONT Ausgabe 44/2018" class="img-responsive" />
      </a>
    </div>
    <div class="EpaperFooter_description">
      <h3>HORIZONT Print 44/2018 vom 30.10.2018</h3><br />
      Inhalte:
    </div>
    <div class="clearfix"></div>
    <div>
        <ul class="EpaperFooter_descriptionList">
        <li>IVW: Werbekunden und Agenturen kritisieren Spiegel, Stern, Focus und Zeit, die keine Heftauflagen mehr melden wollen</li><li>GWA Effie: Katjes, Edeka, die BVG und Vodafone werden in diesem Jahr mit Gold ausgezeichnet</li><li>Amazon: Wie Vermarktungschef Philipp Missler im Werbegesch&auml;ft f&uuml;r Furore sorgen will</li><li>Mercedes-Benz: Marketer Natanael Sijanta erkl&auml;rt die Vergabe des Media-Etats an Omnicom</li><li>     <a href="/teaser/media/26/Inhalt-442018-253927.pdf" target="_blank">
        <div class="ReadMore inhalt"><i class="fa fa-arrow-circle-right"></i> Zum Inhalt</div>
     </a></li>
      </ul>
    </div>
    <div class="EpaperFooter_bottomNav">
      <ul>
        <li class='noapp'><a href='https://abo.horizont.net/'>HORIZONT Abo</a></li>
        <li><a href="https://www.horizont.net/service/ipad">HORIZONT fürs Tablet</a></li>
        <li><a href="https://www.horizont.net/service/epaper/2018-11-01/">HORIZONT E-Paper</a></li>
        <li><a href="https://www.horizont.net/suche/printarchiv">Print-Archiv</a></li>
      </ul>
    </div>
  </div>    </div>
    <div class="clearfix"></div>
    <div class="SiteFooter_footerBelow SiteFooter_footerBelow">
          <div class="Copy SiteFooter_copy">
        <p>&copy; dfv Mediengruppe</p>
        <p>Anregungen &amp; Kommentare an
                      <a href="mailto:info@horizont.net">info@horizont.net</a>
                  </p>
      </div>
        </div>
  </div>
</footer>
 


</div> <!-- END PageFrame -->
        <div class="layer-ad">
                <div id="5136659" class="banner"></div>    </div>
    <div class="layer-ad">
                <div id="5245223" class="banner"></div>    </div>
      <script type='text/javascript' src='/assets/8b9e9b6eea2e04513687a6bfec0abc67.js'></script>  <script class="document-script">
  if (typeof ADTECH !== "undefined") {
    ADTECH.config.page = { protocol: 'https', server: 'secserv.adtech.de', network: '1553.1', siteid: '694669', params: { loc: '100' }};    ADTECH.config.placements[6057088] = { sizeid: '3642', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6057088);
ADTECH.config.placements[5136308] = { sizeid: '225', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136308);
ADTECH.config.placements[5136299] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136299);
ADTECH.config.placements[5829503] = { sizeid: '1248', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5829503);
ADTECH.config.placements[5136306] = { sizeid: '4590', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136306);
ADTECH.config.placements[5136307] = { sizeid: '170', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136307);
ADTECH.config.placements[5136303] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136303);
ADTECH.config.placements[5136300] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136300);
ADTECH.config.placements[5136302] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136302);
ADTECH.config.placements[5136659] = { sizeid: '16', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136659);
ADTECH.config.placements[5245223] = { sizeid: '16', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5245223);    ADTECH.executeQueue();
  }
  </script>
<img src="//www.horizont.net/stats/c/1/2/1541090265/170762/" alt="stats" class="stats" />      <script class="document-script">
        $(".Author_name.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script>
  dataLayer = [{
    'chartbeat': {'sections': 'Agenturen,Nachrichten,Normal',
'path': '/agenturen/nachrichten/group-m-ex-yahoo-emea-chef-marc-bignell-wird-global-head-of-trading-170762',
'authors': 'Tim Theobald',
'user_type': 'anon',
},'ga': {'dimension8': 'none',
'dimension1': 'none',
'dimension2': 'cfcd208495d565ef66e7dff9f98764da',
'dimension4': '0bb8cbe9a7907b0ef2bda84f81c9d325',
'dimension6': 'nicht geschützt (free.res)',
}
  }];
</script><script class="document-script">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KB6CGRL');
    function dfv_ga_repl(fo) {
      dataLayer.push({
        'event': 'gaEvent',
        'gaEvent': {
          'eventCategory': fo.eventCategory,
          'eventAction': fo.eventAction,
          'eventLabel': fo.eventLabel,
          'page': fo.page,
          'location': fo.location
        }
      });
    };
    function dfv_ga_vpageview(page) {
      dataLayer.push({
        'event': 'gaPageview',
        'gaPageview': {
            'page': page
        }
      });
    };</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/agenturen/nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"horizont",
"cp": cp_val,
"sv":"i2",
"co":"/agenturen/nachrichten/group-m-ex-yahoo-emea-chef-marc-bignell-wird-global-head-of-trading-170762"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"horizont","cp":cp_val,"sv":"i2","co":"/agenturen/nachrichten/group-m-ex-yahoo-emea-chef-marc-bignell-wird-global-head-of-trading-170762"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->

<script>
  /* Leeren Bannern eine Klasse zuweisen */
  setTimeout(function() { // Warten bis Banner geladen sind.
    $('.Ad-mediumFullBannerDetail').has('img[src*=leer]').addClass('empty');
  }, 1500);
  
  // rechter Sky bei iPad ausblenden
  if (window.matchMedia('(min-device-width: 768px) and (max-device-width: 1024px) and (orientation:portrait)').matches) {
      $('.autowidth').css('width','auto');
      $('.Ad-skyscraper-right').css('display','none');
  } else if (window.matchMedia('(min-device-width: 768px) and (max-device-width: 1024px) and (orientation:landscape)').matches)  {
      $('.Ad-skyscraper-right').css('display','none');
  }

  
</script>

      

  </body>

</html>