<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]>         <html class="no-js gt-ie9" lang="de"> <![endif]-->
<!--[if !IE]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Qualcomm: Apple verklagt Chip-Zulieferer</title>
    <meta name="description" content="Smartphones brauchen eine Funkverbindung. Im Geschäft mit Chips dafür ist der US-Konzern Qualcomm besonders stark. Zuletzt geriet er zunehmend ins Visier von Wettbewerbshütern - und jetzt zieht mit Apple erstmals auch ein großer Kunde vor Gericht."/>
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
        <meta property="og:title" content="Qualcomm: Apple verklagt Chip-Zulieferer" />
    <meta property="og:site_name" content="HORIZONT" />
    <meta property="og:url" content="http://www.horizont.net/tech/nachrichten/Qualcomm-Apple-verklagt-Chip-Zulieferer-145532" />
    <meta property="og:description" content="Smartphones brauchen eine Funkverbindung. Im Geschäft mit Chips dafür ist der US-Konzern Qualcomm besonders stark. Zuletzt geriet er zunehmend ins Visier von Wettbewerbshütern - und jetzt zieht mit Apple erstmals auch ein großer Kunde vor Gericht." />
    <meta property="og:image" content="http://www.horizont.net/news/media/18/Apple-Laden-178086.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/Horizont" />    
    <meta property="og:type" content="article" /> 
    <meta property="fb:app_id" content="214786161955725" />
    <meta property="fb:admins" content="1548279361,1276907472,658769173,1617687437,100000851636045,100008277313889" />
    <meta property="twitter:site" content="@Horizont" />
    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:domain" content="http://www.horizont.net/" />
    <meta property="twitter:creator" content="@Horizont" />
    <meta property="twitter:title" content="Qualcomm: Apple verklagt Chip-Zulieferer" />
    <meta property="twitter:description" content="Smartphones brauchen eine Funkverbindung. Im Geschäft mit Chips dafür ist der US-Konzern Qualcomm besonders stark. Zuletzt geriet er zunehmend ins Visier von Wettbewerbshütern - und jetzt zieht mit Apple erstmals auch ein großer Kunde vor Gericht." />
    <meta property="twitter:image" content="http://www.horizont.net/news/media/18/Apple-Laden-178086.jpeg" />
    <meta property="twitter:url" content="http://www.horizont.net/tech/nachrichten/Qualcomm-Apple-verklagt-Chip-Zulieferer-145532" />
       
    
    <!--[if lt IE 8]>  <link rel="stylesheet" href="/css/ie7.css"> <![endif]-->
    <link rel='stylesheet' type='text/css' href='/assets/ded18205279766d0a0144e4760d12f52.css' media='all' />        <script type='text/javascript' src='/assets/155d3ba5e4a0113d48c18910ce533b0c.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script>        <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="https://content.jwplatform.com/libraries/1sGku0lj.js"></script>
    
        
        
        <!-- Retargeting Pixel -->
    <script type="text/javascript">(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '256521271203949']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
      
    <link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="icon" href="/favicon.png" type="image/png" />
    <link rel="alternate" type="application/rss+xml" title="aktuellen News von HORIZONT Online" href="/news/feed/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Agentur-Themen" href="/news/feed/agenturen/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Marketing-Themen" href="/news/feed/marketing/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Medien-Themen" href="/news/feed/medien/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Tech-Themen" href="/news/feed/tech/" />
  </head>
  <body>
    <noscript>
      <img height="1" width="1" alt="" style="display: none;" src="https://www.facebook.com/tr?id=256521271203949&amp;ev=NoScript" />
    </noscript>
    
        
        <div id="sticky-header">
      <div class="sticky-home-nav">
        <div class="bg">
          <a href="/"><img src="/img/logo-klein.png" class="sticky-logo" alt="Home" title="Home" /></a>
          <div class="fixed-header-title"></div>
          <div id="iconlist">
            <a class="stickyprint" href="#" onclick="window.print();return false;">
              <i class="fa fa-print"></i>
            </a>
            <a class="flyout" href="#">
              <i class="fa fa-bars"></i>
            </a>
            <a class="navsearch" href="#"><i class="fa fa-search" id="stickysearch"></i></a>
            <div class="searchinput" id="sticky-searchinput">
            <form method="get" action="/suche/" class="form-horizontal">
              <input type="hidden" name="OK" value="suchen" />
              <div class="input-group">
                <input type="text" class="form-control" id="sticky-searchfield" name="i_q" value="" placeholder="Suchbegriff eingeben">
                <span class="input-group-btn">
                  <button class="btn btn-default" id="sticky-searchbutton" type="button" onclick="this.form.submit()" ><i class="fa fa-search"></i></button>
                </span>
              </div>
            </form>
            </div>
            <div id="flyoutmenu">
              <div id="menuflag"><i class="fa fa-caret-down fa-2x"></i></div>
                <ul class="nav">
                       <li > <a href="/marketing">Marketing</a> </li>     <li > <a href="/agenturen">Agenturen</a> </li>     <li > <a href="/medien">Medien</a> </li>     <li class="active"> <a href="/tech">Tech</a> </li>                </ul>
              <div id="subnavbg">
                <ul class="subnav">
                        <li> <a href="http://www.horizontjobs.de" target=_blank><i class="icon-suitcase-user"></i>HORIZONTJobs.de</a> </li>      <li> <a href="/newsletter/subscribe/settings.php" ><i class="icon-letter-mail-2"></i>Newsletter</a> </li>      <li> <a href="/service/themenplan" ><i class="icon-check-list"></i>Themenplan</a> </li>      <li> <a href="/service/mediadaten" ><i class="icon-analytics-chart-graph"></i>Mediadaten</a> </li>      <li> <a href="/abo" ><i class="icon-article"></i>Abo/Shop</a> </li>                  <li><a href="/user/login/"><i class="fa fa-sign-in"></i>Login</a></li>                  <li><a href="http://www.facebook.com/Horizont"><i class="fa fa-facebook-square"></i>Facebook</a></li>
                  <li><a href="http://www.twitter.com/Horizont"><i class="fa fa-twitter-square"></i>Twitter</a></li>
                  <li><a href="/rss"><i class="fa fa-rss-square"></i>Feed/RSS</a></li>
                </ul>
              </div>
             </div>
          </div>
          <div id="border"></div>
        </div>
        <div class="stickyclose" ><a href="/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen" /></a></div>
          
      </div>
    </div>
    <div class="container" id="outer-container">
           </div><div class="overlay open"><div class="overlay-content container open" id="ovc">
    
    <div id="left-skyscraper">
            <div id="6315046" class="banner"></div>    </div>
    <div class="panel">
              <div id="superbanner" class="superbanner">
                <div id="6315047" class="banner"></div>        </div>
            <div class="panel-body">
        <header>
  <noscript>
  <div style="display: block; background-color: #FFFFFF; width:100%;">
    <div class="bg bg-noscript">
     <a href="/"><img src="/img/logo-klein.png" class="sticky-logo logo-noscript" alt="Home" title="Home"></a>
     <div class="noscript-close"><a href="/tech/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen"></a></div>
     <div class="ns-breadcrumb"><a href='/tech' >Tech</a> &raquo; <a href='/tech/nachrichten'>Nachrichten</a> &raquo; Qualcomm: Apple verklagt Chip-Zulieferer</div>
     <br style="clear: both;" />
     <div id="border" class="ns-border"> </div>
    </div>
  </div>
  </noscript>
</header>
        <div id="content">
          <section>
      <div class="news article">
              <div id="6315040" class="banner billboard"></div>

        

        

        

        

        

           <h1 class="huge">
     <span class="tagline">Qualcomm</span>
     <span id="kindle-titel" class="stickytitle">Apple verklagt Chip-Zulieferer</span>
   </h1>
   <div class="news-meta">
         <div>von <strong>
        <a id="kindle-autor" class="no-ajaxy" href="/news/authors/?id=83">HORIZONT Online / dpa</a></strong></div> <span id="kindle-pubdate">Montag, 23. Januar 2017</span>
 </div>
        
        
        
              <div id="6315037" class="banner"></div>
        <div class="col-sm-8 left">
              <div class="top">
    <div class="aligncenter"><img src="/news/media/18/Apple-Laden-178086-detailp.jpeg" alt="Apple wirft Qualcomm unter anderem vor, zu viel Geld für Patentlizenzen zu verlangen" title="Apple wirft Qualcomm unter anderem vor, zu viel Geld für Patentlizenzen zu verlangen"/></div>
    <span class="imgsubtitle">Apple wirft Qualcomm unter anderem vor, zu viel Geld für Patentlizenzen zu verlangen</span>
    <div class='imgcreditbg'><span class='imgcredit'>Foto: Apple</span></div>
  </div>

        </div>
        <div class="col-sm-4 right">
          <a href="#">
            <!-- Medium Rectangle Banner -->
                  <div id="6315049" class="med-rect banner"></div>
          </a>
          <div class="news-utility">    <strong>Themenseiten zu diesem Artikel:</strong><p>    <a href="/suche/thema/Apple">Apple</a>
   <a href="/suche/thema/Qualcomm">Qualcomm</a>
   <a href="/suche/thema/Smartphone">Smartphone</a>
   <a href="/suche/thema/iPhone">iPhone</a>
   <a href="/suche/thema/Patentlizenz">Patentlizenz</a>
   <a href="/suche/thema/Infineon%2BTechnologies">Infineon Technologies</a></p></div>
        </div>
        <br style="clear:both;">

        <div class='col-sm-12 abstracts'>    Der Chipkonzern Qualcomm, der in vielen Smartphones f&uuml;r die Funkverbindung sorgt, ger&auml;t mit einer Klage von Apple weiter unter Druck. Der iPhone-Konzern wirft Qualcomm unter anderem vor, zu viel Geld f&uuml;r Patentlizenzen zu verlangen. Au&szlig;erdem halte die Chipfirma eine Milliarde Dollar als Strafe f&uuml;r die Kooperation Apples mit Beh&ouml;rden in S&uuml;dkorea zur&uuml;ck, hei&szlig;t es in der Klage. Qualcomm wies die Vorw&uuml;rfe am Wochenende zur&uuml;ck. Wenige Tage zuvor war die Firma wegen ihrer Gesch&auml;ftspraktiken auch von der US-Handelskommission FTC verklagt worden.</div>
        <div class='col-sm-12'>       <div id="6315038" class="banner"></div> </div>
        <div class="col-sm-4" id="leftcontainer">
        <div class="linkeSpalte">
                     <div class="teilen detail">
          
          <div class="social-button">
              <div class="social_distance"></div>
              <div class="facebook sociallarge">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F145532" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
                  <div class="txt">Facebook</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="twitter sociallarge">
                <a href="https://twitter.com/intent/tweet?via=horizont&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F145532&amp;text=Qualcomm: Apple verklagt Chip-Zulieferer" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                  <i class="fa fa-twitter"></i>
                  <div class="txt">Twitter</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="linkedin socialsmall">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F145532&amp;title=Qualcomm: Apple verklagt Chip-Zulieferer" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                  <i class="fa fa-linkedin"></i>
                </a>
              </div>
              <div class="xing socialsmall">
                <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F145532;title=Qualcomm: Apple verklagt Chip-Zulieferer" target="_blank" title="auf Xing teilen" data-te="xing">
                  <i class="fa fa-xing"></i>
                </a>
              </div>
              <div class="googleplus socialsmall">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F145532" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                  <i class="fa fa-google-plus"></i>
                </a>
              </div>
            
                  <div class="sendto socialsmall">
      <a href="mailto:?subject=Empfehlung über HORIZONT Online --- Qualcomm: Apple verklagt Chip-Zulieferer&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Qualcomm: Apple verklagt Chip-Zulieferer - über HORIZONT Online empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F145532" title="als E-mail versenden" data-te="senditemto">
        <i class="fa fa-envelope-o"></i>
      </a>
    </div>
                        
          </div>
      </div>
                  <div class="teilen detail">
           <a href="#fb-root">
            <div class="initial-box">
              <i class="fa fa-comment-o fa-lg"></i>
              <fb:comments-count href=http://www.horizont.net/news/p/145532></fb:comments-count> Kommentare
            </div>
          </a>
        </div>         
          <div class="fb-like" style="padding: 0 0 10px 0;" data-href="http://www.horizont.net/news/p/145532" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
          
                                          
                  <div class='similar'>
            <div class='more'>Mehr zum Thema</div>
                  <div class="tagline"> <a href="/marketing/nachrichten/-Drama-an-der-Haltestelle-Wie-Qualcomm-Mobilitaet-zum-unvergesslichen-Erlebnis-macht-113164"  data-te="news113164"></a></div>
          <div class="col-xs-6 thumb">
            <div class="teaser-image">
                <img src="/news/media/8/--73530-detailm.jpeg" />
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                    <div class="post-title serif"> <a href="/marketing/nachrichten/-Drama-an-der-Haltestelle-Wie-Qualcomm-Mobilitaet-zum-unvergesslichen-Erlebnis-macht-113164"  data-te="news113164"> 
                Drama an der Haltestelle: Wie Qualcomm Mobilität zum unvergesslichen Erlebnis macht</a></div>
              </div>
            </div>
          </div>

         <hr class="divider" />
      <div class="tagline"> <a href="/marketing/nachrichten/Patentstreit-Nokia-und-Apple-ueberziehen-sich-mit-neuen-Klagen-145007"  data-te="news145007">Patentstreit</a></div>
          <div class="col-xs-6 thumb">
            <div class="teaser-image">
                <img src="/news/media/18/Nokia-Schriftzug-175949-detailm.jpeg" />
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                    <div class="post-title serif"> <a href="/marketing/nachrichten/Patentstreit-Nokia-und-Apple-ueberziehen-sich-mit-neuen-Klagen-145007"  data-te="news145007"> 
                Nokia und Apple überziehen sich mit neuen Klagen</a></div>
              </div>
            </div>
          </div>

         <hr class="divider" />
      <div class="tagline"> <a href="/tech/nachrichten/Augmented-Reality-Carl-Zeiss-und-Apple-sollen-gemeinsam-an-einer-AR-Brille-arbeiten-145270"  data-te="news145270">Augmented Reality</a></div>
          <div class="col-xs-6 thumb">
            <div class="teaser-image">
                <img src="/news/media/18/Carl-Zeiss-177030-detailm.jpeg" />
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                    <div class="post-title serif"> <a href="/tech/nachrichten/Augmented-Reality-Carl-Zeiss-und-Apple-sollen-gemeinsam-an-einer-AR-Brille-arbeiten-145270"  data-te="news145270"> 
                Carl Zeiss und Apple sollen gemeinsam an einer AR-Brille arbeiten</a></div>
              </div>
            </div>
          </div>

         <hr class="divider" />

          </div>

          </div>
        </div>
        <div class="news-content col-sm-8">

          Bereits im Dezember hatten die Wettbewerbsh&uuml;ter in S&uuml;dkorea Qualcomm eine Strafe von 854 Millionen Dollar aufgebrummt. Mit der Klage von Apple zieht aber erstmals ein gro&szlig;er Kunde vor Gericht. Der iPhone-Konzern behauptet, er zahle f&uuml;r Patentlizenzen an Qualcomm f&uuml;nf Mal mehr als an alle anderen Erfinder von Mobilfunk-Technologien zusammen. Das sei nicht angemessen.      <div id="6315039" class="banner"></div>Auch die FTC hatte mit dem Vorwurf geklagt, Qualcomm habe Hersteller dazu gen&ouml;tigt, h&ouml;here Lizenzen f&uuml;r seine Patente zu zahlen. In der FTC-Klage wurde auch bekannt, dass Apple in den Jahren 2011 bis 2016 g&uuml;nstigere Konditionen von Qualcomm bekommen habe, f&uuml;r die Zusage, im iPhone keine Funkchips anderer Anbieter zu verwenden. Laut Apple-Klage geht es bei der Milliarde um Zahlungen aus dieser Vereinbarung. Qualcomm habe erkl&auml;rt, dass Apple erst seine Aussagen bei den s&uuml;dkoreanischen Beh&ouml;rden revidieren m&uuml;sse, bevor das Geld flie&szlig;en k&ouml;nne. Der Chipkonzern konterte, Apple habe bewusst die Vertragsbedingungen und Verhandlungen sowie den technologischen Beitrag falsch dargestellt.<br /><br />Qualcomm f&auml;hrt ein zweigleisiges Gesch&auml;ftsmodell: Die Firma aus San Diego in Kalifornien verdient sowohl am Verkauf von Mobilfunk-Chips als auch von Patentlizenzen f&uuml;r ihre Erfindungen in dem Bereich.<br /><br />F&uuml;r Patente, die zum Grundstock technischer Standards geh&ouml;ren, gelten besondere Regeln. Sie m&uuml;ssen zu fairen Konditionen und ohne Diskriminierung gew&auml;hrt werden. Dar&uuml;ber, was fair ist, gibt es aber immer wieder Streit. Apple wirft Qualcomm vor, gegen die Regeln zu Standard-Patenten versto&szlig;en zu haben, weil der Chip-Anbieter sich geweigert habe, den Konkurrenten Intel Lizenzen zu gew&auml;hren. Intel war mit dem Kauf der Mobilfunkchip-Sparte der deutschen Firma Infineon tiefer in das Gesch&auml;ft vorgesto&szlig;en. <em>dpa</em>
			
           	
		<div style="margin:30px 0px 20px 0px;">			  
          <div class="teilen horizontal">
          
          <div class="social-button" style="width:100%;">
              <div class="facebook sociallarge" style="float:left; width:120px;">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F145532" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook size15"></i>
                  <div class="txthorizontal">Facebook</div>
                </a>
              </div>

              <div class="twitter sociallarge" style="float:left; width:120px; margin-left:0.5em;">
                <a href="https://twitter.com/intent/tweet?via=horizont&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F145532&amp;text=Qualcomm: Apple verklagt Chip-Zulieferer" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                  <i class="fa fa-twitter horizontal size15"></i>
                  <div class="txthorizontal">Twitter</div>
                </a>
              </div>

              <div class="linkedin socialsmall" style="float:left; margin-left:0.5em;">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F145532&amp;title=Qualcomm: Apple verklagt Chip-Zulieferer" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                  <i class="fa fa-linkedin horizontal size11"></i>
                </a>
              </div>
			  
              <div class="xing socialsmall" style="float:left;">
                <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F145532;title=Qualcomm: Apple verklagt Chip-Zulieferer" target="_blank" title="auf Xing teilen" data-te="xing">
                  <i class="fa fa-xing size11"></i>
                </a>
              </div>
			  
              <div class="googleplus socialsmall" style="float:left;">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F145532" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                  <i class="fa fa-google-plus size11"></i>
                </a>
              </div>
            
                  <div class="sendto socialsmall">
      <a href="mailto:?subject=Empfehlung über HORIZONT Online --- Qualcomm: Apple verklagt Chip-Zulieferer&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Qualcomm: Apple verklagt Chip-Zulieferer - über HORIZONT Online empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F145532" title="als E-mail versenden" data-te="senditemto">
        <i class="fa fa-envelope-o size11"></i>
      </a>
    </div>
                        
          </div>
         </div>
	    </div>
          <div class="fb-like" style="padding: 0 0 10px 5px;" data-href="http://www.horizont.net/news/p/145532" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>		
          
                <div id="6315044" class="banner"></div>
                    <div class="fb_distance"></div>
          <div id="fb-root"></div>
            <script class="document-script">
            window.fbAsyncInit = function() {
              FB.init({
                appId      : "214786161955725",
                xfbml      : true,
                version    : "v2.1"
              });
              FB.Event.subscribe('comment.create', function(response) {
                  // Bei neuem Kommentar
                  dfv_helper.fb_sendEmailNotification("http://www.horizont.net/news/p/145532");                 
              });
              FB.Event.subscribe('edge.create', function(url) { 
                var fo_sm = { 
                  'hitType': 'event', 
                  'eventCategory': 'socialmedia_fb_plugin', 
                  'eventAction': 'click', 
                  'eventLabel': 'fb-like', 
                  'page': window.location.pathname, 
                  'location': window.location.href 
                }; 
                dfv_ga_repl(fo_sm); 
              });            
            };
      (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/de_DE/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
            </script>
            <div class="fb-comments" data-href="http://www.horizont.net/news/p/145532" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div>
                <div id="6315042" class="banner"></div>

                <div id="6315036" class="banner"></div>
        </div>
        <div class="clearfix"></div>
      </div>
      <section id="mostread" class="flag">
        <h5>
            <div class="headtitle mostread">
                <i class="fa fa-caret-left ecke-ro"></i>Meist gelesen
            </div>
        </h5>
        <div class="col-sm-1"></div>
        <div class="col-sm-10">
            <div class="col-sm-12">
        <a href="/tech/kommentare/Instagram--Facebook-als-Vorbild-8-Funktionen-die-Snapchat-2017-einfuehren-sollte-145482" data-te="news145482">    <div class="col-sm-5">    <img src="/news/media/18/Snapchat-Logo-177896-detail.jpeg" alt="Das Snapchat Logo" title="Das Snapchat Logo"/>
    <div class='imgcreditbg'><span class='imgcredit'>Bild: Snapchat</span></div></div>
            <div class="col-sm-7">
              <div class="news">
                <div class="tagline">Instagram &amp; Facebook als Vorbild</div>
                <h2 class="large">8 Funktionen, die Snapchat 2017 einführen sollte</h2>
              </div>
            </div>
          </a>
    </div>
    <div class="col-sm-12">
        <a href="/medien/nachrichten/Christoph-Schwennicke-im-Video-Interview-Wie-der-Cicero-Verleger-mit-Merkel-Kritik-Auflage-macht-145528" data-te="news145528">    <div class="col-sm-5">    <img src="/news/media/18/Christoph-Schwennicke-178076-detail.png" alt="Christoph Schwennicke im Video-Interview" title="Christoph Schwennicke im Video-Interview"/>
    <div class='imgcreditbg'><span class='imgcredit'>Bild: HORIZONT</span></div></div>
            <div class="col-sm-7">
              <div class="news">
                <div class="tagline">Christoph Schwennicke im Video-Interview</div>
                <h2 class="large">Wie der &quot;Cicero&quot;-Verleger mit Merkel-Kritik Auflage macht</h2>
              </div>
            </div>
          </a>
    </div>
    <div class="col-sm-12">
        <a href="/medien/nachrichten/Streit-um-Zuschauerzahl-Trump-ist-im-Krieg-mit-den-Medien-145534" data-te="news145534">    <div class="col-sm-5">    <img src="/news/media/18/Die-New-York-Times-178093-detail.jpeg" alt="Die &quot;New York Times&quot; hat Bilder von den Vereidigungen Trumps und Obamas nebeneinander gestellt" title="Die &quot;New York Times&quot; hat Bilder von den Vereidigungen Trumps und Obamas nebeneinander gestellt"/>
    <div class='imgcreditbg'><span class='imgcredit'>Bild: NYT</span></div></div>
            <div class="col-sm-7">
              <div class="news">
                <div class="tagline">Streit um Zuschauerzahl</div>
                <h2 class="large">Trump ist &quot;im Krieg mit den Medien&quot;</h2>
              </div>
            </div>
          </a>
    </div>

        </div>
        <div class="col-sm-1"></div>
        <div class="clearfix"></div>
      </section>


      </section>
      <div class='pagination-arrows'>
        <a href='/tech/kommentare/Instagram--Facebook-als-Vorbild-8-Funktionen-die-Snapchat-2017-einfuehren-sollte-145482' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Instagram & Facebook als Vorbild: 8 Funktionen, die Snapchat 2017 einführen sollte'></div></a>
        <a href='/tech/nachrichten/Galaxy-Note-7-Samsung-fuehrt-Braende-auf-Akku-Design-zurueck-145533' data-te='arrow-right'><div class='arrow arrow-right' data-toggle='tooltip' data-placement='left' title='Galaxy Note 7: Samsung führt Brände auf Akku-Design zurück'></div></a>
      </div>      </div> <!-- id=content -->
    </div> <!-- class=panel-body -->
      
<footer>
</footer>  </div><!-- class=panel -->
  <div class="right-skyscraper">
            <div id="6315048" class="banner"></div>    </div>

</div><!-- id=outer-container -->
  </div>
<div class="layer-ad">
            <div id="6315043" class="banner"></div></div>
<div class="layer-ad">
            <div id="6315041" class="banner"></div></div>
<script type='text/javascript' src='/assets/1f9920f8bc9f36ea3d0322834eee0c15.js'></script><img src="//www.horizont.net/stats/c/1/2/1485159243/145532/" alt="stats" class="stats"/>   <script class="document-script">
      var href = $("#kindle-autor").attr("href");
      $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
   </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-42959737-4', 'horizont.net', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension4', 'eae63e2907b9a7e1e2b037d894debfb0');
ga('t1.send', 'pageview');
ga('create', 'UA-52793465-1', 'horizont.net', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension4', 'eae63e2907b9a7e1e2b037d894debfb0');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/tech/nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"horizont",
"cp": cp_val,
"sv":"i2",
"co":"/tech/nachrichten/Qualcomm-Apple-verklagt-Chip-Zulieferer-145532"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"horizont","cp":cp_val,"sv":"i2","co":"/tech/nachrichten/Qualcomm-Apple-verklagt-Chip-Zulieferer-145532"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
<script type="text/javascript">
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = "55355";
    _sf_async_config.domain = "horizont.net";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "Tech,Nachrichten,Detail";
    _sf_async_config.authors = '';
    _sf_async_config.path = "\/tech\/nachrichten\/Qualcomm-Apple-verklagt-Chip-Zulieferer-145532";
    /** CONFIGURATION END **/

    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', '1');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
</script><script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<script class="kxct" data-id="JUII7KgO" data-timing="async" data-version="1.9" type="text/javascript">
	$(document).ready(function() {
		window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
		(function(){
		var k=document.createElement('script');k.type='text/javascript';k.async=true;
		var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
		k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
		(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JUII7KgO"
		;
		var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
		}());
	});
</script>

<script class="document-script">
  ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1553.1', siteid: '694669', params: { loc: '100' } };  ADTECH.config.placements[6315047] = { sizeid: '225', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6315047);
ADTECH.config.placements[6315038] = { sizeid: '3642', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6315038);
ADTECH.config.placements[6315046] = { sizeid: '1248', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6315046);
ADTECH.config.placements[6315048] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6315048);
ADTECH.config.placements[6315040] = { sizeid: '4590', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6315040);
ADTECH.config.placements[6315037] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6315037);
ADTECH.config.placements[6315049] = { sizeid: '170', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6315049);
ADTECH.config.placements[6315039] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6315039);
ADTECH.config.placements[6315044] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6315044);
ADTECH.config.placements[6315042] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6315042);
ADTECH.config.placements[6315036] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6315036);
ADTECH.config.placements[6315043] = { sizeid: '16', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6315043);
ADTECH.config.placements[6315041] = { sizeid: '16', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6315041);  ADTECH.executeQueue();
</script>
</body></html>

