<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]>         <html class="no-js gt-ie9" lang="de"> <![endif]-->
<!--[if !IE]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Fahrdienstvermittler : Uber macht 800 Millionen Dollar Quartalsverlust</title>
    <meta name="description" content="Der Fahrdienstvermittler Uber erkauft sein rasantes Wachstum laut Medienberichten weiter mit hohen Verlusten. Im dritten Quartal habe das Unternehmen ein Minus von mindestens 800 Millionen US-Dollar erzielt, schreibt das &quot;Wall Street Journal&quot;."/>
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
        <meta property="og:title" content="Fahrdienstvermittler : Uber macht 800 Millionen Dollar Quartalsverlust" />
    <meta property="og:site_name" content="HORIZONT" />
    <meta property="og:url" content="http://www.horizont.net/tech/nachrichten/Fahrdienstvermittler-Uber-macht-800-Millionen-Dollar-Quartalsverlust-144970" />
    <meta property="og:description" content="Der Fahrdienstvermittler Uber erkauft sein rasantes Wachstum laut Medienberichten weiter mit hohen Verlusten. Im dritten Quartal habe das Unternehmen ein Minus von mindestens 800 Millionen US-Dollar erzielt, schreibt das &quot;Wall Street Journal&quot;." />
    <meta property="og:image" content="http://www.horizont.net/news/media/18/Uber-Logo-175861.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/Horizont" />    
    <meta property="og:type" content="article" /> 
    <meta property="fb:app_id" content="214786161955725" />
    <meta property="fb:admins" content="1548279361,1276907472,658769173,1617687437,100000851636045,100008277313889" />
    <meta property="twitter:site" content="@Horizont" />
    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:domain" content="http://www.horizont.net/" />
    <meta property="twitter:creator" content="@Horizont" />
    <meta property="twitter:title" content="Fahrdienstvermittler : Uber macht 800 Millionen Dollar Quartalsverlust" />
    <meta property="twitter:description" content="Der Fahrdienstvermittler Uber erkauft sein rasantes Wachstum laut Medienberichten weiter mit hohen Verlusten. Im dritten Quartal habe das Unternehmen ein Minus von mindestens 800 Millionen US-Dollar erzielt, schreibt das &quot;Wall Street Journal&quot;." />
    <meta property="twitter:image" content="http://www.horizont.net/news/media/18/Uber-Logo-175861.jpeg" />
    <meta property="twitter:url" content="http://www.horizont.net/tech/nachrichten/Fahrdienstvermittler-Uber-macht-800-Millionen-Dollar-Quartalsverlust-144970" />
    
    <!--[if lt IE 8]>  <link rel="stylesheet" href="/css/ie7.css"> <![endif]-->
    <link rel='stylesheet' type='text/css' href='/assets/8b5992de665554c31b86a268420134ef.css' media='all' />        <script type='text/javascript' src='/assets/155d3ba5e4a0113d48c18910ce533b0c.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script>        <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="https://content.jwplatform.com/libraries/1sGku0lj.js"></script>
         
        
        <!-- Retargeting Pixel -->
    <script type="text/javascript">(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '256521271203949']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
      
    <link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="icon" href="/favicon.png" type="image/png" />
    <link rel="alternate" type="application/rss+xml" title="aktuellen News von HORIZONT Online" href="/news/feed/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Agentur-Themen" href="/news/feed/agenturen/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Marketing-Themen" href="/news/feed/marketing/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Medien-Themen" href="/news/feed/medien/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Tech-Themen" href="/news/feed/tech/" />
  </head>
  <body>
    <noscript>
      <img height="1" width="1" alt="" style="display: none;" src="https://www.facebook.com/tr?id=256521271203949&amp;ev=NoScript" />
    </noscript>
    
        
        <div id="sticky-header">
      <div class="sticky-home-nav">
        <div class="bg">
          <a href="/"><img src="/img/logo-klein.png" class="sticky-logo" alt="Home" title="Home" /></a>
          <div class="fixed-header-title"></div>
          <div id="iconlist">
            <a class="stickyprint" href="#" onclick="window.print();return false;">
              <i class="fa fa-print"></i>
            </a>
            <a class="flyout" href="#">
              <i class="fa fa-bars"></i>
            </a>
            <a class="navsearch" href="#"><i class="fa fa-search" id="stickysearch"></i></a>
            <div class="searchinput" id="sticky-searchinput">
            <form method="get" action="/suche/" class="form-horizontal">
              <input type="hidden" name="OK" value="suchen" />
              <div class="input-group">
                <input type="text" class="form-control" id="sticky-searchfield" name="i_q" value="" placeholder="Suchbegriff eingeben">
                <span class="input-group-btn">
                  <button class="btn btn-default" id="sticky-searchbutton" type="button" onclick="this.form.submit()" ><i class="fa fa-search"></i></button>
                </span>
              </div>
            </form>
            </div>
            <div id="flyoutmenu">
              <div id="menuflag"><i class="fa fa-caret-down fa-2x"></i></div>
                <ul class="nav">
                       <li > <a href="/marketing">Marketing</a> </li>     <li > <a href="/agenturen">Agenturen</a> </li>     <li > <a href="/medien">Medien</a> </li>     <li class="active"> <a href="/tech">Tech</a> </li>                </ul>
              <div id="subnavbg">
                <ul class="subnav">
                        <li> <a href="http://www.horizontjobs.de" target=_blank><i class="icon-suitcase-user"></i>HORIZONTJobs.de</a> </li>      <li> <a href="/newsletter/subscribe/settings.php" ><i class="icon-letter-mail-2"></i>Newsletter</a> </li>      <li> <a href="/service/themenplan" ><i class="icon-check-list"></i>Themenplan</a> </li>      <li> <a href="/service/mediadaten" ><i class="icon-analytics-chart-graph"></i>Mediadaten</a> </li>      <li> <a href="/abo" ><i class="icon-article"></i>Abo/Shop</a> </li>                  <li><a href="/user/login/"><i class="fa fa-sign-in"></i>Login</a></li>                  <li><a href="http://www.facebook.com/Horizont"><i class="fa fa-facebook-square"></i>Facebook</a></li>
                  <li><a href="http://www.twitter.com/Horizont"><i class="fa fa-twitter-square"></i>Twitter</a></li>
                  <li><a href="/rss"><i class="fa fa-rss-square"></i>Feed/RSS</a></li>
                </ul>
              </div>
             </div>
          </div>
          <div id="border"></div>
        </div>
        <div class="stickyclose" ><a href="/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen" /></a></div>
          
      </div>
    </div>
    <div class="container" id="outer-container">
           </div><div class="overlay open"><div class="overlay-content container open" id="ovc">
    
    <div id="left-skyscraper">
            <div id="6315046" class="banner"></div>    </div>
    <div class="panel">
              <div id="superbanner" class="superbanner">
                <div id="6315047" class="banner"></div>        </div>
            <div class="panel-body">
        <header>
  <noscript>
  <div style="display: block; background-color: #FFFFFF; width:100%;">
    <div class="bg bg-noscript">
     <a href="/"><img src="/img/logo-klein.png" class="sticky-logo logo-noscript" alt="Home" title="Home"></a>
     <div class="noscript-close"><a href="/tech/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen"></a></div>
     <div class="ns-breadcrumb"><a href='/tech' >Tech</a> &raquo; <a href='/tech/nachrichten'>Nachrichten</a> &raquo; Fahrdienstvermittler : Uber macht 800 Millionen Dollar Quartalsverlust</div>
     <br style="clear: both;" />
     <div id="border" class="ns-border"> </div>
    </div>
  </div>
  </noscript>
</header>
        <div id="content">
          <section>
      <div class="news article">
              <div id="6315040" class="banner billboard"></div>

        

        

        

        

        

           <h1 class="huge">
     <span class="tagline">Fahrdienstvermittler </span>
     <span id="kindle-titel" class="stickytitle">Uber macht 800 Millionen Dollar Quartalsverlust</span>
   </h1>
   <div class="news-meta">
         <div>von <strong>
        <a id="kindle-autor" class="no-ajaxy" href="/news/authors/?id=83">HORIZONT Online / dpa</a></strong></div> <span id="kindle-pubdate">Mittwoch, 21. Dezember 2016</span>
 </div>
        
        
        
              <div id="6315037" class="banner"></div>
        <div class="col-sm-8 left">
              <div class="top">
    <div class="aligncenter"><img src="/news/media/18/Uber-Logo-175861-detailp.jpeg" alt="Das neue Uber-Logo." title="Das neue Uber-Logo."/></div>
    <span class="imgsubtitle">Das neue Uber-Logo.</span>
    <div class='imgcreditbg'><span class='imgcredit'>Foto: Twitter @JordanJSim</span></div>
  </div>

        </div>
        <div class="col-sm-4 right">
          <a href="#">
            <!-- Medium Rectangle Banner -->
                  <div id="6315049" class="med-rect banner"></div>
          </a>
          <div class="news-utility">    <strong>Themenseiten zu diesem Artikel:</strong><p>    <a href="/suche/thema/Uber">Uber</a>
   <a href="/suche/thema/Didi%2BChuxing">Didi Chuxing</a></p></div>
        </div>
        <br style="clear:both;">

        <div class='col-sm-12 abstracts'>    Der Fahrdienstvermittler Uber erkauft sein rasantes Wachstum laut Medienberichten weiter mit hohen Verlusten. Im dritten Quartal habe das Unternehmen ein Minus von mindestens 800 Millionen US-Dollar erzielt, schreibt das "Wall Street Journal" unter Berufung auf eingeweihte Kreise.</div>
        <div class='col-sm-12'>       <div id="6315038" class="banner"></div> </div>
        <div class="col-sm-4" id="leftcontainer">
        <div class="linkeSpalte">
                     <div class="teilen detail">
          
          <div class="social-button">
              <div class="social_distance"></div>
              <div class="facebook sociallarge">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F144970" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
                  <div class="txt">Facebook</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="twitter sociallarge">
                <a href="https://twitter.com/intent/tweet?via=horizont&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F144970&amp;text=Fahrdienstvermittler : Uber macht 800 Millionen Dollar Quartalsverlust" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                  <i class="fa fa-twitter"></i>
                  <div class="txt">Twitter</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="linkedin socialsmall">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F144970&amp;title=Fahrdienstvermittler : Uber macht 800 Millionen Dollar Quartalsverlust" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                  <i class="fa fa-linkedin"></i>
                </a>
              </div>
              <div class="xing socialsmall">
                <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F144970;title=Fahrdienstvermittler : Uber macht 800 Millionen Dollar Quartalsverlust" target="_blank" title="auf Xing teilen" data-te="xing">
                  <i class="fa fa-xing"></i>
                </a>
              </div>
              <div class="googleplus socialsmall">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F144970" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                  <i class="fa fa-google-plus"></i>
                </a>
              </div>
            
                  <div class="sendto socialsmall">
      <a href="mailto:?subject=Empfehlung über HORIZONT Online --- Fahrdienstvermittler : Uber macht 800 Millionen Dollar Quartalsverlust&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Fahrdienstvermittler : Uber macht 800 Millionen Dollar Quartalsverlust - über HORIZONT Online empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F144970" title="als E-mail versenden" data-te="senditemto">
        <i class="fa fa-envelope-o"></i>
      </a>
    </div>
                        
          </div>
      </div>
                  <div class="teilen detail">
           <a href="#fb-root">
            <div class="initial-box">
              <i class="fa fa-comment-o fa-lg"></i>
              <fb:comments-count href=http://www.horizont.net/news/p/144970></fb:comments-count> Kommentare
            </div>
          </a>
        </div>         
          <div class="fb-like" style="padding: 0 0 10px 0;" data-href="http://www.horizont.net/news/p/144970" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
          
                                          
                  <div class='similar'>
            <div class='more'>Mehr zum Thema</div>
                  <div class="tagline"> <a href="/marketing/nachrichten/Neues-Design-Uber-aendert-schon-wieder-sein-Logo-144748"  data-te="news144748">Neues Design</a></div>
          <div class="col-xs-6 thumb">
            <div class="teaser-image">
                <img src="/news/media/18/Uber-Logo-174974-detailm.jpeg" />
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                    <div class="post-title serif"> <a href="/marketing/nachrichten/Neues-Design-Uber-aendert-schon-wieder-sein-Logo-144748"  data-te="news144748"> 
                Uber ändert schon wieder sein Logo</a></div>
              </div>
            </div>
          </div>

         <hr class="divider" />
      <div class="tagline"> <a href="/marketing/nachrichten/Streit-eskaliert-Kalifornien-will-Ubers-Roboterwagen-Fahrten-ohne-Erlaubnis-stoppen-144841"  data-te="news144841">Streit eskaliert</a></div>
          <div class="col-xs-6 thumb">
            <div class="teaser-image">
                <img src="/news/media/18/Uber-Mercedes-175322-detailm.jpeg" />
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                    <div class="post-title serif"> <a href="/marketing/nachrichten/Streit-eskaliert-Kalifornien-will-Ubers-Roboterwagen-Fahrten-ohne-Erlaubnis-stoppen-144841"  data-te="news144841"> 
                Kalifornien will Ubers Roboterwagen-Fahrten ohne Erlaubnis stoppen</a></div>
              </div>
            </div>
          </div>

         <hr class="divider" />
      <div class="tagline"> <a href="/tech/nachrichten/EU-Kommission-EU-Wettbewerbshueter-gehen-wegen-WhatsApp-uebernahme-gegen-Facebook-vor-144950"  data-te="news144950">EU-Kommission</a></div>
          <div class="col-xs-6 thumb">
            <div class="teaser-image">
                <img src="/news/media/18/Whatsapp-Logo-175763-detailm.jpeg" />
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                    <div class="post-title serif"> <a href="/tech/nachrichten/EU-Kommission-EU-Wettbewerbshueter-gehen-wegen-WhatsApp-uebernahme-gegen-Facebook-vor-144950"  data-te="news144950"> 
                EU-Wettbewerbshüter gehen wegen WhatsApp-Übernahme gegen Facebook vor</a></div>
              </div>
            </div>
          </div>

         <hr class="divider" />

          </div>

          </div>
        </div>
        <div class="news-content col-sm-8">

          <p>Steuern und Zinsen sowie die Ergebnisse des k&uuml;rzlich an den dortigen Konkurrenten Didi Chuxing verkauften Gesch&auml;fts in China seien in der Summe nicht enthalten. Zuvor hatte bereits der Tech-Branchendienst "The Information" &uuml;ber die Zahlen berichtet.      <div id="6315039" class="banner"></div>Grund f&uuml;r die roten Zahlen sei unter anderem hoher Aufwand, um Personal anzuwerben. Uber liefert sich mit Rivalen wie Lyft einen harten Wettkampf um Fahrer. Zudem gingen Investitionen etwa in autonomes Fahren oder den Essen-Lieferservice UberEats ins Geld.<br /><br />Bei den Erl&ouml;sen zahlt sich die aggressive Expansionsstrategie aber aus. Den Berichten zufolge steigerte Uber den Umsatz vom zweiten auf das dritte Quartal von 1,1 auf 1,7 Milliarden Dollar.<br /><br />Die von Investoren zuletzt mit 68 Milliarden Dollar bewertete Firma ist bislang noch nicht an der B&ouml;rse gelistet und macht ihre Finanzberichte deshalb nicht &ouml;ffentlich. Die Ergebnisse sollen aus einer Telefonkonferenz mit Investoren stammen. <em>dpa</em></p>
			
           	
		<div style="margin:30px 0px 20px 0px;">			  
          <div class="teilen horizontal">
          
          <div class="social-button" style="width:100%;">
              <div class="facebook sociallarge" style="float:left; width:120px;">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F144970" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook size15"></i>
                  <div class="txthorizontal">Facebook</div>
                </a>
              </div>

              <div class="twitter sociallarge" style="float:left; width:120px; margin-left:0.5em;">
                <a href="https://twitter.com/intent/tweet?via=horizont&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F144970&amp;text=Fahrdienstvermittler : Uber macht 800 Millionen Dollar Quartalsverlust" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                  <i class="fa fa-twitter horizontal size15"></i>
                  <div class="txthorizontal">Twitter</div>
                </a>
              </div>

              <div class="linkedin socialsmall" style="float:left; margin-left:0.5em;">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F144970&amp;title=Fahrdienstvermittler : Uber macht 800 Millionen Dollar Quartalsverlust" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                  <i class="fa fa-linkedin horizontal size11"></i>
                </a>
              </div>
			  
              <div class="xing socialsmall" style="float:left;">
                <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F144970;title=Fahrdienstvermittler : Uber macht 800 Millionen Dollar Quartalsverlust" target="_blank" title="auf Xing teilen" data-te="xing">
                  <i class="fa fa-xing size11"></i>
                </a>
              </div>
			  
              <div class="googleplus socialsmall" style="float:left;">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F144970" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                  <i class="fa fa-google-plus size11"></i>
                </a>
              </div>
            
                  <div class="sendto socialsmall">
      <a href="mailto:?subject=Empfehlung über HORIZONT Online --- Fahrdienstvermittler : Uber macht 800 Millionen Dollar Quartalsverlust&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Fahrdienstvermittler : Uber macht 800 Millionen Dollar Quartalsverlust - über HORIZONT Online empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F144970" title="als E-mail versenden" data-te="senditemto">
        <i class="fa fa-envelope-o size11"></i>
      </a>
    </div>
                        
          </div>
         </div>
	    </div>
          <div class="fb-like" style="padding: 0 0 10px 5px;" data-href="http://www.horizont.net/news/p/144970" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>		
          
                <div id="6315044" class="banner"></div>
                    <div class="fb_distance"></div>
          <div id="fb-root"></div>
            <script class="document-script">
            window.fbAsyncInit = function() {
              FB.init({
                appId      : "214786161955725",
                xfbml      : true,
                version    : "v2.1"
              });
              FB.Event.subscribe('comment.create', function(response) {
                  // Bei neuem Kommentar
                  dfv_helper.fb_sendEmailNotification("http://www.horizont.net/news/p/144970");                 
              });
              FB.Event.subscribe('edge.create', function(url) { 
                var fo_sm = { 
                  'hitType': 'event', 
                  'eventCategory': 'socialmedia_fb_plugin', 
                  'eventAction': 'click', 
                  'eventLabel': 'fb-like', 
                  'page': window.location.pathname, 
                  'location': window.location.href 
                }; 
                dfv_ga_repl(fo_sm); 
              });            
            };
      (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/de_DE/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
            </script>
            <div class="fb-comments" data-href="http://www.horizont.net/news/p/144970" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div>
                <div id="6315042" class="banner"></div>

                <div id="6315036" class="banner"></div>
        </div>
        <div class="clearfix"></div>
      </div>
      <section id="mostread" class="flag">
        <h5>
            <div class="headtitle mostread">
                <i class="fa fa-caret-left ecke-ro"></i>Meist gelesen
            </div>
        </h5>
        <div class="col-sm-1"></div>
        <div class="col-sm-10">
            <div class="col-sm-12">
        <a href="/marketing/kommentare/Prognose-5-Dinge-die-das-Influencer-Marketing-2017-praegen-werden-144962" data-te="news144962">    <div class="col-sm-5">    <img src="/news/media/18/Influencer-Marketing-175858-detail.jpeg" alt="So viele Influencer gibt es, da kann man schon mal den Überblick verlieren." title="So viele Influencer gibt es, da kann man schon mal den Überblick verlieren."/>
    <div class='imgcreditbg'><span class='imgcredit'>Bild: HORIZONT</span></div></div>
            <div class="col-sm-7">
              <div class="news">
                <div class="tagline">Prognose</div>
                <h2 class="large">5 Dinge, die das Influencer Marketing 2017 prägen werden</h2>
              </div>
            </div>
          </a>
    </div>
    <div class="col-sm-12">
        <a href="/agenturen/nachrichten/Media-Pitch-Mediacom-gewinnt-Nestl---und-gruendet-dafuer-eine-eigene-Agentur-144974" data-te="news144974">    <div class="col-sm-5">    <img src="/news/media/18/Maike-Abel--175871-detail.jpeg" alt="Maike Abel entscheidet sich für Mediacom" title="Maike Abel entscheidet sich für Mediacom"/>
    <div class='imgcreditbg'><span class='imgcredit'>Bild: Nestlé Deutschland </span></div></div>
            <div class="col-sm-7">
              <div class="news">
                <div class="tagline">Media-Pitch</div>
                <h2 class="large">Mediacom gewinnt Nestlé - und gründet dafür eine eigene Agentur</h2>
              </div>
            </div>
          </a>
    </div>
    <div class="col-sm-12">
        <a href="/marketing/nachrichten/Kondom-Kampagne-Wie-dm-Einhorn-Fetischisten-zu-Kaeufern-machen-will-144959" data-te="news144959">    <div class="col-sm-5">    <img src="/news/media/18/dm-Einhorn-Plakat-175840-detail.jpeg" alt="dm platzierte seine Mega City Lights unter anderem am Münchner Hauptbahnhof" title="dm platzierte seine Mega City Lights unter anderem am Münchner Hauptbahnhof"/>
    <div class='imgcreditbg'><span class='imgcredit'>Bild: dfv</span></div></div>
            <div class="col-sm-7">
              <div class="news">
                <div class="tagline">Kondom-Kampagne</div>
                <h2 class="large">Wie dm Einhorn-Fetischisten zu Käufern machen will</h2>
              </div>
            </div>
          </a>
    </div>

        </div>
        <div class="col-sm-1"></div>
        <div class="clearfix"></div>
      </section>


      </section>
      <div class='pagination-arrows'>
        <a href='/tech/nachrichten/Startup-Schmoeker-gesucht-7-Buchempfehlungen-fuer-Gruender-144935' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Startup-Schmöker gesucht?: 7 Buchempfehlungen für Gründer'></div></a>
        
      </div>      </div> <!-- id=content -->
    </div> <!-- class=panel-body -->
      
<footer>
</footer>  </div><!-- class=panel -->
  <div class="right-skyscraper">
            <div id="6315048" class="banner"></div>    </div>

</div><!-- id=outer-container -->
  </div>
<div class="layer-ad">
            <div id="6315043" class="banner"></div></div>
<div class="layer-ad">
            <div id="6315041" class="banner"></div></div>
<script type='text/javascript' src='/assets/68804aecf23d362339b9863c5ec5f702.js'></script><img src="//www.horizont.net/stats/c/1/2/1482314715/144970/" alt="stats" class="stats"/>   <script class="document-script">
      var href = $("#kindle-autor").attr("href");
      $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
   </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-42959737-4', 'horizont.net', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension4', '711383721dbe65de1474d6372541dce7');
ga('t1.send', 'pageview');
ga('create', 'UA-52793465-1', 'horizont.net', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension4', '711383721dbe65de1474d6372541dce7');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/tech/nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"horizont",
"cp": cp_val,
"sv":"i2",
"co":"/tech/nachrichten/Fahrdienstvermittler-Uber-macht-800-Millionen-Dollar-Quartalsverlust-144970"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"horizont","cp":cp_val,"sv":"i2","co":"/tech/nachrichten/Fahrdienstvermittler-Uber-macht-800-Millionen-Dollar-Quartalsverlust-144970"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
<script type="text/javascript">
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = "55355";
    _sf_async_config.domain = "horizont.net";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "Tech,Nachrichten,Detail";
    _sf_async_config.authors = '';
    _sf_async_config.path = "\/tech\/nachrichten\/Fahrdienstvermittler-Uber-macht-800-Millionen-Dollar-Quartalsverlust-144970";
    /** CONFIGURATION END **/

    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', '1');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
</script><script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<script class="kxct" data-id="JUII7KgO" data-timing="async" data-version="1.9" type="text/javascript">
	$(document).ready(function() {
		window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
		(function(){
		var k=document.createElement('script');k.type='text/javascript';k.async=true;
		var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
		k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
		(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JUII7KgO"
		;
		var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
		}());
	});
</script>

<script class="document-script">
  ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1553.1', siteid: '694669', params: { loc: '100' } };  ADTECH.config.placements[6315047] = { sizeid: '225', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6315047);
ADTECH.config.placements[6315038] = { sizeid: '3642', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6315038);
ADTECH.config.placements[6315046] = { sizeid: '1248', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6315046);
ADTECH.config.placements[6315048] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6315048);
ADTECH.config.placements[6315040] = { sizeid: '4590', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6315040);
ADTECH.config.placements[6315037] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6315037);
ADTECH.config.placements[6315049] = { sizeid: '170', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6315049);
ADTECH.config.placements[6315039] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6315039);
ADTECH.config.placements[6315044] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6315044);
ADTECH.config.placements[6315042] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6315042);
ADTECH.config.placements[6315036] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6315036);
ADTECH.config.placements[6315043] = { sizeid: '16', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6315043);
ADTECH.config.placements[6315041] = { sizeid: '16', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6315041);  ADTECH.executeQueue();
</script>
</body></html>

