<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]>         <html class="no-js gt-ie9" lang="de"> <![endif]-->
<!--[if !IE]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Digitalisierung: Wie Algorithmen und Software helfen, Kundenbedürfnisse besser zu erfüllen</title>
    <meta name="description" content="Es ist der Titel eines Vortrages, der provoziert. „Das Ende der Digitalisierung“ heißt das Werk. Und erst Ende November wird Anja Stolz diesen auf dem Deutschen Marketing Tag in Frankfurt halten. Das dürfte Kritiker des „Digital First“-Gedankens nur kurz freuen."/>
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
        <meta property="og:title" content="Digitalisierung: Wie Algorithmen und Software helfen, Kundenbedürfnisse besser zu erfüllen" />
    <meta property="og:site_name" content="HORIZONT" />
    <meta property="og:url" content="http://www.horizont.net/tech/nachrichten/Digitalisierung-Wie-Algorithmen-und-Software-helfen-Kundenbeduerfnisse-besser-zu-erfuellen-160882" />
    <meta property="og:description" content="Es ist der Titel eines Vortrages, der provoziert. „Das Ende der Digitalisierung“ heißt das Werk. Und erst Ende November wird Anja Stolz diesen auf dem Deutschen Marketing Tag in Frankfurt halten. Das dürfte Kritiker des „Digital First“-Gedankens nur kurz freuen." />
    <meta property="og:image" content="http://www.horizont.net/news/media/22/Klickbetrug-215736.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/Horizont" />    
    <meta property="og:type" content="article" /> 
    <meta property="fb:app_id" content="214786161955725 "/>
    <meta property="fb:admins" content="1548279361,1276907472,658769173,1617687437,100000851636045,100008277313889" />
    <meta property="twitter:site" content="@Horizont" />
    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:domain" content="http://www.horizont.net/" />
    <meta property="twitter:creator" content="@Horizont" />
    <meta property="twitter:title" content="Digitalisierung: Wie Algorithmen und Software helfen, Kundenbedürfnisse besser zu erfüllen" />
    <meta property="twitter:description" content="Es ist der Titel eines Vortrages, der provoziert. „Das Ende der Digitalisierung“ heißt das Werk. Und erst Ende November wird Anja Stolz diesen auf dem Deutschen Marketing Tag in Frankfurt halten. Das dürfte Kritiker des „Digital First“-Gedankens nur kurz freuen." />
    <meta property="twitter:image" content="http://www.horizont.net/news/media/22/Klickbetrug-215736.jpeg" />
    <meta property="twitter:url" content="http://www.horizont.net/tech/nachrichten/Digitalisierung-Wie-Algorithmen-und-Software-helfen-Kundenbeduerfnisse-besser-zu-erfuellen-160882" />
       
    
    <!--[if lt IE 8]>  <link rel="stylesheet" href="/css/ie7.css"> <![endif]-->
    <link rel='stylesheet' type='text/css' href='/assets/9e8bcf24d3d2bc17b42fa3b594701502.css' media='all' />        <script type='text/javascript' src='/assets/155d3ba5e4a0113d48c18910ce533b0c.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script>        <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="https://content.jwplatform.com/libraries/1sGku0lj.js"></script>
    
        
        
        <!-- Retargeting Pixel -->
    <script type="text/javascript">(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '256521271203949']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
      
        
    <link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="icon" href="/favicon.png" type="image/png" />
    <link rel="alternate" type="application/rss+xml" title="aktuellen News von HORIZONT Online" href="/news/feed/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Agentur-Themen" href="/news/feed/agenturen/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Marketing-Themen" href="/news/feed/marketing/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Medien-Themen" href="/news/feed/medien/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Tech-Themen" href="/news/feed/tech/" />
  </head>
  <body>
    <noscript>
      <img height="1" width="1" alt="" style="display: none;" src="https://www.facebook.com/tr?id=256521271203949&amp;ev=NoScript" />
    </noscript>
    
        
        <div id="sticky-header">
      <div class="sticky-home-nav">
        <div class="bg">
          <a href="/"><img src="/img/logo-klein.png" class="sticky-logo" alt="Home" title="Home" /></a>
          <div class="fixed-header-title"></div>
          <div id="iconlist">
            <a class="stickyprint" href="#" onclick="window.print();return false;">
              <i class="fa fa-print"></i>
            </a>
                        <a class="flyout" href="#">
              <i class="fa fa-bars"></i>
            </a>
                        <a class="navsearch" href="#"><i class="fa fa-search" id="stickysearch"></i></a>
            <div class="searchinput" id="sticky-searchinput">
            <form method="get" action="/suche/" class="form-horizontal">
              <input type="hidden" name="OK" value="suchen" />
              <div class="input-group">
                <input type="text" class="form-control" id="sticky-searchfield" name="i_q" value="" placeholder="Suchbegriff eingeben">
                <span class="input-group-btn">
                  <button class="btn btn-default" id="sticky-searchbutton" type="button" onclick="this.form.submit()" ><i class="fa fa-search"></i></button>
                </span>
              </div>
            </form>
            </div>
            <div id="flyoutmenu">
              <div id="menuflag"><i class="fa fa-caret-down fa-2x"></i></div>
                <ul class="nav">
                       <li > <a href="/marketing">Marketing</a> </li>     <li > <a href="/agenturen">Agenturen</a> </li>     <li > <a href="/medien">Medien</a> </li>     <li class="active"> <a href="/tech">Tech</a> </li>                </ul>
              <div id="subnavbg">
                <ul class="subnav">
                        <li> <a href="http://www.horizontjobs.de" target=_blank><i class="icon-suitcase-user"></i>HORIZONTJobs.de</a> </li>      <li> <a href="/newsletter/subscribe/" ><i class="icon-letter-mail-2"></i>Newsletter</a> </li>      <li> <a href="/service/themenplan" ><i class="icon-check-list"></i>Themenplan</a> </li>      <li> <a href="/service/mediadaten" ><i class="icon-analytics-chart-graph"></i>Mediadaten</a> </li>      <li> <a href="/abo" ><i class="icon-article"></i>Abo/Shop</a> </li>                  <li><a href="/user/login/"><i class="fa fa-sign-in"></i>Login</a></li>                  <li><a href="http://www.facebook.com/Horizont"><i class="fa fa-facebook-square"></i>Facebook</a></li>
                  <li><a href="http://www.twitter.com/Horizont"><i class="fa fa-twitter-square"></i>Twitter</a></li>
                  <li><a href="/rss"><i class="fa fa-rss-square"></i>Feed/RSS</a></li>
                </ul>
              </div>
             </div>
          </div>
          <div id="border"></div>
        </div>
        <div class="stickyclose" ><a href="/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen" /></a></div>
          
      </div>
    </div>
    <div class="container" id="outer-container">
           </div><div class="overlay open"><div class="overlay-content container open" id="ovc">
    
    <div id="left-skyscraper">
            <div id="6315046" class="banner"></div>    </div>
    <div class="panel">
              <div id="superbanner" class="superbanner">
                <div id="6315047" class="banner"></div>        </div>
            <div class="panel-body">
        <header>
  <noscript>
  <div style="display: block; background-color: #FFFFFF; width:100%;">
    <div class="bg bg-noscript">
     <a href="/"><img src="/img/logo-klein.png" class="sticky-logo logo-noscript" alt="Home" title="Home"></a>
     <div class="noscript-close"><a href="/tech/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen"></a></div>
     <div class="ns-breadcrumb"><a href='/tech' >Tech</a> &raquo; <a href='/tech/nachrichten'>Nachrichten</a> &raquo; Digitalisierung: Wie Algorithmen und Software helfen, Kundenbedürfnisse besser zu erfüllen</div>
     <br style="clear: both;" />
     <div id="border" class="ns-border"> </div>
    </div>
  </div>
  </noscript>
</header>
        <div id="content">
          <section>
      <div class="news article">
              <div id="6315040" class="banner billboard"></div>

        

        

        

        

        

           <h1 class="huge">
     <span class="tagline">Digitalisierung</span>
     <span id="kindle-titel" class="stickytitle">Wie Algorithmen und Software helfen, Kundenbedürfnisse besser zu erfüllen</span>
   </h1>
   <div class="news-meta">
         <div>von <strong>
        <a id="kindle-autor" class="no-ajaxy" href="/news/authors/?id=49">Michael Reidel</a></strong></div> <span id="kindle-pubdate">Donnerstag, 07. September 2017</span>
 </div>
        
        
        
              <div id="6315037" class="banner"></div>
        <div class="col-sm-8 left">
              <div class="top">
    <div class="aligncenter"><img src="/news/media/22/Klickbetrug-215736-detailp.jpeg" alt="Die Automation schreitet weiter voran" title="Die Automation schreitet weiter voran"/></div>
    <span class="imgsubtitle">Die Automation schreitet weiter voran</span>
    <div class='imgcreditbg'><span class='imgcredit'>Foto: WhiteOps</span></div>
  </div>

        </div>
        <div class="col-sm-4 right">
          <a href="#">
            <!-- Medium Rectangle Banner -->
                  <div id="6315049" class="med-rect banner"></div>
          </a>
          <div class="news-utility">    <strong>Themenseiten zu diesem Artikel:</strong><p>    <a href="/suche/thema/Anja+Stolz">Anja Stolz</a>
   <a href="/suche/thema/Digitalisierung">Digitalisierung</a>
   <a href="/suche/thema/Algorithmus">Algorithmus</a>
   <a href="/suche/thema/Software">Software</a>
   <a href="/suche/thema/CRM">CRM</a>
   <a href="/suche/thema/Ernst+%26+Young">Ernst &amp; Young</a></p></div>
        </div>
        <br style="clear:both;">

        <div class='col-sm-12 abstracts'>    Es ist der Titel eines Vortrages, der provoziert. &bdquo;Das Ende der Digitalisierung&ldquo; hei&szlig;t das Werk. Und erst Ende November wird Anja Stolz diesen auf dem Deutschen Marketing Tag in Frankfurt halten. Das d&uuml;rfte Kritiker des &bdquo;Digital First&ldquo;-Gedankens nur kurz freuen. Denn der Bereichsleiterin Kundenmanagement und Kommunikation bei der Commerzbank geht es nicht um einen Abgesang auf die neuen Technologien im Marketing.</div>
        <div class='col-sm-12'>       <div id="6315038" class="banner"></div> </div>
        <div class="col-sm-4" id="leftcontainer">
        <div class="linkeSpalte">
                     <div class="teilen detail">
          
          <div class="social-button">
              <div class="social_distance"></div>
              <div class="facebook sociallarge">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F160882" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
                  <div class="txt">Facebook</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="twitter sociallarge">
                <a href="https://twitter.com/intent/tweet?via=horizont&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F160882&amp;text=Digitalisierung: Wie Algorithmen und Software helfen, Kundenbedürfnisse besser zu erfüllen" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                  <i class="fa fa-twitter"></i>
                  <div class="txt">Twitter</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="linkedin socialsmall">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F160882&amp;title=Digitalisierung: Wie Algorithmen und Software helfen, Kundenbedürfnisse besser zu erfüllen" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                  <i class="fa fa-linkedin"></i>
                </a>
              </div>
              <div class="xing socialsmall">
                <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F160882;title=Digitalisierung: Wie Algorithmen und Software helfen, Kundenbedürfnisse besser zu erfüllen" target="_blank" title="auf Xing teilen" data-te="xing">
                  <i class="fa fa-xing"></i>
                </a>
              </div>
              <div class="googleplus socialsmall">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F160882" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                  <i class="fa fa-google-plus"></i>
                </a>
              </div>
            
                      <div class="sendto socialsmall">
          <a href="mailto:?subject=Empfehlung über HORIZONT Online --- Digitalisierung: Wie Algorithmen und Software helfen, Kundenbedürfnisse besser zu erfüllen&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Digitalisierung: Wie Algorithmen und Software helfen, Kundenbedürfnisse besser zu erfüllen - über HORIZONT Online empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F160882" title="als E-mail versenden" data-te="senditemto">
            <i class="fa fa-envelope-o"></i>
          </a>
        </div>
                        
          </div>
      </div>
                  <div class="teilen detail">
           <a href="#fb-root">
            <div class="initial-box">
              <i class="fa fa-comment-o fa-lg"></i>
              <fb:comments-count href=http://www.horizont.net/news/p/160882></fb:comments-count> Kommentare
            </div>
          </a>
        </div>         
          <div class="fb-like" style="padding: 0 0 10px 0;" data-href="http://www.horizont.net/news/p/160882" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
          
                                          
                  <div class='similar'>
            <div class='more'>Mehr zum Thema</div>
                  <div class="tagline"> <a href="/marketing/nachrichten/Umfrage-Deshalb-gehen-Digital-Entscheider-zur-Dmexco-160656"  data-te="news160656">Umfrage</a></div>
          <div class="col-xs-6 thumb">
            <div class="teaser-image">
                <img src="/news/media/22/Dmexco2016-214935-detailm.jpeg" />
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                    <div class="post-title serif"> <a href="/marketing/nachrichten/Umfrage-Deshalb-gehen-Digital-Entscheider-zur-Dmexco-160656"  data-te="news160656"> 
                Deshalb gehen Digital-Entscheider zur Dmexco</a></div>
              </div>
            </div>
          </div>

         <hr class="divider" />

          </div>

          </div>
        </div>
        <div class="news-content col-sm-8">

          <p class="grundtext"><span class="TypographyTag">Vielmehr regt sie an, den Blickwinkel zu ver&auml;ndern. &bdquo;Egal, ob wir von Smart Automation, Advanced Analytics oder ganz allgemein &uuml;ber Digitalisierung reden &ndash; es geht immer darum, die Kundenbed&uuml;rfnisse besser zu erkennen und diese besser zu erf&uuml;llen&ldquo;, sagt Stolz. Ihre These: Auf das Zeitalter der wilden Digitalisierung folge nun ein &bdquo;Age of Humanisation&ldquo; &ndash; mit Artificial Intelligence ahmen wir menschliches Verhalten k&uuml;nstlich nach, mithilfe von Maschinen und Software entstehen Angebote, die dem Kunden einen individuellen Mehrwert bieten und sein Leben erleichtern.      <div id="6315039" class="banner"></div>    <div class="clearfix"></div><div class="box aligncenter  inner_element"><h3>Digital-Marketing im Fokus</h3>Jetzt jede Woche verstärkt in HORIZONT Print! Interesse? Dann am besten gleich unser aktuelles Testlesen-Angebot mit Digital-Marketing-Fokus nutzen. Hier geht´s zur <a href="http://www.horizont.net/service/dmexco2017/?utm_source=Redaktion&utm_medium=Online&utm_campaign=4WochenTestLesen" target="_blank"><strong>Bestellung</strong></a></p>

</div><div class="clearfix"></div></span>Den Kunden stellt nicht nur die Commerzbank ins Zentrum. Nach der &bdquo;DCX-Studie 2017&ldquo; von IDG &ndash; DCX steht f&uuml;r Digital Customer Experience &ndash; sehen 52 Prozent der befragten Unternehmen die digitale Kundenbeziehung als wichtigste zu l&ouml;sende Aufgabe bei der digitalen Transformation. Die Folge: Mehr als die H&auml;lfte der Unternehmen erh&ouml;ht etwa die Ausgaben f&uuml;r CRM, 11 Prozent sogar im zweistelligen Bereich. Vier von f&uuml;nf Organisationen bauen ihr CRM-System aus oder planen dies. <br /><br />Das kommt nicht von ungef&auml;hr. W&auml;hrend fr&uuml;her die Verk&auml;ufer im Tante-Emma-Laden alles &uuml;ber ihre Kunden wussten, liegt das Wissen heute in Datenbanken im Unternehmen verborgen. &bdquo;Wenn wir es schaffen, dieses Wissen &uuml;ber den gesamten Lebenszyklus so zu aktivieren, dass wir nah am Kunden sind, werden wir das Rennen machen&ldquo;, sagt Stolz. Und das gilt sowohl f&uuml;r die Neukundengewinnung wie f&uuml;r die Arbeit mit den Bestandskunden. Dass die Automatisierung hilft, schneller und pr&auml;ziser zu werden, daran l&auml;sst Stolz keinen Zweifel. Aber wichtig ist ihr auch, &bdquo;nicht alles zu automatisieren, nur weil das m&ouml;glich ist&ldquo;. Intelligente L&ouml;sungen sind gefragt, L&ouml;sungen, die dem Kunden helfen und dann dem Unternehmen. Mehrwert auf der einen Seite, weniger Kosten und mehr Ertrag auf der anderen. &bdquo;Alles, was wir bei der Automation machen, muss relevant sein. Und relevant ist nur, was ein Grundbed&uuml;rfnis befriedigt oder einen Bedarf beim Kunden deckt&ldquo;, bekr&auml;ftigt Stolz.<br /><br /><span class="Initial3z">D</span>as d&uuml;rfte zum Mantra der Automatisierung werden, die allerdings weit mehr erfasst als nur das programmatische Ausspielen von Kampagnen. Die gezielte Neukundengewinnung f&auml;llt darunter, die Aktivierung von Bestandskunden mithilfe interner und externer Quellen, Budgetprozesse, das Managen von Kampagnen und auch die Analyse unstrukturierter Kundendaten geh&ouml;ren dazu. Also etwa die Frage, wof&uuml;r sich eine Person in den sozialen Netzwerken interessiert, was sie in Freifelder bei Unternehmensangeboten schreibt, was sie kommentiert und teilt.<br /><br /><strong>Christian Kolodziejczak</strong>, Leiter des Competence Circles Pricing beim <strong>Deutschen Marketing Verband</strong>, sieht die Automatisierung deshalb erst am Anfang. &bdquo;Die Nutzung von Automatisierungsl&ouml;sungen im Marketing betrifft heute prim&auml;r strukturierte, regelm&auml;&szlig;ig wiederkehrende Prozesse wie das Marketing Reporting. In Zukunft kann das Potenzial von Predictive und Prescriptive Analytics beispielsweise im Pricing und Offering genutzt werden&ldquo;, sagt der Senior Consultant Advisory Services bei der Wirtschaftspr&uuml;fungsgesellschaft <strong>Ernst &amp; Young</strong>. Das hei&szlig;t: Kunden bekommen nicht nur individuelle Angebote, sondern auch auf sie zugeschnittene Preise.<br /><br />Die Automation im Marketing f&uuml;hrt zudem zu ganz anderen Effekten. &bdquo;Im Dialog mit unseren Kunden verlieren statische Kundensegmente zunehmend an Bedeutung&ldquo;, sagt Miles &amp; More-Marketing-Direktor Thorsten Schlothane. Das allerdings wird auch nicht jedem im Marketing gefallen.    <h2 class="large zwischentitel">Beispiel Miles &amp; More - es gr&uuml;&szlig;t der Roboter</h2><span class="Initial3z"><span lang="EN-US">Es</span></span><span lang="EN-US"> ist eine schlichte Postkarte aus Santorini. Aber hinter ihr steckt viel Technik. 20</span><span lang="EN-US">000 Deutsche haben die sonnigen Gr&uuml;&szlig;e von Miles in den vergangenen Tagen erhalten; automatisch ausgespielt und von einem Roboter verfasst. Die Karte macht auf ein Gewinnspiel von Miles &amp; More aufmerksam.<br /><br /></span>Die Aktion ist ein Beispiel daf&uuml;r, wie das Unternehmen automatisiertes Marketing einsetzt, um den Dialog mit seinen Kunden personalisierter, relevanter und erfolgreicher zu gestalten. Dass das Loyalit&auml;ts-Programm der Lufthansa das Thema forciert, verwundert nicht. Das Unternehmen sitzt auf einem riesigen Datenschatz von &uuml;ber 30 Millionen Teilnehmern. &bdquo;Seit vergangenem Jahr synchronisieren wir Daten und Workflows f&uuml;r Kampagnen &uuml;ber unsere eigene Marketing-Plattform&ldquo;, erkl&auml;rt Thorsten Schlothane, Director Marketing. Bis Ende 2017 will das Unternehmen so rund 90 Prozent seiner E-Mail-Kommunikation automatisiert erstellen und versenden.<br /><br />Doch es geht nicht nur E-Mails, sondern um alle Kommunikationsmittel, die Miles &amp; More einsetzt. &bdquo;Mit unserer Marketing-Plattform sind wir in der Lage, dem Teilnehmer entsprechende Inhalte gezielt auf die Touchpoints auszuliefern, die er pr&auml;feriert &ndash; gleichzeitig allerdings auch zu unterscheiden, welcher Inhalt &uuml;ber welchen Touchpoint gerade sinnvoll ist&ldquo;, erkl&auml;rt Schlothane. So werden aus Daten Fakten, die Miles &amp; More helfen, Kunden besser zu verstehen und Kampagnen besser zu managen.<br /><br />Die Erwartungen sind dabei hoch. &bdquo;Wir gehen davon aus, dass wir dann eine Verbesserung der Kampagnenperformance von durchschnittlich rund 20 Prozent erreichen k&ouml;nnen&ldquo;, erkl&auml;rt Schlothane. Die App der Marke ist dabei der zentrale Kontaktpunkt zu aktiven Teilnehmern. Sie soll sich zu einem Echtzeit-360-Grad-Monitor f&uuml;r Service- und Statusinformationen sowie Meilenangebote entwickeln.&nbsp;    <h2 class="large zwischentitel">Beispiel Commerzbank - die Cloud an Ihrer Seite</h2><span class="Initial3z"><span lang="EN-US">Z</span></span><span lang="EN-US">wei Millionen neue Kunden will die Commerzbank bis 2020 gewinnen. Allein mit klassischer Werbung ist das nicht zu schaffen. Deswegen automatisiert die zweitgr&ouml;&szlig;te deutsche Bank seit Monaten ihr Marketing. &bdquo;Mit Hilfe eines Cloud-basierten Systems sprechen wir potenzielle Kunden individueller und gezielter an&ldquo;, sagt Anja Stolz.<br /><br /></span><span lang="EN-US">Etwa Menschen, die sich auf der Website der Commerzbank &uuml;ber eine Baufinanzierung informiert haben. Im Schnitt 800</span><span lang="EN-US">000 Interessenten sind in der internen Datenbank hinterlegt, die alle ihr Einverst&auml;ndnis f&uuml;r Werbung gegeben haben. &bdquo;Wir errechnen sowohl f&uuml;r Interessenten als auch f&uuml;r Bestandskunden Affinit&auml;ten und Wahrscheinlichkeiten mit verschiedenen Verfahren&ldquo;, erkl&auml;rt Stolz. Dabei werden unterschiedliche statistische Verfahren miteinander verkn&uuml;pft, um genauere Vorhersagen zu erzielen: Wie Menschen k&uuml;nftig agieren, wann sie ansprechbar sind, wie man sie &uuml;berzeugen kann. &bdquo;Die Plattform wird immer treffsicherer, weil sie das Feedback aus den Kan&auml;len verarbeitet. Sie lernt, was funktioniert und was nicht&ldquo;, sagt Stolz. Um 10 Prozent hat die Bank hier die Verk&auml;ufe gesteigert.<br /><br /></span>Trotzdem steht die Bank bei Advanced Analytics erst am Anfang. Bisher wertet die Commerzbank n&auml;mlich nur die Daten aus dem Online-Kanal aus. Anfang des kommenden Jahres kommen das Callcenter und die Filialen hinzu. Das wird die eigentliche Herausforderung. &bdquo;Das Thema steht und f&auml;llt mit der G&uuml;te der Daten&ldquo;, sagt Stolz. Intensiv werden daher die Mitarbeiter geschult, nicht nur was die Datenpflege angeht, sondern auch wie man Kunden davon &uuml;berzeugt, ein &bdquo;Opt-in&ldquo; zu erteilen. Zumal Stolz und ihr Team auch das Thema Bestandskundenmanagement automatisieren. Hier bekommen Kunden beispielsweise nur Werbung zu sehen, die exakt auf sie passt, wenn sie in die Commerzbank-Welt eintreten.<br /><br /><span class="TypographyTag1"><span lang="EN-US">Daten im Umfang von 4 Terabyte verarbeitet das CRM-System in Sekundenschnelle. &bdquo;Wir wollen weg vom Gie&szlig;kannenprinzip und stattdessen dem Kunden L&ouml;sungen f&uuml;r sein konkretes Problem zeigen&ldquo;, sagt Stolz. Seit das Programm aktiv ist, konstatiert die Bank bei der Interessentenansprache eine Conversion Rate von rund 10 Prozent sowie 10 Prozent mehr Online-Abschl&uuml;sse bei Bestandskunden. Doch das ist noch nicht das Ende. K&uuml;nftig will der Konzern beim Data Mining neue Methoden nutzen, etwa Textanalysen &ndash; also was und wie der Kunde der Bank per Mail mitteilt oder wie er in den sozialen Netzwerken agiert. Wieder geht es um das bessere Verst&auml;ndnis, um mehr Relevanz in der An</span></span><span lang="EN-US">sprache.&nbsp;    <h2 class="large zwischentitel">Beispiel Momondo - entdecke die Algorithmen</h2></span><span class="Initial3z"><span lang="EN-US">So</span></span><span lang="EN-US">wohl um neue Kunden zu gewinnen als auch um vorhandene wieder zu aktivieren, setzt Momondo auf automatisiertes Marketing. &bdquo;Speziell das Targeting, die Verwendung und Erstellung von speziell zugeschnittenen Werbemitteln und unser Bidding sind zu einem hohen Grad automatisiert&ldquo;, sagt Sarah Kolind.<br /><br /></span>Das hat verschiedene Gr&uuml;nde. Zum einen will die Marketingleiterin DACH etwa den Zeitpunkt einer Werbeschaltung der Meta-Reisesuchmaschine oder das Erstellen von Werbemitteln verbessern. Zum anderen geht es ihr darum, dem Nutzer die zugeschnittene Botschaft zur richtigen Zeit und mit einer angebrachten Frequenz zeigen zu k&ouml;nnen. &bdquo;Hier nutzen wir auch Machine Learning, um die Wahrscheinlichkeit zu berechnen, mit welcher der Nutzer auf unsere Botschaft reagiert und die von uns angestrebte Handlung auf unserer Webseite durchf&uuml;hrt.&ldquo;<br /><br />Und es gibt noch einen weiteren Grund, den es nicht zu untersch&auml;tzen gilt: Durch Automatisierung gewinnen Kolind und ihre Kollegen wieder mehr Zeit f&uuml;r die Strategie und die Entwicklung von Kampagnen. Aus Sicht von Kolind zahlt das am Ende auf den Erfolg ein. &bdquo;Wir sehen einen deutlich h&ouml;heren ROI, wenn wir automatisierte Retargeting-Kampagnen mit eher statischen Kampagnen zur Neukundengewinnung vergleichen. Im Allgemeinen k&ouml;nnen wir auch sagen, dass wir einen Anstieg im ROI sehen, je mehr Elemente einer Kampagne automatisiert sind.&ldquo;<br /><br />Trotzdem will sich die Marketingentscheiderin nicht allein auf Software und Maschinen verlassen. Der Mensch, sein Wissen, die exakte Vorbereitung, das &Uuml;berpr&uuml;fen der Performance und die Optimierung bleiben weiterhin f&uuml;r eine Kampagne wichtig: &bdquo;Algorithmen verwenden oft zu viel Zeit in der Lernphase und sind nicht flexibel genug, um sich schnell auf Faktoren wie Saisonalit&auml;t oder technische &Auml;nderungen der Webseite einzustellen.&ldquo; <em>mir</em></p>

          
           	
		<div style="margin:30px 0px 20px 0px;">			  
          <div class="teilen horizontal">
          
          <div class="social-button" style="width:100%;">
              <div class="facebook sociallarge" style="float:left; width:120px;">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F160882" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook size15"></i>
                  <div class="txthorizontal">Facebook</div>
                </a>
              </div>

              <div class="twitter sociallarge" style="float:left; width:120px; margin-left:0.5em;">
                <a href="https://twitter.com/intent/tweet?via=horizont&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F160882&amp;text=Digitalisierung: Wie Algorithmen und Software helfen, Kundenbedürfnisse besser zu erfüllen" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                  <i class="fa fa-twitter horizontal size15"></i>
                  <div class="txthorizontal">Twitter</div>
                </a>
              </div>

              <div class="linkedin socialsmall" style="float:left; margin-left:0.5em;">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F160882&amp;title=Digitalisierung: Wie Algorithmen und Software helfen, Kundenbedürfnisse besser zu erfüllen" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                  <i class="fa fa-linkedin horizontal size11"></i>
                </a>
              </div>
			  
              <div class="xing socialsmall" style="float:left;">
                <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F160882;title=Digitalisierung: Wie Algorithmen und Software helfen, Kundenbedürfnisse besser zu erfüllen" target="_blank" title="auf Xing teilen" data-te="xing">
                  <i class="fa fa-xing size11"></i>
                </a>
              </div>
			  
              <div class="googleplus socialsmall" style="float:left;">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F160882" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                  <i class="fa fa-google-plus size11"></i>
                </a>
              </div>
            
                      <div class="sendto socialsmall">
          <a href="mailto:?subject=Empfehlung über HORIZONT Online --- Digitalisierung: Wie Algorithmen und Software helfen, Kundenbedürfnisse besser zu erfüllen&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Digitalisierung: Wie Algorithmen und Software helfen, Kundenbedürfnisse besser zu erfüllen - über HORIZONT Online empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F160882" title="als E-mail versenden" data-te="senditemto">
            <i class="fa fa-envelope-o size11"></i>
          </a>
        </div>
                        
          </div>
         </div>
	    </div>
          <div class="fb-like" style="padding: 0 0 10px 5px;" data-href="http://www.horizont.net/news/p/160882" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>		
          
                <div id="6315044" class="banner"></div>
                    <div class="fb_distance"></div>
          <div id="fb-root"></div>
            <script class="document-script">
            window.fbAsyncInit = function() {
              FB.init({
                appId      : "214786161955725",
                xfbml      : true,
                version    : "v2.1"
              });
              FB.Event.subscribe('comment.create', function(response) {
                  // Bei neuem Kommentar
                  dfv_helper.fb_sendEmailNotification("http://www.horizont.net/news/p/160882");                 
              });
              FB.Event.subscribe('edge.create', function(url) { 
                var fo_sm = { 
                  'hitType': 'event', 
                  'eventCategory': 'socialmedia_fb_plugin', 
                  'eventAction': 'click', 
                  'eventLabel': 'fb-like', 
                  'page': window.location.pathname, 
                  'location': window.location.href 
                }; 
                dfv_ga_repl(fo_sm); 
              });            
            };
      (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/de_DE/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
            </script>
            <div class="fb-comments" data-href="http://www.horizont.net/news/p/160882" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div>
                <div id="6315042" class="banner"></div>

                <div id="6315036" class="banner"></div>
        </div>
        <div class="clearfix"></div>
      </div>
      <section id="mostread" class="flag">
      <h5> <div class='headtitle mostread'> <i class='fa fa-caret-left ecke-ro'></i>Meist gelesen </div> </h5> <div class='col-sm-1'></div> <div class='col-sm-10'>    <div class="col-sm-12">
        <a href="/agenturen/nachrichten/Versicherungen-Allianz-schreibt-den-deutschen-Werbeetat-aus-160876" data-te="news160876">    <div class="col-sm-5">    <img src="/news/media/22/Allianz-Flaggen-215717-detail.jpeg" alt="Die Allianz verabschiedet sich nun vollständig vom Leadagentur-Konzept" title="Die Allianz verabschiedet sich nun vollständig vom Leadagentur-Konzept"/>
    <div class='imgcreditbg'><span class='imgcredit'>Bild: Allianz</span></div></div>
            <div class="col-sm-7">
              <div class="news">
                <div class="tagline">Versicherungen</div>
                <h2 class="large">Allianz schreibt den deutschen Werbeetat aus</h2>
              </div>
            </div>
          </a>
    </div>
    <div class="col-sm-12">
        <a href="/marketing/nachrichten/Li-dl-Land-Lidl-foppt-Edeka-mit-herrlichem-Viral---und-dem-deutschen-Ryan-Gosling-Double-160812" data-te="news160812">    <div class="col-sm-5">    <img src="/news/media/22/Das-von-der-Golde-Kam-bekan-Rya-Gosl-Dou-spi-die-H-215488-detail.jpeg" alt="Das von der &quot;Goldenen Kamera&quot; bekannte Ryan-Gosling-Double Ludwig Lehner spielt die Hauptrolle in &quot;Li Dl Land&quot;" title="Das von der &quot;Goldenen Kamera&quot; bekannte Ryan-Gosling-Double Ludwig Lehner spielt die Hauptrolle in &quot;Li Dl Land&quot;"/>
    <div class='imgcreditbg'><span class='imgcredit'>Bild: Screenshot Youtube</span></div></div>
            <div class="col-sm-7">
              <div class="news">
                <div class="tagline">&quot;Li dl Land&quot;</div>
                <h2 class="large">Lidl foppt Edeka mit herrlichem Viral - und dem deutschen Ryan-Gosling-Double</h2>
              </div>
            </div>
          </a>
    </div>
    <div class="col-sm-12">
        <a href="/medien/nachrichten/IQ-Digital-Christian-Herp-verspricht-das-Ende-nervender-Onlinewerbung-160881" data-te="news160881">    <div class="col-sm-5">    <img src="/news/media/22/IQD-Geschftsfhrer-Christian-Herp-215735-detail.jpeg" alt="IQD-Geschäftsführer Christian Herp" title="IQD-Geschäftsführer Christian Herp"/>
    </div>
            <div class="col-sm-7">
              <div class="news">
                <div class="tagline">IQ Digital</div>
                <h2 class="large">Christian Herp verspricht das Ende nervender Onlinewerbung</h2>
              </div>
            </div>
          </a>
    </div>
</div> <div class='col-sm-1'></div> <div class='clearfix'></div>
      </section>

      </section>
      <div class='pagination-arrows'>
        <a href='/tech/nachrichten/HORIZONT-Tech-Top-News-zu-Huawei-Rocket-Fuel-uebernahme-Oracle-Google-Home-Algorithmen-160889' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='HORIZONT Tech: Top-News zu Huawei, Rocket-Fuel-Übernahme, Oracle, Google Home, Algorithmen'></div></a>
        
      </div>
<!-- Newsletterbox Start -->	
<div id = "newsletter-wrapper" class = "abs nor" >
  <div id = "newsletter-form-wrapper" class = "abs nor shadow" >
    <!-- Formular Start -->	
    <span id = "checkbox-privacy-c1" class = "abs block frutiger-regular privacy">Ich habe die <a href = "http://www.horizont.net/service/datenschutz/" target = "_blank" >Datenschutzbestimmungen</a> zur Kenntnis genommen und akzeptiere diese.</span>
      <form action = "/newsletter/subscribe/index.php" method = "post" id = "newsletter-form-content" >
        <input type = "text" id = "input-email" class = "abs frutiger-regular email" name = "i_email" value = "Meine E-Mail Adresse:" onfocus="if (this.value=='Meine E-Mail Adresse:') this.value='';" onblur="if (this.value=='') this.value='Meine E-Mail Adresse:';" >
        <input type = "checkbox" id = "checkbox-privacy" class = "abs" name = "i_agbchecked" value= "1" style="display:none;" checked="checked" >
        
        <input type="hidden" name="i_itemtypes_id[]" data-value="13" value="13" />
        <input type="hidden" name="i_anreden_id" value="3" />
        <input type="hidden" name="OKuser" value="1" />
        <input type="hidden" name="i_us_csrf" value="8de082f7fa591354cbcc8a326ea1c6ab237808e33cc9f1732c1b6c13adf2b2c959b11f48" />
        <input type="hidden" name="i_add_subscription" value="1" />
        <input type = "submit" id = "cta" class = "abs nor clickable" value = "" onClick="ga('send', 'event', 'button', 'click', 'newsletterbox');" />
      </form>
    <!-- Formular Ende -->
  </div>
  <div id = "close-button" class = "abs nor shadow clickable" ></div>
  <div id = "envelope" class = "abs nor shadow" ></div>
  <div id = "toggle-button" class = "abs nor" ></div>			
  <div id = "newsletter-header" class = "abs nor clickable" ></div>
</div>
<!-- Newsletterbox Ende -->

      </div> <!-- id=content -->
    </div> <!-- class=panel-body -->
      
<footer>
</footer>  </div><!-- class=panel -->
  <div class="right-skyscraper">
            <div id="6315048" class="banner"></div>    </div>
</div><!-- id=outer-container -->
  </div>
<div class="layer-ad">
            <div id="6315043" class="banner"></div></div>
<div class="layer-ad">
            <div id="6315041" class="banner"></div></div>
<script type='text/javascript' src='/assets/ed4337353a77441957f101f57c5fb03d.js'></script><img src="//www.horizont.net/stats/c/1/2/1504780104/160882/" alt="stats" class="stats"/>   <script class="document-script">
      var href = $("#kindle-autor").attr("href");
      $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
   </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-42959737-4', 'horizont.net', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension4', 'ed36c6221c6ad94947a5ca6e739792f7');
ga('t1.send', 'pageview');
ga('create', 'UA-52793465-1', 'horizont.net', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension4', 'ed36c6221c6ad94947a5ca6e739792f7');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/tech/nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"horizont",
"cp": cp_val,
"sv":"i2",
"co":"/tech/nachrichten/Digitalisierung-Wie-Algorithmen-und-Software-helfen-Kundenbeduerfnisse-besser-zu-erfuellen-160882"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"horizont","cp":cp_val,"sv":"i2","co":"/tech/nachrichten/Digitalisierung-Wie-Algorithmen-und-Software-helfen-Kundenbeduerfnisse-besser-zu-erfuellen-160882"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
<script type="text/javascript">
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = "55355";
    _sf_async_config.domain = "horizont.net";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "Tech,Nachrichten,Detail";
    _sf_async_config.authors = '';
    _sf_async_config.path = "\/tech\/nachrichten\/Digitalisierung-Wie-Algorithmen-und-Software-helfen-Kundenbeduerfnisse-besser-zu-erfuellen-160882";
    /** CONFIGURATION END **/

    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', '1');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
</script>

<script class="kxct" data-id="JUII7KgO" data-timing="async" data-version="1.9" type="text/javascript">
	$(document).ready(function() {
		window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
		(function(){
		var k=document.createElement('script');k.type='text/javascript';k.async=true;
		var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
		k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
		(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JUII7KgO"
		;
		var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
		}());
	});
</script>

<script class="document-script">
  ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1553.1', siteid: '694669', params: { loc: '100' } };  ADTECH.config.placements[6315047] = { sizeid: '225', params: { alias: '', target: '_blank', key: 'spiegeldmexco' }}; ADTECH.enqueueAd(6315047);
ADTECH.config.placements[6315038] = { sizeid: '3642', params: { alias: '', target: '_blank', key: 'spiegeldmexco' }}; ADTECH.enqueueAd(6315038);
ADTECH.config.placements[6315046] = { sizeid: '1248', params: { alias: '', target: '_blank', key: 'spiegeldmexco' }}; ADTECH.enqueueAd(6315046);
ADTECH.config.placements[6315048] = { sizeid: '154', params: { alias: '', target: '_blank', key: 'spiegeldmexco' }}; ADTECH.enqueueAd(6315048);
ADTECH.config.placements[6315040] = { sizeid: '4590', params: { alias: '', target: '_blank', key: 'spiegeldmexco' }}; ADTECH.enqueueAd(6315040);
ADTECH.config.placements[6315037] = { sizeid: '1', params: { alias: '', target: '_blank', key: 'spiegeldmexco' }}; ADTECH.enqueueAd(6315037);
ADTECH.config.placements[6315049] = { sizeid: '170', params: { alias: '', target: '_blank', key: 'spiegeldmexco' }}; ADTECH.enqueueAd(6315049);
ADTECH.config.placements[6315039] = { sizeid: '1', params: { alias: '', target: '_blank', key: 'spiegeldmexco' }}; ADTECH.enqueueAd(6315039);
ADTECH.config.placements[6315044] = { sizeid: '1', params: { alias: '', target: '_blank', key: 'spiegeldmexco' }}; ADTECH.enqueueAd(6315044);
ADTECH.config.placements[6315042] = { sizeid: '1', params: { alias: '', target: '_blank', key: 'spiegeldmexco' }}; ADTECH.enqueueAd(6315042);
ADTECH.config.placements[6315036] = { sizeid: '1', params: { alias: '', target: '_blank', key: 'spiegeldmexco' }}; ADTECH.enqueueAd(6315036);
ADTECH.config.placements[6315043] = { sizeid: '16', params: { alias: '', target: '_blank', key: 'spiegeldmexco' }}; ADTECH.enqueueAd(6315043);
ADTECH.config.placements[6315041] = { sizeid: '16', params: { alias: '', target: '_blank', key: 'spiegeldmexco' }}; ADTECH.enqueueAd(6315041);  ADTECH.executeQueue();
</script>
</body></html>

