<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]>         <html class="no-js gt-ie9" lang="de"> <![endif]-->
<!--[if !IE]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Schwedisches Multi-Plattform Network: RTL Group übernimmt United Screens</title>
    <meta name="description" content="Die RTL Group baut ihre Multi-Channel-Aktivitäten weiter aus und übernimmt mit United Screens das führende Multi-Plattform-Netzwerk in Nordeuropa. RTL will weiter in das schwedische Unternehmen investieren, um das Wachstum des Netzwerks zu unterstützen. "/>
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
    <meta name="robots" content="noindex, follow" />        <meta property="og:title" content="Schwedisches Multi-Plattform Network: RTL Group übernimmt United Screens" />
    <meta property="og:site_name" content="HORIZONT" />
    <meta property="og:url" content="http://www.horizont.net/medien/nachrichten/Schwedisches-Multi-Plattform-Network-RTL-Group-uebernimmt-United-Screens-163820" />
    <meta property="og:description" content="Die RTL Group baut ihre Multi-Channel-Aktivitäten weiter aus und übernimmt mit United Screens das führende Multi-Plattform-Netzwerk in Nordeuropa. RTL will weiter in das schwedische Unternehmen investieren, um das Wachstum des Netzwerks zu unterstützen. " />
    <meta property="og:image" content="http://www.horizont.net/news/media/23/Habets_Bert_RTL_2017-227012.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/Horizont" />    
    <meta property="og:type" content="article" /> 
    <meta property="fb:app_id" content="214786161955725 "/>
    <meta property="fb:admins" content="1548279361,1276907472,658769173,1617687437,100000851636045,100008277313889" />
              <meta name="twitter:site" content="@Horizont" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:domain" content="http://www.horizont.net/" />
    <meta name="twitter:creator" content="@Horizont" />
    <meta name="twitter:title" content="Schwedisches Multi-Plattform Network: RTL Group übernimmt United Screens" />
    <meta name="twitter:description" content="Die RTL Group baut ihre Multi-Channel-Aktivitäten weiter aus und übernimmt mit United Screens das führende Multi-Plattform-Netzwerk in Nordeuropa. RTL will weiter in das schwedische Unternehmen investieren, um das Wachstum des Netzwerks zu unterstützen. " />
    <meta name="twitter:image" content="http://www.horizont.net/news/media/23/Habets_Bert_RTL_2017-227012.jpeg" />
    <meta name="twitter:url" content="http://www.horizont.net/medien/nachrichten/Schwedisches-Multi-Plattform-Network-RTL-Group-uebernimmt-United-Screens-163820" />
       
    
    <!--[if lt IE 8]>  <link rel="stylesheet" href="/css/ie7.css"> <![endif]-->
    <link rel='stylesheet' type='text/css' href='/assets/95ba2d0841ebbbaadb471439ed39fee6.css' media='all' />        <script type='text/javascript' src='/assets/155d3ba5e4a0113d48c18910ce533b0c.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script>        <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="https://content.jwplatform.com/libraries/1sGku0lj.js"></script>
    
        
        
        <!-- Retargeting Pixel -->
    <script type="text/javascript">(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '256521271203949']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
      
        
    <link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="icon" href="/favicon.png" type="image/png" />
    <link rel="alternate" type="application/rss+xml" title="aktuellen News von HORIZONT Online" href="/news/feed/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Agentur-Themen" href="/news/feed/agenturen/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Marketing-Themen" href="/news/feed/marketing/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Medien-Themen" href="/news/feed/medien/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Tech-Themen" href="/news/feed/tech/" />
  </head>
  <body>
    <noscript>
      <img height="1" width="1" alt="" style="display: none;" src="https://www.facebook.com/tr?id=256521271203949&amp;ev=NoScript" />
    </noscript>
    
        
        <div id="sticky-header">
      <div class="sticky-home-nav">
        <div class="bg">
          <a href="/"><img src="/img/logo-klein.png" class="sticky-logo" alt="Home" title="Home" /></a>
          <div class="fixed-header-title"></div>
          <div id="iconlist">
            <a class="stickyprint" href="#" onclick="window.print();return false;">
              <i class="fa fa-print"></i>
            </a>
                        <a class="flyout" href="#">
              <i class="fa fa-bars"></i>
            </a>
                        <a class="navsearch" href="#"><i class="fa fa-search" id="stickysearch"></i></a>
            <div class="searchinput" id="sticky-searchinput">
            <form method="get" action="/suche/" class="form-horizontal">
              <input type="hidden" name="OK" value="suchen" />
              <div class="input-group">
                <input type="text" class="form-control" id="sticky-searchfield" name="i_q" value="" placeholder="Suchbegriff eingeben">
                <span class="input-group-btn">
                  <button class="btn btn-default" id="sticky-searchbutton" type="button" onclick="this.form.submit()" ><i class="fa fa-search"></i></button>
                </span>
              </div>
            </form>
            </div>
            <div id="flyoutmenu">
              <div id="menuflag"><i class="fa fa-caret-down fa-2x"></i></div>
                <ul class="nav">
                       <li > <a href="/marketing">Marketing</a> </li>     <li > <a href="/agenturen">Agenturen</a> </li>     <li class="active"> <a href="/medien">Medien</a> </li>     <li > <a href="/tech">Tech</a> </li>                </ul>
              <div id="subnavbg">
                <ul class="subnav">
                        <li> <a href="http://www.horizontjobs.de" target=_blank><i class="icon-suitcase-user"></i>HORIZONTJobs.de</a> </li>      <li> <a href="/newsletter/subscribe/" ><i class="icon-letter-mail-2"></i>Newsletter</a> </li>      <li> <a href="/service/themenplan" ><i class="icon-check-list"></i>Themenplan</a> </li>      <li> <a href="/service/mediadaten" ><i class="icon-analytics-chart-graph"></i>Mediadaten</a> </li>      <li> <a href="/abo" ><i class="icon-article"></i>Abo/Shop</a> </li>                  <li><a href="/user/login/"><i class="fa fa-sign-in"></i>Login</a></li>                  <li><a href="http://www.facebook.com/Horizont"><i class="fa fa-facebook-square"></i>Facebook</a></li>
                  <li><a href="http://www.twitter.com/Horizont"><i class="fa fa-twitter-square"></i>Twitter</a></li>
                  <li><a href="/rss"><i class="fa fa-rss-square"></i>Feed/RSS</a></li>
                </ul>
              </div>
             </div>
          </div>
          <div id="border"></div>
        </div>
        <div class="stickyclose" ><a href="/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen" /></a></div>
          
      </div>
    </div>
    <div class="container" id="outer-container">
           </div><div class="overlay open"><div class="overlay-content container open" id="ovc">
    
    <div id="left-skyscraper">
                    <div id="5829506" class="banner"></div>          </div>
    <div class="panel">
                        <div id="superbanner" class="superbanner">
                  <div id="5136295" class="banner"></div>          </div>
                    <div class="panel-body">
        <header>
  <noscript>
  <div style="display: block; background-color: #FFFFFF; width:100%;">
    <div class="bg bg-noscript">
     <a href="/"><img src="/img/logo-klein.png" class="sticky-logo logo-noscript" alt="Home" title="Home"></a>
     <div class="noscript-close"><a href="/medien/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen"></a></div>
     <div class="ns-breadcrumb"><a href='/medien' >Medien</a> &raquo; <a href='/medien/nachrichten'>Nachrichten</a> &raquo; Schwedisches Multi-Plattform Network: RTL Group übernimmt United Screens</div>
     <br style="clear: both;" />
     <div id="border" class="ns-border"> </div>
    </div>
  </div>
  </noscript>
</header>
        <div id="content">
          <section>
      <div class="news article">
              <div id="5136290" class="banner billboard"></div>

        

        

        

        

        

           <h1 class="huge">
     <span class="tagline">Schwedisches Multi-Plattform Network</span>
     <span id="kindle-titel" class="stickytitle">RTL Group übernimmt United Screens</span>
   </h1>
   <div class="news-meta">
         <div>von <strong>
        <a id="kindle-autor" class="no-ajaxy" href="/news/authors/?id=35">David Hein</a></strong></div> <span id="kindle-pubdate">Montag, 08. Januar 2018</span>
 </div>
        
        
        
              <div id="5136296" class="banner"></div>
        <div class="col-sm-8 left">
              <div class="top">
    <div class="aligncenter"><img src="/news/media/23/Habets_Bert_RTL_2017-227012-detailp.jpeg" alt="In Kauflaune: Bert Habets, CEO der RTL Group" title="In Kauflaune: Bert Habets, CEO der RTL Group"/></div>
    <span class="imgsubtitle">In Kauflaune: Bert Habets, CEO der RTL Group</span>
    <div class='imgcreditbg'><span class='imgcredit'>© RTL Group</span></div>
  </div>

        </div>
        <div class="col-sm-4 right">
          <a href="#">
            <!-- Medium Rectangle Banner -->
                  <div id="5136297" class="med-rect banner"></div>
          </a>
          <div class="news-utility">    <strong>Themenseiten zu diesem Artikel:</strong><p>    <a href="/suche/thema/RTL+Group">RTL Group</a>
   <a href="/suche/thema/Stockholm">Stockholm</a>
   <a href="/suche/thema/Oslo">Oslo</a>
   <a href="/suche/thema/Helsinki">Helsinki</a>
   <a href="/suche/thema/YouTube">YouTube</a>
   <a href="/suche/thema/Stina+Bergfors">Stina Bergfors</a></p></div>
        </div>
        <br style="clear:both;">

        <div class='col-sm-12 abstracts'>    Die RTL Group baut ihre Multi-Channel-Aktivit&auml;ten weiter aus und &uuml;bernimmt mit United Screens das f&uuml;hrende Multi-Plattform-Netzwerk in Nordeuropa. RTL will weiter in das schwedische Unternehmen investieren, um das Wachstum des Netzwerks zu unterst&uuml;tzen.&nbsp;</div>
        <div class='col-sm-12'>       <div id="6057090" class="banner"></div> </div>
        <div class="col-sm-4" id="leftcontainer">
        <div class="linkeSpalte">
                     <div class="teilen detail">
          
          <div class="social-button">
              <div class="social_distance"></div>
              <div class="facebook sociallarge">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F163820" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
                  <div class="txt">Facebook</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="twitter sociallarge">
                <a href="https://twitter.com/intent/tweet?via=horizont&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F163820&amp;text=Schwedisches Multi-Plattform Network: RTL Group übernimmt United Screens" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                  <i class="fa fa-twitter"></i>
                  <div class="txt">Twitter</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="linkedin socialsmall">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F163820&amp;title=Schwedisches Multi-Plattform Network: RTL Group übernimmt United Screens" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                  <i class="fa fa-linkedin"></i>
                </a>
              </div>
              <div class="xing socialsmall">
                <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F163820;title=Schwedisches Multi-Plattform Network: RTL Group übernimmt United Screens" target="_blank" title="auf Xing teilen" data-te="xing">
                  <i class="fa fa-xing"></i>
                </a>
              </div>
              <div class="googleplus socialsmall">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F163820" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                  <i class="fa fa-google-plus"></i>
                </a>
              </div>
            
                      <div class="sendto socialsmall">
          <a href="mailto:?subject=Empfehlung über HORIZONT Online --- Schwedisches Multi-Plattform Network: RTL Group übernimmt United Screens&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Schwedisches Multi-Plattform Network: RTL Group übernimmt United Screens - über HORIZONT Online empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F163820" title="als E-mail versenden" data-te="senditemto">
            <i class="fa fa-envelope-o"></i>
          </a>
        </div>
                        
          </div>
      </div>
                  <div class="teilen detail">
           <a href="#fb-root">
            <div class="initial-box">
              <i class="fa fa-comment-o fa-lg"></i>
              <fb:comments-count href=http://www.horizont.net/news/p/163820></fb:comments-count> Kommentare
            </div>
          </a>
        </div>         
          <div class="fb-like" style="padding: 0 0 10px 0;" data-href="http://www.horizont.net/news/p/163820" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
          
                                          
                  <div class='similar'>
            <div class='more'>Mehr zum Thema</div>
                  <div class="tagline"> <a href="/medien/nachrichten/TV-Konzern-Anke-Schaeferkordt-tritt-als-CEO-der-RTL-Group-ab-156428"  data-te="news156428">TV-Konzern</a></div>
          <div class="col-xs-6 thumb">
            <div class="teaser-image">
                <img src="/news/media/20/Schferkordt_2015_2-198543-detailm.jpeg" />
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                    <div class="post-title serif"> <a href="/medien/nachrichten/TV-Konzern-Anke-Schaeferkordt-tritt-als-CEO-der-RTL-Group-ab-156428"  data-te="news156428"> 
                Anke Schäferkordt tritt als CEO der RTL Group ab</a></div>
              </div>
            </div>
          </div>

         <hr class="divider" />
      <div class="tagline"> <a href="/medien/nachrichten/Bilanz-2016-RTL-Group-macht-mehr-Umsatz-aber-weniger-Gewinn-156444"  data-te="news156444">Bilanz 2016</a></div>
          <div class="col-xs-6 thumb">
            <div class="teaser-image">
                <img src="/news/media/20/RTL-Group-Zentrale-198603-detailm.jpeg" />
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                    <div class="post-title serif"> <a href="/medien/nachrichten/Bilanz-2016-RTL-Group-macht-mehr-Umsatz-aber-weniger-Gewinn-156444"  data-te="news156444"> 
                RTL Group macht mehr Umsatz aber weniger Gewinn</a></div>
              </div>
            </div>
          </div>

         <hr class="divider" />
      <div class="tagline"> <a href="/medien/nachrichten/RTL-Group-Guillaume-de-Posch-tritt-zurueck-Bert-Habets-wird-alleiniger-CEO-163419"  data-te="news163419">RTL Group</a></div>
          <div class="col-xs-6 thumb">
            <div class="teaser-image">
                <img src="/news/media/23/De-Posch-225312-detailm.jpeg" />
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                    <div class="post-title serif"> <a href="/medien/nachrichten/RTL-Group-Guillaume-de-Posch-tritt-zurueck-Bert-Habets-wird-alleiniger-CEO-163419"  data-te="news163419"> 
                Guillaume de Posch tritt zurück, Bert Habets wird alleiniger CEO</a></div>
              </div>
            </div>
          </div>

         <hr class="divider" />

          </div>

          </div>
        </div>
        <div class="news-content col-sm-8">

          United Screens wurde 2013 in Stockholm gegr&uuml;ndet und betreibt Niederlassungen in Oslo und Helsinki. Eigenen Angaben zufolge erreicht das Netzwerk mit seinen Youtube-Channeln pro Monat &uuml;ber 500 Millionen Video Views und repr&auml;sentiert Hunderte von Influencern aus den Bereichen Musik, Lifestyle und Entertainment.       <div id="5136294" class="banner"></div>Gegr&uuml;ndet wurde United Screens von Malte Andreasson, zuvor Chef der Programmplanung des schwedischen Privatsenders TV4, und der ehemaligen Google-Chefin in Schweden, Stina Bergfors. Andreasson bleibt als CEO an Bord.&nbsp;Der Kaufpreis liegt bei 12,4 Millionen Euro. Die RTL Group will au&szlig;erdem weitere 2,6 Millionen Euro in das Wachstum des Netzwerks investieren. <br /><br />"Diese &Uuml;bernahme ist ein weiterer Schritt zur Beschleunigung unserer Total Video-Strategie, da United Screens unsere Multi-Plattform-Pr&auml;senz in Europa st&auml;rkt", erkl&auml;rt RTL-Group-CEO Bert Habets. "Mit unseren hochkar&auml;tigen Videok&uuml;nstlern und f&uuml;hrenden Marktpositionen in jedem Gebiet ist die RTL Group das einzige europ&auml;ische Unternehmen, das Werbungtreibenden paneurop&auml;ische digitale Videokampagnen in erstklassigen und markensicheren Umgebungen anbietet." <em>dh</em>

          
           	
		<div style="margin:30px 0px 20px 0px;">			  
          <div class="teilen horizontal">
          
          <div class="social-button" style="width:100%;">
              <div class="facebook sociallarge" style="float:left; width:120px;">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F163820" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook size15"></i>
                  <div class="txthorizontal">Facebook</div>
                </a>
              </div>

              <div class="twitter sociallarge" style="float:left; width:120px; margin-left:0.5em;">
                <a href="https://twitter.com/intent/tweet?via=horizont&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F163820&amp;text=Schwedisches Multi-Plattform Network: RTL Group übernimmt United Screens" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                  <i class="fa fa-twitter horizontal size15"></i>
                  <div class="txthorizontal">Twitter</div>
                </a>
              </div>

              <div class="linkedin socialsmall" style="float:left; margin-left:0.5em;">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F163820&amp;title=Schwedisches Multi-Plattform Network: RTL Group übernimmt United Screens" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                  <i class="fa fa-linkedin horizontal size11"></i>
                </a>
              </div>
			  
              <div class="xing socialsmall" style="float:left;">
                <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F163820;title=Schwedisches Multi-Plattform Network: RTL Group übernimmt United Screens" target="_blank" title="auf Xing teilen" data-te="xing">
                  <i class="fa fa-xing size11"></i>
                </a>
              </div>
			  
              <div class="googleplus socialsmall" style="float:left;">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F163820" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                  <i class="fa fa-google-plus size11"></i>
                </a>
              </div>
            
                      <div class="sendto socialsmall">
          <a href="mailto:?subject=Empfehlung über HORIZONT Online --- Schwedisches Multi-Plattform Network: RTL Group übernimmt United Screens&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Schwedisches Multi-Plattform Network: RTL Group übernimmt United Screens - über HORIZONT Online empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F163820" title="als E-mail versenden" data-te="senditemto">
            <i class="fa fa-envelope-o size11"></i>
          </a>
        </div>
                        
          </div>
         </div>
	    </div>
          <div class="fb-like" style="padding: 0 0 10px 5px;" data-href="http://www.horizont.net/news/p/163820" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>		
          
                <div id="5136291" class="banner"></div>
                    <div class="fb_distance"></div>
          <div id="fb-root"></div>
            <script class="document-script">
            window.fbAsyncInit = function() {
              FB.init({
                appId      : "214786161955725",
                xfbml      : true,
                version    : "v2.1"
              });
              FB.Event.subscribe('comment.create', function(response) {
                  // Bei neuem Kommentar
                  dfv_helper.fb_sendEmailNotification("http://www.horizont.net/news/p/163820");                 
              });
              FB.Event.subscribe('edge.create', function(url) { 
                var fo_sm = { 
                  'hitType': 'event', 
                  'eventCategory': 'socialmedia_fb_plugin', 
                  'eventAction': 'click', 
                  'eventLabel': 'fb-like', 
                  'page': window.location.pathname, 
                  'location': window.location.href 
                }; 
                dfv_ga_repl(fo_sm); 
              });            
            };
      (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/de_DE/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
            </script>
            <div class="fb-comments" data-href="http://www.horizont.net/news/p/163820" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div>
                <div id="5136288" class="banner"></div>

                <div id="5136289" class="banner"></div>
        </div>
        <div class="clearfix"></div>
      </div>
      <section id="mostread" class="flag">
      <h5> <div class='headtitle mostread'> <i class='fa fa-caret-left ecke-ro'></i>Meist gelesen </div> </h5> <div class='col-sm-1'></div> <div class='col-sm-10'>    <div class="col-sm-12 col-xs-12">
        <a href="/marketing/nachrichten/Kallax-Regal-Ikea-verwandelt-ein-Wohnzimmer-in-einen-DIY-Plattenladen-163823" data-te="news163823">    <div class="col-sm-5 col-xs-5">    <img src="/news/media/23/Ikea-Plattenladen-227020-detail.jpeg" alt="Der Spot-Protagonist hat sein Wohnzimmer in einen Plattenladen verwandelt" title="Der Spot-Protagonist hat sein Wohnzimmer in einen Plattenladen verwandelt"/>
    <div class='imgcreditbg'><span class='imgcredit'>&copy; Ikea</span></div></div>
            <div class="col-sm-7 col-xs-7">
              <div class="news">
                <div class="tagline">Kallax-Regal</div>
                <h2 class="large">Ikea verwandelt ein Wohnzimmer in einen DIY-Plattenladen</h2>
              </div>
            </div>
          </a>
    </div>
    <div class="col-sm-12 col-xs-12">
        <a href="/medien/nachrichten/Axel-Springer-N24-heisst-bald-WELT--sonst-aendert-sich-nix-163815" data-te="news163815">    <div class="col-sm-5 col-xs-5">    <img src="/news/media/23/Welt-226997-detail.jpeg" alt="Der Senderstandort am Potsdamer Platz mit neuem WELT-Logo" title="Der Senderstandort am Potsdamer Platz mit neuem WELT-Logo"/>
    <div class='imgcreditbg'><span class='imgcredit'>&copy; Welt</span></div></div>
            <div class="col-sm-7 col-xs-7">
              <div class="news">
                <div class="tagline">Axel Springer</div>
                <h2 class="large">N24 heißt bald WELT – sonst ändert sich nix</h2>
              </div>
            </div>
          </a>
    </div>
    <div class="col-sm-12 col-xs-12">
        <a href="/marketing/kommentare/Werbeflop-Expert---oder-wie-man-eine-Kampagne-voellig-in-den-Sand-setzt-163796" data-te="news163796">    <div class="col-sm-5 col-xs-5">    <img src="/news/media/23/Expert-verschwommenes-Gesicht-226933-detail.jpeg" alt="Im neuen Expert-Spot passieren seltsame Dinge" title="Im neuen Expert-Spot passieren seltsame Dinge"/>
    <div class='imgcreditbg'><span class='imgcredit'>&copy; Expert</span></div></div>
            <div class="col-sm-7 col-xs-7">
              <div class="news">
                <div class="tagline">Werbeflop</div>
                <h2 class="large">Expert - oder wie man eine Kampagne völlig in den Sand setzt</h2>
              </div>
            </div>
          </a>
    </div>
</div> <div class='col-sm-1'></div> <div class='clearfix'></div>
      </section>

      </section>
      <div class='pagination-arrows'>
        <a href='/medien/nachrichten/Axel-Springer-N24-heisst-bald-WELT--sonst-aendert-sich-nix-163815' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Axel Springer: N24 heißt bald WELT – sonst ändert sich nix'></div></a>
        <a href='/medien/nachrichten/Frauenportal-Julia-Bauer-zur-Chefredakteurin-von-Bunte.de-berufen-163828' data-te='arrow-right'><div class='arrow arrow-right' data-toggle='tooltip' data-placement='left' title='Frauenportal: Julia Bauer zur Chefredakteurin von Bunte.de berufen'></div></a>
      </div>      </div> <!-- id=content -->
    </div> <!-- class=panel-body -->
      
<footer>
</footer>  </div><!-- class=panel -->
  <div class="right-skyscraper">
                <div id="5136292" class="banner"></div>      </div>
</div><!-- id=outer-container -->
  </div>
<div class="layer-ad">
            <div id="5136662" class="banner"></div></div>
<div class="layer-ad">
            <div id="5245231" class="banner"></div></div>
<script type='text/javascript' src='/assets/7e17ff49ad8c089c1e9583f600d7f3dd.js'></script><img src="//www.horizont.net/stats/c/1/2/1515427411/163820/" alt="stats" class="stats"/>   <script class="document-script">
      var href = $("#kindle-autor").attr("href");
      $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
   </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-42959737-4', 'horizont.net', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension4', 'da4a2f3c833c0d5d85680ad27b94a930');
ga('t1.send', 'pageview');
ga('create', 'UA-52793465-1', 'horizont.net', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension4', 'da4a2f3c833c0d5d85680ad27b94a930');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/medien/nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"horizont",
"cp": cp_val,
"sv":"i2",
"co":"/medien/nachrichten/Schwedisches-Multi-Plattform-Network-RTL-Group-uebernimmt-United-Screens-163820"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"horizont","cp":cp_val,"sv":"i2","co":"/medien/nachrichten/Schwedisches-Multi-Plattform-Network-RTL-Group-uebernimmt-United-Screens-163820"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
<script type="text/javascript">
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = "55355";
    _sf_async_config.domain = "horizont.net";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "Medien,Nachrichten,Detail";
    _sf_async_config.authors = '';
    _sf_async_config.path = "\/medien\/nachrichten\/Schwedisches-Multi-Plattform-Network-RTL-Group-uebernimmt-United-Screens-163820";
    /** CONFIGURATION END **/

    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', '1');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
</script> 	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script><script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<img src="https://ad.doubleclick.net/ddm/activity/src=8197801;type=invmedia;cat=xj8vnjc0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" alt=""/>');
</script>
<noscript>
<img src="https://ad.doubleclick.net/ddm/activity/src=8197801;type=invmedia;cat=xj8vnjc0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" alt=""/>
</noscript>
<script class="kxct" data-id="JUII7KgO" data-timing="async" data-version="1.9" type="text/javascript">
	$(document).ready(function() {
		window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
		(function(){
		var k=document.createElement('script');k.type='text/javascript';k.async=true;
		var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
		k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
		(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JUII7KgO"
		;
		var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
		}());
	});
</script>

<script class="document-script">
  ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1553.1', siteid: '694669', params: { loc: '100' } };  ADTECH.config.placements[5136295] = { sizeid: '225', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136295);
ADTECH.config.placements[6057090] = { sizeid: '3642', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6057090);
ADTECH.config.placements[5829506] = { sizeid: '1248', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5829506);
ADTECH.config.placements[5136292] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136292);
ADTECH.config.placements[5136290] = { sizeid: '4590', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136290);
ADTECH.config.placements[5136296] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136296);
ADTECH.config.placements[5136297] = { sizeid: '170', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136297);
ADTECH.config.placements[5136294] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136294);
ADTECH.config.placements[5136291] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136291);
ADTECH.config.placements[5136288] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136288);
ADTECH.config.placements[5136289] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136289);
ADTECH.config.placements[5136662] = { sizeid: '16', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136662);
ADTECH.config.placements[5245231] = { sizeid: '16', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5245231);  ADTECH.executeQueue();
</script>
</body></html>

