<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]>         <html class="no-js gt-ie9" lang="de"> <![endif]-->
<!--[if !IE]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>IVW Online im November: Upday übernimmt auch im Gesamtranking die Führung</title>
    <meta name="description" content="Upday ist der neue Spitzenreiter im IVW-Ranking. Die Nachrichten-App von Axel Springer für Samsung-Smartphones konnte seine Reichweite auch im November weiter ausbauen und belegt mit knapp 443 Millionen Visits nun auch im Gesamtranking den ersten Platz. "/>
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
    <meta name="robots" content="noindex, follow" />        <meta property="og:title" content="IVW Online im November: Upday übernimmt auch im Gesamtranking die Führung" />
    <meta property="og:site_name" content="HORIZONT" />
    <meta property="og:url" content="http://www.horizont.net/medien/nachrichten/IVW-Online-im-November-Upday-uebernimmt-auch-im-Gesamtranking-die-Fuehrung-163304" />
    <meta property="og:description" content="Upday ist der neue Spitzenreiter im IVW-Ranking. Die Nachrichten-App von Axel Springer für Samsung-Smartphones konnte seine Reichweite auch im November weiter ausbauen und belegt mit knapp 443 Millionen Visits nun auch im Gesamtranking den ersten Platz. " />
    <meta property="og:image" content="http://www.horizont.net/news/media/23/Upday-Startseite-224820.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/Horizont" />    
    <meta property="og:type" content="article" /> 
    <meta property="fb:app_id" content="214786161955725 "/>
    <meta property="fb:admins" content="1548279361,1276907472,658769173,1617687437,100000851636045,100008277313889" />
              <meta name="twitter:site" content="@Horizont" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:domain" content="http://www.horizont.net/" />
    <meta name="twitter:creator" content="@Horizont" />
    <meta name="twitter:title" content="IVW Online im November: Upday übernimmt auch im Gesamtranking die Führung" />
    <meta name="twitter:description" content="Upday ist der neue Spitzenreiter im IVW-Ranking. Die Nachrichten-App von Axel Springer für Samsung-Smartphones konnte seine Reichweite auch im November weiter ausbauen und belegt mit knapp 443 Millionen Visits nun auch im Gesamtranking den ersten Platz. " />
    <meta name="twitter:image" content="http://www.horizont.net/news/media/23/Upday-Startseite-224820.jpeg" />
    <meta name="twitter:url" content="http://www.horizont.net/medien/nachrichten/IVW-Online-im-November-Upday-uebernimmt-auch-im-Gesamtranking-die-Fuehrung-163304" />
       
    
    <!--[if lt IE 8]>  <link rel="stylesheet" href="/css/ie7.css"> <![endif]-->
    <link rel='stylesheet' type='text/css' href='/assets/b615bd6aa0bec1af453d19d44c5e9f1d.css' media='all' />        <script type='text/javascript' src='/assets/155d3ba5e4a0113d48c18910ce533b0c.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script>        <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="https://content.jwplatform.com/libraries/1sGku0lj.js"></script>
    
        
        
        <!-- Retargeting Pixel -->
    <script type="text/javascript">(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '256521271203949']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
      
        
    <link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="icon" href="/favicon.png" type="image/png" />
    <link rel="alternate" type="application/rss+xml" title="aktuellen News von HORIZONT Online" href="/news/feed/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Agentur-Themen" href="/news/feed/agenturen/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Marketing-Themen" href="/news/feed/marketing/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Medien-Themen" href="/news/feed/medien/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Tech-Themen" href="/news/feed/tech/" />
  </head>
  <body>
    <noscript>
      <img height="1" width="1" alt="" style="display: none;" src="https://www.facebook.com/tr?id=256521271203949&amp;ev=NoScript" />
    </noscript>
    
        
        <div id="sticky-header">
      <div class="sticky-home-nav">
        <div class="bg">
          <a href="/"><img src="/img/logo-klein.png" class="sticky-logo" alt="Home" title="Home" /></a>
          <div class="fixed-header-title"></div>
          <div id="iconlist">
            <a class="stickyprint" href="#" onclick="window.print();return false;">
              <i class="fa fa-print"></i>
            </a>
                        <a class="flyout" href="#">
              <i class="fa fa-bars"></i>
            </a>
                        <a class="navsearch" href="#"><i class="fa fa-search" id="stickysearch"></i></a>
            <div class="searchinput" id="sticky-searchinput">
            <form method="get" action="/suche/" class="form-horizontal">
              <input type="hidden" name="OK" value="suchen" />
              <div class="input-group">
                <input type="text" class="form-control" id="sticky-searchfield" name="i_q" value="" placeholder="Suchbegriff eingeben">
                <span class="input-group-btn">
                  <button class="btn btn-default" id="sticky-searchbutton" type="button" onclick="this.form.submit()" ><i class="fa fa-search"></i></button>
                </span>
              </div>
            </form>
            </div>
            <div id="flyoutmenu">
              <div id="menuflag"><i class="fa fa-caret-down fa-2x"></i></div>
                <ul class="nav">
                       <li > <a href="/marketing">Marketing</a> </li>     <li > <a href="/agenturen">Agenturen</a> </li>     <li class="active"> <a href="/medien">Medien</a> </li>     <li > <a href="/tech">Tech</a> </li>                </ul>
              <div id="subnavbg">
                <ul class="subnav">
                        <li> <a href="http://www.horizontjobs.de" target=_blank><i class="icon-suitcase-user"></i>HORIZONTJobs.de</a> </li>      <li> <a href="/newsletter/subscribe/" ><i class="icon-letter-mail-2"></i>Newsletter</a> </li>      <li> <a href="/service/themenplan" ><i class="icon-check-list"></i>Themenplan</a> </li>      <li> <a href="/service/mediadaten" ><i class="icon-analytics-chart-graph"></i>Mediadaten</a> </li>      <li> <a href="/abo" ><i class="icon-article"></i>Abo/Shop</a> </li>                  <li><a href="/user/login/"><i class="fa fa-sign-in"></i>Login</a></li>                  <li><a href="http://www.facebook.com/Horizont"><i class="fa fa-facebook-square"></i>Facebook</a></li>
                  <li><a href="http://www.twitter.com/Horizont"><i class="fa fa-twitter-square"></i>Twitter</a></li>
                  <li><a href="/rss"><i class="fa fa-rss-square"></i>Feed/RSS</a></li>
                </ul>
              </div>
             </div>
          </div>
          <div id="border"></div>
        </div>
        <div class="stickyclose" ><a href="/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen" /></a></div>
          
      </div>
    </div>
    <div class="container" id="outer-container">
           </div><div class="overlay open"><div class="overlay-content container open" id="ovc">
    
    <div id="left-skyscraper">
                    <div id="5829506" class="banner"></div>          </div>
    <div class="panel">
                        <div id="superbanner" class="superbanner">
                  <div id="5136295" class="banner"></div>          </div>
                    <div class="panel-body">
        <header>
  <noscript>
  <div style="display: block; background-color: #FFFFFF; width:100%;">
    <div class="bg bg-noscript">
     <a href="/"><img src="/img/logo-klein.png" class="sticky-logo logo-noscript" alt="Home" title="Home"></a>
     <div class="noscript-close"><a href="/medien/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen"></a></div>
     <div class="ns-breadcrumb"><a href='/medien' >Medien</a> &raquo; <a href='/medien/nachrichten'>Nachrichten</a> &raquo; IVW Online im November: Upday übernimmt auch im Gesamtranking die Führung</div>
     <br style="clear: both;" />
     <div id="border" class="ns-border"> </div>
    </div>
  </div>
  </noscript>
</header>
        <div id="content">
          <section>
      <div class="news article">
              <div id="5136290" class="banner billboard"></div>

        

        

        

        

        

           <h1 class="huge">
     <span class="tagline">IVW Online im November</span>
     <span id="kindle-titel" class="stickytitle">Upday übernimmt auch im Gesamtranking die Führung</span>
   </h1>
   <div class="news-meta">
         <div>von <strong>
        <a id="kindle-autor" class="no-ajaxy" href="/news/authors/?id=35">David Hein</a></strong></div> <span id="kindle-pubdate">Freitag, 08. Dezember 2017</span>
 </div>
        
        
        
              <div id="5136296" class="banner"></div>
        <div class="col-sm-8 left">
              <div class="top">
    <div class="aligncenter"><img src="/news/media/23/Upday-Startseite-224820-detailp.jpeg" alt="Das Startscreen von Upday" title="Das Startscreen von Upday"/></div>
    <span class="imgsubtitle">Das Startscreen von Upday</span>
    <div class='imgcreditbg'><span class='imgcredit'>© Axel Springer</span></div>
  </div>

        </div>
        <div class="col-sm-4 right">
          <a href="#">
            <!-- Medium Rectangle Banner -->
                  <div id="5136297" class="med-rect banner"></div>
          </a>
          <div class="news-utility">    <strong>Themenseiten zu diesem Artikel:</strong><p>    <a href="/suche/thema/Upday">Upday</a>
   <a href="/suche/thema/IVW">IVW</a>
   <a href="/suche/thema/Axel+Springer">Axel Springer</a>
   <a href="/suche/thema/Samsung">Samsung</a>
   <a href="/suche/thema/eBay">eBay</a>
   <a href="/suche/thema/Spiegel+Online">Spiegel Online</a>
   <a href="/suche/thema/Zeit+Online">Zeit Online</a></p></div>
        </div>
        <br style="clear:both;">

        <div class='col-sm-12 abstracts'>    Upday ist der neue Spitzenreiter im IVW-Ranking. Die Nachrichten-App von Axel Springer f&uuml;r Samsung-Smartphones konnte seine Reichweite auch im November weiter ausbauen und belegt nun auch im Gesamtranking den ersten Platz. Allerdings kommen nur ein Viertel der Zugriffe aus dem Inland.&nbsp;</div>
        <div class='col-sm-12'>       <div id="6057090" class="banner"></div> </div>
        <div class="col-sm-4" id="leftcontainer">
        <div class="linkeSpalte">
                     <div class="teilen detail">
          
          <div class="social-button">
              <div class="social_distance"></div>
              <div class="facebook sociallarge">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F163304" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
                  <div class="txt">Facebook</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="twitter sociallarge">
                <a href="https://twitter.com/intent/tweet?via=horizont&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F163304&amp;text=IVW Online im November: Upday übernimmt auch im Gesamtranking die Führung" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                  <i class="fa fa-twitter"></i>
                  <div class="txt">Twitter</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="linkedin socialsmall">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F163304&amp;title=IVW Online im November: Upday übernimmt auch im Gesamtranking die Führung" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                  <i class="fa fa-linkedin"></i>
                </a>
              </div>
              <div class="xing socialsmall">
                <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F163304;title=IVW Online im November: Upday übernimmt auch im Gesamtranking die Führung" target="_blank" title="auf Xing teilen" data-te="xing">
                  <i class="fa fa-xing"></i>
                </a>
              </div>
              <div class="googleplus socialsmall">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F163304" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                  <i class="fa fa-google-plus"></i>
                </a>
              </div>
            
                      <div class="sendto socialsmall">
          <a href="mailto:?subject=Empfehlung über HORIZONT Online --- IVW Online im November: Upday übernimmt auch im Gesamtranking die Führung&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - IVW Online im November: Upday übernimmt auch im Gesamtranking die Führung - über HORIZONT Online empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F163304" title="als E-mail versenden" data-te="senditemto">
            <i class="fa fa-envelope-o"></i>
          </a>
        </div>
                        
          </div>
      </div>
                  <div class="teilen detail">
           <a href="#fb-root">
            <div class="initial-box">
              <i class="fa fa-comment-o fa-lg"></i>
              <fb:comments-count href=http://www.horizont.net/news/p/163304></fb:comments-count> Kommentare
            </div>
          </a>
        </div>         
          <div class="fb-like" style="padding: 0 0 10px 0;" data-href="http://www.horizont.net/news/p/163304" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
          
                                          
                  <div class='similar'>
            <div class='more'>Mehr zum Thema</div>
                  <div class="tagline"> <a href="/medien/nachrichten/IVW-Online-im-August-Upday-ueberholt-T-Online-160947"  data-te="news160947">IVW Online im August</a></div>
          <div class="col-xs-6 thumb">
            <div class="teaser-image">
                <img src="/news/media/22/Upday-Smartphones-215972-detailm.jpeg" />
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                    <div class="post-title serif"> <a href="/medien/nachrichten/IVW-Online-im-August-Upday-ueberholt-T-Online-160947"  data-te="news160947"> 
                Upday überholt T-Online</a></div>
              </div>
            </div>
          </div>

         <hr class="divider" />
      <div class="tagline"> <a href="/medien/nachrichten/IVW-Online-im-September-Nachrichtenseiten-profitieren-kaum-vom-Bundestagswahlkampf-161745"  data-te="news161745">IVW Online im September</a></div>
          <div class="col-xs-6 thumb">
            <div class="teaser-image">
                <img src="/news/media/22/Zeit-Online-Screenshot-219064-detailm.jpeg" />
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                    <div class="post-title serif"> <a href="/medien/nachrichten/IVW-Online-im-September-Nachrichtenseiten-profitieren-kaum-vom-Bundestagswahlkampf-161745"  data-te="news161745"> 
                Nachrichtenseiten profitieren von der Bundestagswahl</a></div>
              </div>
            </div>
          </div>

         <hr class="divider" />
      <div class="tagline"> <a href="/medien/nachrichten/IVW-Online-im-Oktober-Upday-ist-neue-Nummer-1---trotz-Rekordwert-fuer-Bild-162521"  data-te="news162521">IVW Online im Oktober</a></div>
          <div class="col-xs-6 thumb">
            <div class="teaser-image">
                <img src="/news/media/23/Upday-Smartphones-221912-detailm.jpeg" />
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                    <div class="post-title serif"> <a href="/medien/nachrichten/IVW-Online-im-Oktober-Upday-ist-neue-Nummer-1---trotz-Rekordwert-fuer-Bild-162521"  data-te="news162521"> 
                Upday ist neue Nummer 1 - trotz Rekordwert für Bild</a></div>
              </div>
            </div>
          </div>

         <hr class="divider" />

          </div>

          </div>
        </div>
        <div class="news-content col-sm-8">

          Mit fast 443 Millionen Visits&nbsp;hat Upday im vergangenen Monat im Gesamtranking Ebay Kleinanzeigen als zugriffsst&auml;rkste Website in Deutschland abgel&ouml;st. Ein Gro&szlig;teil der Zugriffe kommt allerdings aus dem Ausland. Nur 23 Prozent beziehungsweise rund 102 Millionen der Upday-Visits werden den IVW-Daten im Inland erzeugt. Ob mit oder ohne Visits aus dem Ausland - Update geh&ouml;rt auf jeden Fall zu den gr&ouml;&szlig;ten deutschen Nachrichtenangeboten im Netz.       <div id="5136294" class="banner"></div>Die klassischen Nachrichtenseiten verzeichneten im November bis auf zwei Ausnahmen dagegen leichte Verluste - auch weil der November schlicht und einfach einen Tag k&uuml;rzer ist als der Oktober. Bild.de kam nach dem Zugriffsrekord im Oktober mit &uuml;ber 400 Millionen Visits im vergangenen Monat auf immer noch starke 382,8 Millionen Visits. Spiegel Online erzielte 241,5 Millionen Zugriffe, Focus Online belegt mit 177,7 Millionen Visits Rang 4. N-TV.de (126,3 Mio.) und Welt (119,5 Mio.) erreichen ebenfalls noch &uuml;ber 100 Millionen Visits, dahinter tut sich eine gr&ouml;&szlig;ere L&uuml;cke auf.&nbsp;<br /><br />Zeit Online erreicht 70,2 Millionen Visits, S&uuml;ddeutsche.de kann gegen den Trend auf 66,2 Millionen Visits zulegen. FAZ.NET (60,3 Mio.) und Stern.de (50,2 Mio.) komplettieren die Top Ten der zugriffst&auml;rksten deutschen Nachrichtenangebote, wobei Stern.de neben SZ.de als einzige der gro&szlig;en Nachrichtenseiten im Vergleich zum Vormonat zulegen konnte. <em>dh </em>  <h2 class="large zwischentitel">Die Top 10 Nachrichtenseiten im November</h2>
  <div id="chtable_917"><table class='liste_table'> <tr class='liste_head'><td class='liste_ranking'>Angebot</td><td class='liste_value'>Visits gesamt</td><td class='liste_value'>Visits online</td><td class='liste_value'>Visits mobile</td></tr> <tr class='liste_row'><td class='liste_ranking'>Upday</td><td class='liste_value'>442,9</td><td class='liste_value'>-</td><td class='liste_value'>442,9</td></tr> <tr class='liste_row'><td class='liste_ranking'>Bild.de</td><td class='liste_value'>382,8</td><td class='liste_value'>156,8</td><td class='liste_value'>226,0</td></tr> <tr class='liste_row'><td class='liste_ranking'>Spiegel Online</td><td class='liste_value'>241,5</td><td class='liste_value'>97,0</td><td class='liste_value'>144,5</td></tr> <tr class='liste_row'><td class='liste_ranking'>Focus Online</td><td class='liste_value'>177,7</td><td class='liste_value'>68,7</td><td class='liste_value'>109,0</td></tr> <tr class='liste_row'><td class='liste_ranking'>N-TV.de</td><td class='liste_value'>126,3</td><td class='liste_value'>34,7</td><td class='liste_value'>91,6</td></tr> <tr class='liste_row'><td class='liste_ranking'>Welt Online</td><td class='liste_value'>119,5</td><td class='liste_value'>50,1</td><td class='liste_value'>69,5</td></tr> <tr class='liste_row'><td class='liste_ranking'>Zeit Online</td><td class='liste_value'>70,2</td><td class='liste_value'>33,5</td><td class='liste_value'>36,7</td></tr> <tr class='liste_row'><td class='liste_ranking'>Süddeutsche.de</td><td class='liste_value'>66,2</td><td class='liste_value'>29,0</td><td class='liste_value'>37,2</td></tr> <tr class='liste_row'><td class='liste_ranking'>FAZ.NET</td><td class='liste_value'>60,3</td><td class='liste_value'>28,8</td><td class='liste_value'>31,5</td></tr> <tr class='liste_row'><td class='liste_ranking'>Stern.de</td><td class='liste_value'>50,2</td><td class='liste_value'>18,5</td><td class='liste_value'>31,7</td></tr></table></div>
  <div class="chart_source">Quelle: IVW (Visits in Mio.)</div>
  <div class="clearfix"></div><br /><script type='text/javascript'></script>

          
           	
		<div style="margin:30px 0px 20px 0px;">			  
          <div class="teilen horizontal">
          
          <div class="social-button" style="width:100%;">
              <div class="facebook sociallarge" style="float:left; width:120px;">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F163304" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook size15"></i>
                  <div class="txthorizontal">Facebook</div>
                </a>
              </div>

              <div class="twitter sociallarge" style="float:left; width:120px; margin-left:0.5em;">
                <a href="https://twitter.com/intent/tweet?via=horizont&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F163304&amp;text=IVW Online im November: Upday übernimmt auch im Gesamtranking die Führung" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                  <i class="fa fa-twitter horizontal size15"></i>
                  <div class="txthorizontal">Twitter</div>
                </a>
              </div>

              <div class="linkedin socialsmall" style="float:left; margin-left:0.5em;">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F163304&amp;title=IVW Online im November: Upday übernimmt auch im Gesamtranking die Führung" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                  <i class="fa fa-linkedin horizontal size11"></i>
                </a>
              </div>
			  
              <div class="xing socialsmall" style="float:left;">
                <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F163304;title=IVW Online im November: Upday übernimmt auch im Gesamtranking die Führung" target="_blank" title="auf Xing teilen" data-te="xing">
                  <i class="fa fa-xing size11"></i>
                </a>
              </div>
			  
              <div class="googleplus socialsmall" style="float:left;">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F163304" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                  <i class="fa fa-google-plus size11"></i>
                </a>
              </div>
            
                      <div class="sendto socialsmall">
          <a href="mailto:?subject=Empfehlung über HORIZONT Online --- IVW Online im November: Upday übernimmt auch im Gesamtranking die Führung&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - IVW Online im November: Upday übernimmt auch im Gesamtranking die Führung - über HORIZONT Online empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F163304" title="als E-mail versenden" data-te="senditemto">
            <i class="fa fa-envelope-o size11"></i>
          </a>
        </div>
                        
          </div>
         </div>
	    </div>
          <div class="fb-like" style="padding: 0 0 10px 5px;" data-href="http://www.horizont.net/news/p/163304" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>		
          
                <div id="5136291" class="banner"></div>
                    <div class="fb_distance"></div>
          <div id="fb-root"></div>
            <script class="document-script">
            window.fbAsyncInit = function() {
              FB.init({
                appId      : "214786161955725",
                xfbml      : true,
                version    : "v2.1"
              });
              FB.Event.subscribe('comment.create', function(response) {
                  // Bei neuem Kommentar
                  dfv_helper.fb_sendEmailNotification("http://www.horizont.net/news/p/163304");                 
              });
              FB.Event.subscribe('edge.create', function(url) { 
                var fo_sm = { 
                  'hitType': 'event', 
                  'eventCategory': 'socialmedia_fb_plugin', 
                  'eventAction': 'click', 
                  'eventLabel': 'fb-like', 
                  'page': window.location.pathname, 
                  'location': window.location.href 
                }; 
                dfv_ga_repl(fo_sm); 
              });            
            };
      (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/de_DE/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
            </script>
            <div class="fb-comments" data-href="http://www.horizont.net/news/p/163304" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div>
                <div id="5136288" class="banner"></div>

                <div id="5136289" class="banner"></div>
        </div>
        <div class="clearfix"></div>
      </div>
      <section id="mostread" class="flag">
      <h5> <div class='headtitle mostread'> <i class='fa fa-caret-left ecke-ro'></i>Meist gelesen </div> </h5> <div class='col-sm-1'></div> <div class='col-sm-10'>    <div class="col-sm-12">
        <a href="/marketing/nachrichten/Discount-Roboter-Wie-Lidl-in-Rekordzeit-eine-Persiflage-zu-Edekas-Weihnachten-2117-liefert-163252" data-te="news163252">    <div class="col-sm-5">    <img src="/news/media/23/Lidl-Roboter-224602-detail.jpeg" alt="Jetzt hat auch Lidl einen eigenen Weihnachtsroboter" title="Jetzt hat auch Lidl einen eigenen Weihnachtsroboter"/>
    <div class='imgcreditbg'><span class='imgcredit'>&copy; Lidl</span></div></div>
            <div class="col-sm-7">
              <div class="news">
                <div class="tagline">Discount-Roboter</div>
                <h2 class="large">Wie Lidl in Rekordzeit eine Persiflage zu Edekas &quot;Weihnachten 2117&quot; liefert</h2>
              </div>
            </div>
          </a>
    </div>
    <div class="col-sm-12">
        <a href="/marketing/charts/Edeka-Media-Markt-Conrad-und-Co.-12-Weihnachtskampagnen-die-aus-dem-Einheitsbrei-herausragen-163199" data-te="news163199">    <div class="col-sm-5">    <img src="/news/media/23/Im-Weihnachtss-von-Ede-beg-sic-ein-Robo-auf-die-Su-224372-detail.jpeg" alt="Edeka und Jung von Matt setzen mit ihrem Weihnachtsfilm einmal mehr Maßstäbe in Sachen Storytelling und Exekution" title="Edeka und Jung von Matt setzen mit ihrem Weihnachtsfilm einmal mehr Maßstäbe in Sachen Storytelling und Exekution"/>
    <div class='imgcreditbg'><span class='imgcredit'>&copy; Screenshot Youtube</span></div></div>
            <div class="col-sm-7">
              <div class="news">
                <div class="tagline">Edeka, Media-Markt, Conrad und Co.</div>
                <h2 class="large">12 Weihnachtskampagnen, die aus dem Einheitsbrei herausragen</h2>
              </div>
            </div>
          </a>
    </div>
    <div class="col-sm-12">
        <a href="/medien/nachrichten/Storyclash-Insights-Instagram-wirbelt-Social-Media-Ranking-durcheinander-163282" data-te="news163282">    <div class="col-sm-5">    <img src="/news/media/23/Storyclash-Chart-November-224759-detail.png" alt="Das neue Spitzentrio in dem Social-Media-Ranking von Storyclash" title="Das neue Spitzentrio in dem Social-Media-Ranking von Storyclash"/>
    <div class='imgcreditbg'><span class='imgcredit'>&copy; Storyclash</span></div></div>
            <div class="col-sm-7">
              <div class="news">
                <div class="tagline">Storyclash Insights</div>
                <h2 class="large">Instagram wirbelt Social-Media-Ranking durcheinander</h2>
              </div>
            </div>
          </a>
    </div>
</div> <div class='col-sm-1'></div> <div class='clearfix'></div>
      </section>

      </section>
      <div class='pagination-arrows'>
        <a href='/medien/nachrichten/Storyclash-Insights-Instagram-wirbelt-Social-Media-Ranking-durcheinander-163282' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Storyclash Insights: Instagram wirbelt Social-Media-Ranking durcheinander'></div></a>
        <a href='/medien/nachrichten/Schlappe-fuer-MeToo-und-covfefe-Jamaika-Aus-ist-das-Wort-des-Jahres-163310' data-te='arrow-right'><div class='arrow arrow-right' data-toggle='tooltip' data-placement='left' title='Schlappe für #MeToo und covfefe: Jamaika-Aus ist das Wort des Jahres'></div></a>
      </div>      </div> <!-- id=content -->
    </div> <!-- class=panel-body -->
      
<footer>
</footer>  </div><!-- class=panel -->
  <div class="right-skyscraper">
                <div id="5136292" class="banner"></div>      </div>
</div><!-- id=outer-container -->
  </div>
<div class="layer-ad">
            <div id="5136662" class="banner"></div></div>
<div class="layer-ad">
            <div id="5245231" class="banner"></div></div>
<script type='text/javascript' src='/assets/0c067e73f08e73cfec7ea11057187139.js'></script><img src="//www.horizont.net/stats/c/1/2/1512734674/163304/" alt="stats" class="stats"/>   <script class="document-script">
      var href = $("#kindle-autor").attr("href");
      $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
   </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-42959737-4', 'horizont.net', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension4', '68c0219751230080edd62ba78b3a4001');
ga('t1.send', 'pageview');
ga('create', 'UA-52793465-1', 'horizont.net', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension4', '68c0219751230080edd62ba78b3a4001');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/medien/nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"horizont",
"cp": cp_val,
"sv":"i2",
"co":"/medien/nachrichten/IVW-Online-im-November-Upday-uebernimmt-auch-im-Gesamtranking-die-Fuehrung-163304"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"horizont","cp":cp_val,"sv":"i2","co":"/medien/nachrichten/IVW-Online-im-November-Upday-uebernimmt-auch-im-Gesamtranking-die-Fuehrung-163304"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
<script type="text/javascript">
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = "55355";
    _sf_async_config.domain = "horizont.net";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "Medien,Nachrichten,Detail";
    _sf_async_config.authors = '';
    _sf_async_config.path = "\/medien\/nachrichten\/IVW-Online-im-November-Upday-uebernimmt-auch-im-Gesamtranking-die-Fuehrung-163304";
    /** CONFIGURATION END **/

    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', '1');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
</script> 	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script>

<script class="kxct" data-id="JUII7KgO" data-timing="async" data-version="1.9" type="text/javascript">
	$(document).ready(function() {
		window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
		(function(){
		var k=document.createElement('script');k.type='text/javascript';k.async=true;
		var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
		k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
		(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JUII7KgO"
		;
		var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
		}());
	});
</script>

<script class="document-script">
  ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1553.1', siteid: '694669', params: { loc: '100' } };  ADTECH.config.placements[5136295] = { sizeid: '225', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136295);
ADTECH.config.placements[6057090] = { sizeid: '3642', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6057090);
ADTECH.config.placements[5829506] = { sizeid: '1248', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5829506);
ADTECH.config.placements[5136292] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136292);
ADTECH.config.placements[5136290] = { sizeid: '4590', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136290);
ADTECH.config.placements[5136296] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136296);
ADTECH.config.placements[5136297] = { sizeid: '170', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136297);
ADTECH.config.placements[5136294] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136294);
ADTECH.config.placements[5136291] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136291);
ADTECH.config.placements[5136288] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136288);
ADTECH.config.placements[5136289] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136289);
ADTECH.config.placements[5136662] = { sizeid: '16', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136662);
ADTECH.config.placements[5245231] = { sizeid: '16', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5245231);  ADTECH.executeQueue();
</script>
</body></html>

