<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]>         <html class="no-js gt-ie9" lang="de"> <![endif]-->
<!--[if !IE]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>E-Marketer-Prognose: Jeder vierte Deutsche nutzt 2018 einen Adblocker</title>
    <meta name="description" content="Werbungtreibende müssen sich dem Trend des Adblockings stellen - dies ist ein Fazit einer aktuellen Studie des Forschungsunternehmen Emarketer. Die Experten schätzen, dass Ende nächsten Jahres ein Viertel der deutschen Bevölkerung einen Adblocker nutzt."/>
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
        <meta property="og:title" content="E-Marketer-Prognose: Jeder vierte Deutsche nutzt 2018 einen Adblocker" />
    <meta property="og:site_name" content="HORIZONT" />
    <meta property="og:url" content="http://www.horizont.net/medien/nachrichten/E-Marketer-Prognose-Jeder-vierte-Deutsche-nutzt-2018-einen-Adblocker-158641" />
    <meta property="og:description" content="Werbungtreibende müssen sich dem Trend des Adblockings stellen - dies ist ein Fazit einer aktuellen Studie des Forschungsunternehmen Emarketer. Die Experten schätzen, dass Ende nächsten Jahres ein Viertel der deutschen Bevölkerung einen Adblocker nutzt." />
    <meta property="og:image" content="http://www.horizont.net/news/media/21/Werbeblocker-Adbocker-207078.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/Horizont" />    
    <meta property="og:type" content="article" /> 
    <meta property="fb:app_id" content="214786161955725 "/>
    <meta property="fb:admins" content="1548279361,1276907472,658769173,1617687437,100000851636045,100008277313889" />
    <meta property="twitter:site" content="@Horizont" />
    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:domain" content="http://www.horizont.net/" />
    <meta property="twitter:creator" content="@Horizont" />
    <meta property="twitter:title" content="E-Marketer-Prognose: Jeder vierte Deutsche nutzt 2018 einen Adblocker" />
    <meta property="twitter:description" content="Werbungtreibende müssen sich dem Trend des Adblockings stellen - dies ist ein Fazit einer aktuellen Studie des Forschungsunternehmen Emarketer. Die Experten schätzen, dass Ende nächsten Jahres ein Viertel der deutschen Bevölkerung einen Adblocker nutzt." />
    <meta property="twitter:image" content="http://www.horizont.net/news/media/21/Werbeblocker-Adbocker-207078.jpeg" />
    <meta property="twitter:url" content="http://www.horizont.net/medien/nachrichten/E-Marketer-Prognose-Jeder-vierte-Deutsche-nutzt-2018-einen-Adblocker-158641" />
       
    
    <!--[if lt IE 8]>  <link rel="stylesheet" href="/css/ie7.css"> <![endif]-->
    <link rel='stylesheet' type='text/css' href='/assets/c0281fa9ff3a9bb1c39052e9f083ce62.css' media='all' />        <script type='text/javascript' src='/assets/155d3ba5e4a0113d48c18910ce533b0c.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script>        <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="https://content.jwplatform.com/libraries/1sGku0lj.js"></script>
    
        
        
        <!-- Retargeting Pixel -->
    <script type="text/javascript">(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '256521271203949']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
      
    <link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="icon" href="/favicon.png" type="image/png" />
    <link rel="alternate" type="application/rss+xml" title="aktuellen News von HORIZONT Online" href="/news/feed/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Agentur-Themen" href="/news/feed/agenturen/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Marketing-Themen" href="/news/feed/marketing/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Medien-Themen" href="/news/feed/medien/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Tech-Themen" href="/news/feed/tech/" />
  </head>
  <body>
    <noscript>
      <img height="1" width="1" alt="" style="display: none;" src="https://www.facebook.com/tr?id=256521271203949&amp;ev=NoScript" />
    </noscript>
    
        
        <div id="sticky-header">
      <div class="sticky-home-nav">
        <div class="bg">
          <a href="/"><img src="/img/logo-klein.png" class="sticky-logo" alt="Home" title="Home" /></a>
          <div class="fixed-header-title"></div>
          <div id="iconlist">
            <a class="stickyprint" href="#" onclick="window.print();return false;">
              <i class="fa fa-print"></i>
            </a>
                        <a class="flyout" href="#">
              <i class="fa fa-bars"></i>
            </a>
                        <a class="navsearch" href="#"><i class="fa fa-search" id="stickysearch"></i></a>
            <div class="searchinput" id="sticky-searchinput">
            <form method="get" action="/suche/" class="form-horizontal">
              <input type="hidden" name="OK" value="suchen" />
              <div class="input-group">
                <input type="text" class="form-control" id="sticky-searchfield" name="i_q" value="" placeholder="Suchbegriff eingeben">
                <span class="input-group-btn">
                  <button class="btn btn-default" id="sticky-searchbutton" type="button" onclick="this.form.submit()" ><i class="fa fa-search"></i></button>
                </span>
              </div>
            </form>
            </div>
            <div id="flyoutmenu">
              <div id="menuflag"><i class="fa fa-caret-down fa-2x"></i></div>
                <ul class="nav">
                       <li > <a href="/marketing">Marketing</a> </li>     <li > <a href="/agenturen">Agenturen</a> </li>     <li class="active"> <a href="/medien">Medien</a> </li>     <li > <a href="/tech">Tech</a> </li>                </ul>
              <div id="subnavbg">
                <ul class="subnav">
                        <li> <a href="http://www.horizontjobs.de" target=_blank><i class="icon-suitcase-user"></i>HORIZONTJobs.de</a> </li>      <li> <a href="/newsletter/subscribe/settings.php" ><i class="icon-letter-mail-2"></i>Newsletter</a> </li>      <li> <a href="/service/themenplan" ><i class="icon-check-list"></i>Themenplan</a> </li>      <li> <a href="/service/mediadaten" ><i class="icon-analytics-chart-graph"></i>Mediadaten</a> </li>      <li> <a href="/abo" ><i class="icon-article"></i>Abo/Shop</a> </li>                  <li><a href="/user/login/"><i class="fa fa-sign-in"></i>Login</a></li>                  <li><a href="http://www.facebook.com/Horizont"><i class="fa fa-facebook-square"></i>Facebook</a></li>
                  <li><a href="http://www.twitter.com/Horizont"><i class="fa fa-twitter-square"></i>Twitter</a></li>
                  <li><a href="/rss"><i class="fa fa-rss-square"></i>Feed/RSS</a></li>
                </ul>
              </div>
             </div>
          </div>
          <div id="border"></div>
        </div>
        <div class="stickyclose" ><a href="/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen" /></a></div>
          
      </div>
    </div>
    <div class="container" id="outer-container">
           </div><div class="overlay open"><div class="overlay-content container open" id="ovc">
    
    <div id="left-skyscraper">
            <div id="5829506" class="banner"></div>    </div>
    <div class="panel">
              <div id="superbanner" class="superbanner">
                <div id="5136295" class="banner"></div>        </div>
            <div class="panel-body">
        <header>
  <noscript>
  <div style="display: block; background-color: #FFFFFF; width:100%;">
    <div class="bg bg-noscript">
     <a href="/"><img src="/img/logo-klein.png" class="sticky-logo logo-noscript" alt="Home" title="Home"></a>
     <div class="noscript-close"><a href="/medien/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen"></a></div>
     <div class="ns-breadcrumb"><a href='/medien' >Medien</a> &raquo; <a href='/medien/nachrichten'>Nachrichten</a> &raquo; E-Marketer-Prognose: Jeder vierte Deutsche nutzt 2018 einen Adblocker</div>
     <br style="clear: both;" />
     <div id="border" class="ns-border"> </div>
    </div>
  </div>
  </noscript>
</header>
        <div id="content">
          <section>
      <div class="news article">
              <div id="5136290" class="banner billboard"></div>

        

        

        

        

        

           <h1 class="huge">
     <span class="tagline">E-Marketer-Prognose</span>
     <span id="kindle-titel" class="stickytitle">Jeder vierte Deutsche nutzt 2018 einen Adblocker</span>
   </h1>
   <div class="news-meta">
         <div>von <strong>
        <a id="kindle-autor" class="no-ajaxy" href="/news/authors/?id=579">Katharina Brecht</a></strong></div> <span id="kindle-pubdate">Dienstag, 06. Juni 2017</span>
 </div>
        
        
        
              <div id="5136296" class="banner"></div>
        <div class="col-sm-8 left">
              <div class="top">
    <div class="aligncenter"><img src="/news/media/21/Werbeblocker-Adbocker-207078-detailp.jpeg" alt="Auch Big Player wie Apple und Firefox locken Verbraucher inzwischen mit Adblockern" title="Auch Big Player wie Apple und Firefox locken Verbraucher inzwischen mit Adblockern"/></div>
    <span class="imgsubtitle">Auch Big Player wie Apple und Firefox locken Verbraucher inzwischen mit Adblockern</span>
    <div class='imgcreditbg'><span class='imgcredit'>Foto: Fotolia</span></div>
  </div>

        </div>
        <div class="col-sm-4 right">
          <a href="#">
            <!-- Medium Rectangle Banner -->
                  <div id="5136297" class="med-rect banner"></div>
          </a>
          <div class="news-utility">    <strong>Themenseiten zu diesem Artikel:</strong><p>    <a href="/suche/thema/Adblocker">Adblocker</a>
   <a href="/suche/thema/Emarketer">Emarketer</a>
   <a href="/suche/thema/Werbungtreibende">Werbungtreibende</a></p></div>
        </div>
        <br style="clear:both;">

        <div class='col-sm-12 abstracts'>    Werbungtreibende m&uuml;ssen sich auch im n&auml;chsten Jahr dem Trend des Adblockings stellen - dies ist ein Fazit einer aktuellen Studie des Forschungsunternehmens E-Marketer. Die Experten sch&auml;tzen, dass Ende n&auml;chsten Jahres ein Viertel der deutschen Bev&ouml;lkerung einen Adblocker nutzen wird.</div>
        <div class='col-sm-12'>       <div id="6057090" class="banner"></div> </div>
        <div class="col-sm-4" id="leftcontainer">
        <div class="linkeSpalte">
                     <div class="teilen detail">
          
          <div class="social-button">
              <div class="social_distance"></div>
              <div class="facebook sociallarge">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F158641" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
                  <div class="txt">Facebook</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="twitter sociallarge">
                <a href="https://twitter.com/intent/tweet?via=horizont&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F158641&amp;text=E-Marketer-Prognose: Jeder vierte Deutsche nutzt 2018 einen Adblocker" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                  <i class="fa fa-twitter"></i>
                  <div class="txt">Twitter</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="linkedin socialsmall">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F158641&amp;title=E-Marketer-Prognose: Jeder vierte Deutsche nutzt 2018 einen Adblocker" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                  <i class="fa fa-linkedin"></i>
                </a>
              </div>
              <div class="xing socialsmall">
                <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F158641;title=E-Marketer-Prognose: Jeder vierte Deutsche nutzt 2018 einen Adblocker" target="_blank" title="auf Xing teilen" data-te="xing">
                  <i class="fa fa-xing"></i>
                </a>
              </div>
              <div class="googleplus socialsmall">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F158641" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                  <i class="fa fa-google-plus"></i>
                </a>
              </div>
            
                      <div class="sendto socialsmall">
          <a href="mailto:?subject=Empfehlung über HORIZONT Online --- E-Marketer-Prognose: Jeder vierte Deutsche nutzt 2018 einen Adblocker&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - E-Marketer-Prognose: Jeder vierte Deutsche nutzt 2018 einen Adblocker - über HORIZONT Online empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F158641" title="als E-mail versenden" data-te="senditemto">
            <i class="fa fa-envelope-o"></i>
          </a>
        </div>
                        
          </div>
      </div>
                  <div class="teilen detail">
           <a href="#fb-root">
            <div class="initial-box">
              <i class="fa fa-comment-o fa-lg"></i>
              <fb:comments-count href=http://www.horizont.net/news/p/158641></fb:comments-count> Kommentare
            </div>
          </a>
        </div>         
          <div class="fb-like" style="padding: 0 0 10px 0;" data-href="http://www.horizont.net/news/p/158641" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
          
                                          
                  <div class='similar'>
            <div class='more'>Mehr zum Thema</div>
                  <div class="tagline"> <a href="/medien/nachrichten/Vermarktung-Spiegel-Online-will-Adblocker-Nutzer-aussperren--Outsourcing-verzoegert-sich-158246"  data-te="news158246">Vermarktung</a></div>
          <div class="col-xs-6 thumb">
            <div class="teaser-image">
                <img src="/news/media/21/Der-Spiegel-Neues-Gebude-neuer-Streit-205720-detailm.jpeg" />
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                    <div class="post-title serif"> <a href="/medien/nachrichten/Vermarktung-Spiegel-Online-will-Adblocker-Nutzer-aussperren--Outsourcing-verzoegert-sich-158246"  data-te="news158246"> 
                Spiegel Online will Adblocker-Nutzer aussperren / Outsourcing verzögert sich</a></div>
              </div>
            </div>
          </div>

         <hr class="divider" />
      <div class="tagline"> <a href="/medien/nachrichten/Adblocker-Studie-Nur-die-Haelfte-weiss-dass-man-Werbung-auf-dem-Smartphone-blockieren-kann-158598"  data-te="news158598">Adblocker-Studie</a></div>
          <div class="col-xs-6 thumb">
            <div class="teaser-image">
                <img src="/news/media/21/Adblocker-USA-206878-detailm.jpeg" />
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                    <div class="post-title serif"> <a href="/medien/nachrichten/Adblocker-Studie-Nur-die-Haelfte-weiss-dass-man-Werbung-auf-dem-Smartphone-blockieren-kann-158598"  data-te="news158598"> 
                Nur die Hälfte weiß, dass man Werbung auf dem Smartphone blockieren kann</a></div>
              </div>
            </div>
          </div>

         <hr class="divider" />
      <div class="tagline"> <a href="/medien/kommentare/Chrome-Adblocker-Google-der-Vollstrecker-158599"  data-te="news158599">Chrome-Adblocker</a></div>
          <div class="col-xs-6 thumb">
            <div class="teaser-image">
                <img src="/news/media/21/Google-Mountain-View-206888-detailm.jpeg" />
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                    <div class="post-title serif"> <a href="/medien/kommentare/Chrome-Adblocker-Google-der-Vollstrecker-158599"  data-te="news158599"> 
                Google, der Vollstrecker</a></div>
              </div>
            </div>
          </div>

         <hr class="divider" />

          </div>

          </div>
        </div>
        <div class="news-content col-sm-8">

          <p>In absoluten Zahlen bedeutet diese Sch&auml;tzung, dass 20,3 Millionen deutsche Internetuser Werbung auf ihren internetf&auml;higen Ger&auml;ten blockieren werden. Bislang liegen 18- bis 24-J&auml;hrige bei der Adblocker-Nutzung ganz vorne: 52,1 Prozent dieses Alterssegment werden Werbung in diesem Jahr ausblenden. Darauf folgen laut E-Marketer-Vorhersage 25- bis 24-J&auml;hrige, von denen 40,7 Prozent Adblocker installieren werden.    <div class="clearfix"></div><div class="box aligncenter  inner_element"><h3>Zur Studie</h3>Emarketer erstellt seine Einschätzung auf Basis von Analysen quantitativer sowie qualitativer Daten von Marktforschungsunternehmen, Regierungsstellen, Medienunternehmen ebenso wie auf Grundlage von Interviews mit Entscheidern, Publishern und Agenturen. </div><div class="clearfix"></div>Insgesamt sch&auml;tzt das Forschungsunternehmen, dass 2017 fast 19 Millionen Menschen Werbung ausblenden werden, die meisten davon auf dem Laptop oder Computer (fast 90 Prozent). Die Adblocker-Nutzung auf dem Smartphone f&auml;llt laut E-Marketer (noch) geringer aus: Hier wollen den Sch&auml;tzungen zufolge nur 28,6 Prozent keine Werbung sehen. Den Grund hierf&uuml;r sieht das Unternehmen darin, dass die Adblocker f&uuml;r das Handy noch ausbaubed&uuml;rftig und nicht so effektiv seien wie auf dem Desktop. So w&uuml;rde beispielsweise bei Apps trotz Blocker weiterhin Werbung ausgespielt.    <div class="inner_element">
      <div class="aligncenter">
        <img src="/news/media/21/Emarketers-Adblocking-207062-detailpp.jpeg" alt="E-Marketers schätzt, wie viele Deutsche von 2016 bis 2018 Adblocker nutzen werden (Rot: Desktop, schwarz: Handy)" title="E-Marketers schätzt, wie viele Deutsche von 2016 bis 2018 Adblocker nutzen werden (Rot: Desktop, schwarz: Handy)"/>
      </div>
      <span class="imgsubtitle">E-Marketers schätzt, wie viele Deutsche von 2016 bis 2018 Adblocker nutzen werden (Rot: Desktop, schwarz: Handy) (Bild: Emarketers)</span>
    </div><br />Karin von Abrams, Chefanalystin bei E-Marketer, erkl&auml;rt, dass deutsche Internetuser sich den potenziellen Sicherheitsl&uuml;cken schon immer mehr bewusst waren als beispielsweise die Nutzer in Gro&szlig;britannien. Deswegen f&uuml;hlten sich viele von den Anzeigen gest&ouml;rt und s&auml;hen keinen Vorteil in ihnen, analysiert von Abrams. Auch dass das Online-Verhalten aufgezeichnet und analysiert werden k&ouml;nne, gefiele den Usern nicht. Trotzdem s&auml;hen die Nutzer auch, dass ihre Lieblings-Websites und Apps Nutzerdaten ben&ouml;tigen, um ein gutes Kundenerlebnis zu erm&ouml;glichen, so die Chefanalystin. <em>bre</em></p>
			
           	
		<div style="margin:30px 0px 20px 0px;">			  
          <div class="teilen horizontal">
          
          <div class="social-button" style="width:100%;">
              <div class="facebook sociallarge" style="float:left; width:120px;">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F158641" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook size15"></i>
                  <div class="txthorizontal">Facebook</div>
                </a>
              </div>

              <div class="twitter sociallarge" style="float:left; width:120px; margin-left:0.5em;">
                <a href="https://twitter.com/intent/tweet?via=horizont&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F158641&amp;text=E-Marketer-Prognose: Jeder vierte Deutsche nutzt 2018 einen Adblocker" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                  <i class="fa fa-twitter horizontal size15"></i>
                  <div class="txthorizontal">Twitter</div>
                </a>
              </div>

              <div class="linkedin socialsmall" style="float:left; margin-left:0.5em;">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F158641&amp;title=E-Marketer-Prognose: Jeder vierte Deutsche nutzt 2018 einen Adblocker" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                  <i class="fa fa-linkedin horizontal size11"></i>
                </a>
              </div>
			  
              <div class="xing socialsmall" style="float:left;">
                <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F158641;title=E-Marketer-Prognose: Jeder vierte Deutsche nutzt 2018 einen Adblocker" target="_blank" title="auf Xing teilen" data-te="xing">
                  <i class="fa fa-xing size11"></i>
                </a>
              </div>
			  
              <div class="googleplus socialsmall" style="float:left;">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F158641" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                  <i class="fa fa-google-plus size11"></i>
                </a>
              </div>
            
                      <div class="sendto socialsmall">
          <a href="mailto:?subject=Empfehlung über HORIZONT Online --- E-Marketer-Prognose: Jeder vierte Deutsche nutzt 2018 einen Adblocker&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - E-Marketer-Prognose: Jeder vierte Deutsche nutzt 2018 einen Adblocker - über HORIZONT Online empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F158641" title="als E-mail versenden" data-te="senditemto">
            <i class="fa fa-envelope-o size11"></i>
          </a>
        </div>
                        
          </div>
         </div>
	    </div>
          <div class="fb-like" style="padding: 0 0 10px 5px;" data-href="http://www.horizont.net/news/p/158641" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>		
          
                <div id="5136291" class="banner"></div>
                    <div class="fb_distance"></div>
          <div id="fb-root"></div>
            <script class="document-script">
            window.fbAsyncInit = function() {
              FB.init({
                appId      : "214786161955725",
                xfbml      : true,
                version    : "v2.1"
              });
              FB.Event.subscribe('comment.create', function(response) {
                  // Bei neuem Kommentar
                  dfv_helper.fb_sendEmailNotification("http://www.horizont.net/news/p/158641");                 
              });
              FB.Event.subscribe('edge.create', function(url) { 
                var fo_sm = { 
                  'hitType': 'event', 
                  'eventCategory': 'socialmedia_fb_plugin', 
                  'eventAction': 'click', 
                  'eventLabel': 'fb-like', 
                  'page': window.location.pathname, 
                  'location': window.location.href 
                }; 
                dfv_ga_repl(fo_sm); 
              });            
            };
      (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/de_DE/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
            </script>
            <div class="fb-comments" data-href="http://www.horizont.net/news/p/158641" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div>
                <div id="5136288" class="banner"></div>

                <div id="5136289" class="banner"></div>
        </div>
        <div class="clearfix"></div>
      </div>
      <section id="mostread" class="flag">
      <h5> <div class='headtitle mostread'> <i class='fa fa-caret-left ecke-ro'></i>Meist gelesen </div> </h5> <div class='col-sm-1'></div> <div class='col-sm-10'>    <div class="col-sm-12">
        <a href="/marketing/nachrichten/Digitales-Marketing-China-wird-die-Welt-ueberraschen-158589" data-te="news158589">    <div class="col-sm-5">    <img src="/news/media/21/Bessie-Lee-206844-detail.jpeg" alt="Bessie Lee" title="Bessie Lee"/>
    <div class='imgcreditbg'><span class='imgcredit'>Bild: dfv</span></div></div>
            <div class="col-sm-7">
              <div class="news">
                <div class="tagline">Digitales Marketing</div>
                <h2 class="large">„China wird die Welt überraschen“</h2>
              </div>
            </div>
          </a>
    </div>
    <div class="col-sm-12">
        <a href="/agenturen/nachrichten/Zenith-CEO-Dirk-Lux-Mediaagenturen-optimieren-viel-zu-sehr-auf-Reichweite-158607" data-te="news158607">    <div class="col-sm-5">    <img src="/news/media/21/Dirk-Lux-Zenith-206919-detail.jpeg" alt="Dirk Lux, Zenith" title="Dirk Lux, Zenith"/>
    <div class='imgcreditbg'><span class='imgcredit'>Bild: Publicis</span></div></div>
            <div class="col-sm-7">
              <div class="news">
                <div class="tagline">Zenith-CEO Dirk Lux</div>
                <h2 class="large">&quot;Mediaagenturen optimieren viel zu sehr auf Reichweite&quot;</h2>
              </div>
            </div>
          </a>
    </div>
    <div class="col-sm-12">
        <a href="/agenturen/nachrichten/Pitch-Entscheidung-Volkswagen-macht-SinnerSchrader-zur-digitalen-Leadagentur-158623" data-te="news158623">    <div class="col-sm-5">    <img src="/news/media/21/trendence-graduate-barometer-2016-207016-detail.jpeg" alt="Volkswagen überträgt SinnerSchrader mehr Verantwortung" title="Volkswagen überträgt SinnerSchrader mehr Verantwortung"/>
    <div class='imgcreditbg'><span class='imgcredit'>Bild: Volkswagen</span></div></div>
            <div class="col-sm-7">
              <div class="news">
                <div class="tagline">Pitch-Entscheidung</div>
                <h2 class="large">Volkswagen macht SinnerSchrader zur digitalen Leadagentur</h2>
              </div>
            </div>
          </a>
    </div>
</div> <div class='col-sm-1'></div> <div class='clearfix'></div>
      </section>

      </section>
      <div class='pagination-arrows'>
        <a href='/medien/nachrichten/Fake-News-Vorwurf-Trump-setzt-Feldzug-gegen-Mainstream-Medien-fort-158637' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='"Fake-News"-Vorwurf: Trump setzt Feldzug gegen "Mainstream-Medien" fort'></div></a>
        
      </div>      </div> <!-- id=content -->
    </div> <!-- class=panel-body -->
      
<footer>
</footer>  </div><!-- class=panel -->
  <div class="right-skyscraper">
            <div id="5136292" class="banner"></div>    </div>
</div><!-- id=outer-container -->
  </div>
<div class="layer-ad">
            <div id="5136662" class="banner"></div></div>
<div class="layer-ad">
            <div id="5245231" class="banner"></div></div>
<script type='text/javascript' src='/assets/1f9920f8bc9f36ea3d0322834eee0c15.js'></script><img src="//www.horizont.net/stats/c/1/2/1496825523/158641/" alt="stats" class="stats"/>   <script class="document-script">
      var href = $("#kindle-autor").attr("href");
      $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
   </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-42959737-4', 'horizont.net', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension4', '694d75e0c1208de5865c3eae1a062b92');
ga('t1.send', 'pageview');
ga('create', 'UA-52793465-1', 'horizont.net', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension4', '694d75e0c1208de5865c3eae1a062b92');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/medien/nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"horizont",
"cp": cp_val,
"sv":"i2",
"co":"/medien/nachrichten/E-Marketer-Prognose-Jeder-vierte-Deutsche-nutzt-2018-einen-Adblocker-158641"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"horizont","cp":cp_val,"sv":"i2","co":"/medien/nachrichten/E-Marketer-Prognose-Jeder-vierte-Deutsche-nutzt-2018-einen-Adblocker-158641"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
<script type="text/javascript">
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = "55355";
    _sf_async_config.domain = "horizont.net";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "Medien,Nachrichten,Detail";
    _sf_async_config.authors = '';
    _sf_async_config.path = "\/medien\/nachrichten\/E-Marketer-Prognose-Jeder-vierte-Deutsche-nutzt-2018-einen-Adblocker-158641";
    /** CONFIGURATION END **/

    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', '1');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
</script>

<script class="kxct" data-id="JUII7KgO" data-timing="async" data-version="1.9" type="text/javascript">
	$(document).ready(function() {
		window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
		(function(){
		var k=document.createElement('script');k.type='text/javascript';k.async=true;
		var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
		k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
		(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JUII7KgO"
		;
		var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
		}());
	});
</script>

<script class="document-script">
  ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1553.1', siteid: '694669', params: { loc: '100' } };  ADTECH.config.placements[5136295] = { sizeid: '225', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136295);
ADTECH.config.placements[6057090] = { sizeid: '3642', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6057090);
ADTECH.config.placements[5829506] = { sizeid: '1248', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5829506);
ADTECH.config.placements[5136292] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136292);
ADTECH.config.placements[5136290] = { sizeid: '4590', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136290);
ADTECH.config.placements[5136296] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136296);
ADTECH.config.placements[5136297] = { sizeid: '170', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136297);
ADTECH.config.placements[5136291] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136291);
ADTECH.config.placements[5136288] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136288);
ADTECH.config.placements[5136289] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136289);
ADTECH.config.placements[5136662] = { sizeid: '16', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136662);
ADTECH.config.placements[5245231] = { sizeid: '16', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5245231);  ADTECH.executeQueue();
</script>
</body></html>

