<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]>         <html class="no-js gt-ie9" lang="de"> <![endif]-->
<!--[if !IE]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Designierter US-Präsident: Trump bleibt auf Kriegsfuß mit US-Medien </title>
    <meta name="description" content="Im Wahlkampf war Trumps Verhältnis zu den US-Medien oft angespannt. Daran scheint sich auch nach dem Wahlsieg wenig zu ändern. Aus einem Treffen mit den großen Sendern dringen irritierende Zitate an die Öffentlichkeit."/>
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
        <meta property="og:title" content="Designierter US-Präsident: Trump bleibt auf Kriegsfuß mit US-Medien " />
    <meta property="og:site_name" content="HORIZONT" />
    <meta property="og:url" content="http://www.horizont.net/medien/nachrichten/Designierter-US-Praesident-Trump-bleibt-auf-Kriegsfuss-mit-US-Medien--144297" />
    <meta property="og:description" content="Im Wahlkampf war Trumps Verhältnis zu den US-Medien oft angespannt. Daran scheint sich auch nach dem Wahlsieg wenig zu ändern. Aus einem Treffen mit den großen Sendern dringen irritierende Zitate an die Öffentlichkeit." />
    <meta property="og:image" content="http://www.horizont.net/news/media/18/Donald-Trump-173365.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/Horizont" />    
    <meta property="og:type" content="article" /> 
    <meta property="fb:app_id" content="214786161955725" />
    <meta property="fb:admins" content="1548279361,1276907472,658769173,1617687437,100000851636045,100008277313889" />
    <meta property="twitter:site" content="@Horizont" />
    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:domain" content="http://www.horizont.net/" />
    <meta property="twitter:creator" content="@Horizont" />
    <meta property="twitter:title" content="Designierter US-Präsident: Trump bleibt auf Kriegsfuß mit US-Medien " />
    <meta property="twitter:description" content="Im Wahlkampf war Trumps Verhältnis zu den US-Medien oft angespannt. Daran scheint sich auch nach dem Wahlsieg wenig zu ändern. Aus einem Treffen mit den großen Sendern dringen irritierende Zitate an die Öffentlichkeit." />
    <meta property="twitter:image" content="http://www.horizont.net/news/media/18/Donald-Trump-173365.jpeg" />
    <meta property="twitter:url" content="http://www.horizont.net/medien/nachrichten/Designierter-US-Praesident-Trump-bleibt-auf-Kriegsfuss-mit-US-Medien--144297" />
    
    <!--[if lt IE 8]>  <link rel="stylesheet" href="/css/ie7.css"> <![endif]-->
    <link rel='stylesheet' type='text/css' href='/assets/8b5992de665554c31b86a268420134ef.css' media='all' />        <script type='text/javascript' src='/assets/155d3ba5e4a0113d48c18910ce533b0c.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script>        <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="https://content.jwplatform.com/libraries/1sGku0lj.js"></script>
         
        
        <!-- Retargeting Pixel -->
    <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '256521271203949']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
      
    <link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="icon" href="/favicon.png" type="image/png" />
    <link rel="alternate" type="application/rss+xml" title="aktuellen News von HORIZONT Online" href="/news/feed/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Agentur-Themen" href="/news/feed/agenturen/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Marketing-Themen" href="/news/feed/marketing/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Medien-Themen" href="/news/feed/medien/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Tech-Themen" href="/news/feed/tech/" />
  </head>
  <body>
    <noscript>
      <img height="1" width="1" alt="" style="display: none;" src="https://www.facebook.com/tr?id=256521271203949&amp;ev=NoScript" />
    </noscript>
    
        
        <div id="sticky-header">
      <div class="sticky-home-nav">
        <div class="bg">
          <a href="/"><img src="/img/logo-klein.png" class="sticky-logo" alt="Home" title="Home" /></a>
          <div class="fixed-header-title"></div>
          <div id="iconlist">
            <a class="stickyprint" href="#" onclick="window.print();return false;">
              <i class="fa fa-print"></i>
            </a>
            <a class="flyout" href="#">
              <i class="fa fa-bars"></i>
            </a>
            <a class="navsearch" href="#"><i class="fa fa-search" id="stickysearch"></i></a>
            <div class="searchinput" id="sticky-searchinput">
            <form method="get" action="/suche/" class="form-horizontal">
              <input type="hidden" name="OK" value="suchen" />
              <div class="input-group">
                <input type="text" class="form-control" id="sticky-searchfield" name="i_q" value="" placeholder="Suchbegriff eingeben">
                <span class="input-group-btn">
                  <button class="btn btn-default" id="sticky-searchbutton" type="button" onclick="this.form.submit()" ><i class="fa fa-search"></i></button>
                </span>
              </div>
            </form>
            </div>
            <div id="flyoutmenu">
              <div id="menuflag"><i class="fa fa-caret-down fa-2x"></i></div>
                <ul class="nav">
                       <li > <a href="/marketing">Marketing</a> </li>     <li > <a href="/agenturen">Agenturen</a> </li>     <li class="active"> <a href="/medien">Medien</a> </li>     <li > <a href="/tech">Tech</a> </li>                </ul>
              <div id="subnavbg">
                <ul class="subnav">
                        <li> <a href="http://www.horizontjobs.de" target=_blank><i class="icon-suitcase-user"></i>HORIZONTJobs.de</a> </li>      <li> <a href="/newsletter/subscribe/settings.php" ><i class="icon-letter-mail-2"></i>Newsletter</a> </li>      <li> <a href="/service/themenplan" ><i class="icon-check-list"></i>Themenplan</a> </li>      <li> <a href="/service/mediadaten" ><i class="icon-analytics-chart-graph"></i>Mediadaten</a> </li>      <li> <a href="/abo" ><i class="icon-article"></i>Abo/Shop</a> </li>                  <li><a href="/user/login/"><i class="fa fa-sign-in"></i>Login</a></li>                  <li><a href="http://www.facebook.com/Horizont"><i class="fa fa-facebook-square"></i>Facebook</a></li>
                  <li><a href="http://www.twitter.com/Horizont"><i class="fa fa-twitter-square"></i>Twitter</a></li>
                  <li><a href="/rss"><i class="fa fa-rss-square"></i>Feed/RSS</a></li>
                </ul>
              </div>
             </div>
          </div>
          <div id="border"></div>
        </div>
        <div class="stickyclose" ><a href="/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen" /></a></div>
          
      </div>
    </div>
    <div class="container" id="outer-container">
           </div><div class="overlay open"><div class="overlay-content container open" id="ovc">
    
    <div id="left-skyscraper">
            <div id="5829506" class="banner"></div>    </div>
    <div class="panel">
              <div id="superbanner" class="superbanner">
                <div id="5136295" class="banner"></div>        </div>
            <div class="panel-body">
        <header>
  <noscript>
  <div style="display: block; background-color: #FFFFFF; width:100%;">
    <div class="bg bg-noscript">
     <a href="/"><img src="/img/logo-klein.png" class="sticky-logo logo-noscript" alt="Home" title="Home"></a>
     <div class="noscript-close"><a href="/medien/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen"></a></div>
     <div class="ns-breadcrumb"><a href='/medien' >Medien</a> &raquo; <a href='/medien/nachrichten'>Nachrichten</a> &raquo; Designierter US-Präsident: Trump bleibt auf Kriegsfuß mit US-Medien </div>
     <br style="clear: both;" />
     <div id="border" class="ns-border"> </div>
    </div>
  </div>
  </noscript>
</header>
        <div id="content">
          <section>
      <div class="news article">
              <div id="5136290" class="banner billboard"></div>

        

        

        

        

        

           <h1 class="huge">
     <span class="tagline">Designierter US-Präsident</span>
     <span id="kindle-titel" class="stickytitle">Trump bleibt auf Kriegsfuß mit US-Medien </span>
   </h1>
   <div class="news-meta">
         <div>von <strong>
        <a id="kindle-autor" class="no-ajaxy" href="/news/authors/?id=83">HORIZONT Online / dpa</a></strong></div> <span id="kindle-pubdate">Dienstag, 22. November 2016</span>
 </div>
        
        
        
              <div id="5136296" class="banner"></div>
        <div class="col-sm-8 left">
              <div class="top">
    <div class="aligncenter"><img src="/news/media/18/Donald-Trump-173365-detailp.jpeg" alt="Für seine kontroversen Aussagen bekannt: Donald Trump" title="Für seine kontroversen Aussagen bekannt: Donald Trump"/></div>
    <span class="imgsubtitle">Für seine kontroversen Aussagen bekannt: Donald Trump</span>
    <div class='imgcreditbg'><span class='imgcredit'>Foto: Flickr/Gage Skidmore</span></div>
  </div>

        </div>
        <div class="col-sm-4 right">
          <a href="#">
            <!-- Medium Rectangle Banner -->
                  <div id="5136297" class="med-rect banner"></div>
          </a>
          <div class="news-utility">    <strong>Themenseiten zu diesem Artikel:</strong><p>    <a href="/suche/thema/Donald%2BTrump">Donald Trump</a>
   <a href="/suche/thema/Kriegsfu%25C3%259F">Kriegsfuß</a>
   <a href="/suche/thema/Wahlkampf">Wahlkampf</a>
   <a href="/suche/thema/CNN">CNN</a>
   <a href="/suche/thema/NBC">NBC</a>
   <a href="/suche/thema/New%2BYork%2BTimes">New York Times</a>
   <a href="/suche/thema/USA">USA</a></p></div>
        </div>
        <br style="clear:both;">

        <div class='col-sm-12 abstracts'>    Donald Trump bleibt auch als designierter Pr&auml;sident auf Kriegsfu&szlig; mit den gro&szlig;en Medien der USA. Am Dienstag drangen Einzelheiten eines vertraulichen Treffens von Trump mit f&uuml;hrenden Vertretern aller gro&szlig;en US-TV-Sender an die &Ouml;ffentlichkeit.</div>
        <div class='col-sm-12'>       <div id="6057090" class="banner"></div> </div>
        <div class="col-sm-4" id="leftcontainer">
        <div class="linkeSpalte">
                     <div class="teilen detail">
          
          <div class="social-button">
              <div class="social_distance"></div>
              <div class="facebook sociallarge">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F144297" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
                  <div class="txt">Facebook</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="twitter sociallarge">
                <a href="https://twitter.com/intent/tweet?via=horizont&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F144297&amp;text=Designierter US-Präsident: Trump bleibt auf Kriegsfuß mit US-Medien " target="_blank" title="auf Twitter tweeten" data-te="twitter">
                  <i class="fa fa-twitter"></i>
                  <div class="txt">Twitter</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="linkedin socialsmall">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F144297&amp;title=Designierter US-Präsident: Trump bleibt auf Kriegsfuß mit US-Medien " target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                  <i class="fa fa-linkedin"></i>
                </a>
              </div>
              <div class="xing socialsmall">
                <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F144297;title=Designierter US-Präsident: Trump bleibt auf Kriegsfuß mit US-Medien " target="_blank" title="auf Xing teilen" data-te="xing">
                  <i class="fa fa-xing"></i>
                </a>
              </div>
              <div class="googleplus socialsmall">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F144297" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                  <i class="fa fa-google-plus"></i>
                </a>
              </div>
            
                  <div class="sendto socialsmall">
      <a href="mailto:?subject=Empfehlung über HORIZONT Online --- Designierter US-Präsident: Trump bleibt auf Kriegsfuß mit US-Medien &body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Designierter US-Präsident: Trump bleibt auf Kriegsfuß mit US-Medien  - über HORIZONT Online empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F144297" title="als E-mail versenden" data-te="senditemto">
        <i class="fa fa-envelope-o"></i>
      </a>
    </div>
                        
          </div>
      </div>
           <div class="teilen detail">
           <a href="#fb-root">
            <div class="initial-box">
              <i class="fa fa-comment-o fa-lg"></i>
              <fb:comments-count href=http://www.horizont.net/news/p/144297></fb:comments-count> Kommentare
            </div>
          </a>
          </div>
          <div class="fb-like" style="padding: 0 0 10px 0;" data-href="http://www.horizont.net/news/p/144297" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
          
                                          
                  <div class='similar'>
            <div class='more'>Mehr zum Thema</div>
                  <div class="tagline"> <a href="/medien/nachrichten/ElectionNight-So-reagiert-Twitter-auf-den-Wahlsieg-von-Donald-Trump-143967"  data-te="news143967">#ElectionNight</a></div>
          <div class="col-xs-6 thumb">
            <div class="teaser-image">
                <img src="/news/media/18/Donald-Trump-172075-detailm.jpeg" />
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                    <div class="post-title serif"> <a href="/medien/nachrichten/ElectionNight-So-reagiert-Twitter-auf-den-Wahlsieg-von-Donald-Trump-143967"  data-te="news143967"> 
                So reagiert Twitter auf den Wahlsieg von Donald Trump</a></div>
              </div>
            </div>
          </div>

         <hr class="divider" />
      <div class="tagline"> <a href="/medien/nachrichten/Die-Welt-steht-vor-einer-neuen-Zeitrechnung-So-kommentieren-die-Medien-die-Wahl-von-Donald-Trump-143970"  data-te="news143970">&quot;Die Welt steht vor einer neuen Zeitrechnung&quot;</a></div>
          <div class="col-xs-6 thumb">
            <div class="teaser-image">
                <img src="/news/media/18/Donald-Trump-172097-detailm.jpeg" />
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                    <div class="post-title serif"> <a href="/medien/nachrichten/Die-Welt-steht-vor-einer-neuen-Zeitrechnung-So-kommentieren-die-Medien-die-Wahl-von-Donald-Trump-143970"  data-te="news143970"> 
                So kommentieren die Medien die Wahl von Donald Trump</a></div>
              </div>
            </div>
          </div>

         <hr class="divider" />
      <div class="tagline"> <a href="/marketing/nachrichten/Trump-Tochter-Ivanka-Trump-nach-umstrittener-Schmuck-Werbung-in-der-Kritik-144134"  data-te="news144134">Trump-Tochter</a></div>
          <div class="col-xs-6 thumb">
            <div class="teaser-image">
                <img src="/news/media/18/Ivanka-Trump-172781-detailm.jpeg" />
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                    <div class="post-title serif"> <a href="/marketing/nachrichten/Trump-Tochter-Ivanka-Trump-nach-umstrittener-Schmuck-Werbung-in-der-Kritik-144134"  data-te="news144134"> 
                Ivanka Trump nach umstrittener Schmuck-Werbung in der Kritik</a></div>
              </div>
            </div>
          </div>

         <hr class="divider" />

          </div>

          </div>
        </div>
        <div class="news-content col-sm-8">

          <p>Ohne namentlich genannt zu werden, &auml;u&szlig;erten sich mehrere der Journalisten entgeistert und aufgebracht. Man habe nach dem heftigen Wahlkampf am Montag mit einem vers&ouml;hnlichen Treffen oder der Ank&uuml;ndigung einer baldigen Pressekonferenz gerechnet, doch das Gegenteil sei der Fall gewesen. "Es war ein totales Desaster", zitierte die "New York Post" einen Teilnehmer. Kellyanne Conway aus Trumps Team zeichnete ein anderes Bild des Gespr&auml;chs. Man habe sich in herzlicher Atmosph&auml;re konstruktiv ausgetauscht.      <div id="5136294" class="banner"></div>Trump sei sehr w&uuml;tend gewesen, zitieren US-Medien wie der "New Yorker" Teilnehmer. Er habe gesagt, am Schlimmsten seien die Sender CNN&nbsp;und NBC, sie seien L&uuml;gner, er hasse CNN. Man sei in einem Raum voller L&uuml;gner, mit hinterlistigen, unaufrichtigen Medien. NBC&nbsp;habe er gefragt, warum sie von ihm immer ein so h&auml;ssliches Foto mit einem Doppelkinn zeigten.      <div class="mehr-zum-thema" onclick="window.open('/medien/nachrichten/Eskalationskurs-Trump-sagt-Treffen-mit-der-New-York-Times-ab--144287', '_self', '');" data-te="news144287">
          <div class="alignleft detailm">
    <img src="/news/media/18/Donald-Trump-173339-detailm.jpeg" alt="Donald Trump" title="Donald Trump"/>
    <br/><span class="imgsubtitle"></span>
    <div class='imgcreditbg'><span class='imgcredit'>Bild: DPA Picture Alliance</span></div>
  </div>

        <h2 class="small">Mehr zum Thema</h2>
        <h2 class="base">
           <span class="tagline">Eskalationskurs</span>
           <a href="/medien/nachrichten/Eskalationskurs-Trump-sagt-Treffen-mit-der-New-York-Times-ab--144287" class="inews" data-te="news144287">Trump sagt Treffen mit der &quot;New York Times&quot; ab </a>
        </h2>
      </div>"Er poltert genau so herum wie w&auml;hrend des Wahlkampfs und plustert sich total auf", wurde ein anderer Teilnehmer zitiert. "Das ist dem Amt total unangemessen. Mich macht das krank. So etwas habe ich noch nie erlebt. Er versteht unsere Rolle nicht. Er denkt, wir w&auml;ren daf&uuml;r da, zu sagen, was er sagt, und fertig." An dem Gespr&auml;ch mit Trump nahmen f&uuml;hrende Vertreter und Star-Moderatoren der Sender NBC, ABC, CBS, CNN&nbsp;und Fox teil.<br /><br />Ein f&uuml;r Dienstag vereinbartes Treffen mit dem Herausgeber und mehreren Reportern der "New York Times" <a href="http://www.horizont.net/medien/nachrichten/Eskalationskurs-Trump-sagt-Treffen-mit-der-New-York-Times-ab--144287">sagte Trump erst ab</a>, dann pl&ouml;tzlich wieder zu. Trump hatte am fr&uuml;hen Morgen getwittert, die Bedingungen des Gespr&auml;chs seien kurzfristig ge&auml;ndert worden. Die "New York Times" hatte dem widersprochen. Trump schrieb sp&auml;ter auf Twitter, er freue sich auf das Treffen.   <div><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">I cancelled today&#39;s meeting with the failing <a href="https://twitter.com/nytimes">@nytimes</a> when the terms and conditions of the meeting were changed at the last moment. Not nice</p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/801021596228091905">22. November 2016</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
   <div class="embed_distance"></div>Die "New York Times" erkl&auml;rte, das Gespr&auml;ch mit dem Herausgeber finde hinter verschlossenen T&uuml;ren statt. Das deutlich l&auml;ngere mit Reportern und Kolumnisten werde dagegen &ouml;ffentlich werden. Nach Angaben der Zeitung sollte das Treffen auf den Wunsch von Trumps Team hin stattfinden.<br /><br />Die "New York Times" ist seit l&auml;ngerem ein bevorzugtes Ziel der Kritik Trumps. Auch als gew&auml;hlter Pr&auml;sident verbreitete er, das Blatt scheitere, und wegen der angeblich falschen Berichterstattung &uuml;ber ihn s&auml;nken die Verkaufszahlen. Allerdings ist das Gegenteil der Fall:&nbsp;Nach der US-Wahl meldete die "New York Times" Rekordzugriffe und Zehntausende neuer Bezahlabos, sowohl digital als auch f&uuml;r die Print-Ausgabe. <em>dpa</em></p>
			
           	
		<div style="margin:30px 0px 20px 0px;">			  
          <div class="teilen horizontal">
          
          <div class="social-button" style="width:100%;">
              <div class="facebook sociallarge" style="float:left; width:120px;">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F144297" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook size15"></i>
                  <div class="txthorizontal">Facebook</div>
                </a>
              </div>

              <div class="twitter sociallarge" style="float:left; width:120px; margin-left:0.5em;">
                <a href="https://twitter.com/intent/tweet?via=horizont&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F144297&amp;text=Designierter US-Präsident: Trump bleibt auf Kriegsfuß mit US-Medien " target="_blank" title="auf Twitter tweeten" data-te="twitter">
                  <i class="fa fa-twitter horizontal size15"></i>
                  <div class="txthorizontal">Twitter</div>
                </a>
              </div>

              <div class="linkedin socialsmall" style="float:left; margin-left:0.5em;">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F144297&amp;title=Designierter US-Präsident: Trump bleibt auf Kriegsfuß mit US-Medien " target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                  <i class="fa fa-linkedin horizontal size11"></i>
                </a>
              </div>
			  
              <div class="xing socialsmall" style="float:left;">
                <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F144297;title=Designierter US-Präsident: Trump bleibt auf Kriegsfuß mit US-Medien " target="_blank" title="auf Xing teilen" data-te="xing">
                  <i class="fa fa-xing size11"></i>
                </a>
              </div>
			  
              <div class="googleplus socialsmall" style="float:left;">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F144297" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                  <i class="fa fa-google-plus size11"></i>
                </a>
              </div>
            
                  <div class="sendto socialsmall">
      <a href="mailto:?subject=Empfehlung über HORIZONT Online --- Designierter US-Präsident: Trump bleibt auf Kriegsfuß mit US-Medien &body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Designierter US-Präsident: Trump bleibt auf Kriegsfuß mit US-Medien  - über HORIZONT Online empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F144297" title="als E-mail versenden" data-te="senditemto">
        <i class="fa fa-envelope-o size11"></i>
      </a>
    </div>
                        
          </div>
         </div>
	    </div>
	<div class="fb-like" style="padding: 0 0 10px 5px;" data-href="http://www.horizont.net/news/p/144297" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>		
			
                <div id="5136291" class="banner"></div>

                    <div class="fb_distance"></div>
          <div id="fb-root"></div>
            <script class="document-script">
            window.fbAsyncInit = function() {
              FB.init({
                appId      : "214786161955725",
                xfbml      : true,
                version    : "v2.1"
              });
              FB.Event.subscribe('comment.create', function(response) {
                  // Bei neuem Kommentar
                  dfv_helper.fb_sendEmailNotification("http://www.horizont.net/news/p/144297");                 
              });
              FB.Event.subscribe('edge.create', function(url) { 
                var fo_sm = { 
                  'hitType': 'event', 
                  'eventCategory': 'socialmedia_fb_plugin', 
                  'eventAction': 'click', 
                  'eventLabel': 'fb-like', 
                  'page': window.location.pathname, 
                  'location': window.location.href 
                }; 
                dfv_ga_repl(fo_sm); 
              });            
            };
      (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/de_DE/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
            </script>
            <div class="fb-comments" data-href="http://www.horizont.net/news/p/144297" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div>
                <div id="5136288" class="banner"></div>

                <div id="5136289" class="banner"></div>
        </div>
        <div class="clearfix"></div>
      </div>
      <section id="mostread" class="flag">
        <h5>
            <div class="headtitle mostread">
                <i class="fa fa-caret-left ecke-ro"></i>Meist gelesen
            </div>
        </h5>
        <div class="col-sm-1"></div>
        <div class="col-sm-10">
            <div class="col-sm-12">
        <a href="/tech/nachrichten/Spectacles-4-Gruende-warum-die-Snapchat-Brille-im-Gegensatz-zur-Google-Glass-ein-Erfolg-wird-144250" data-te="news144250">    <div class="col-sm-5">    <img src="/news/media/18/Spectacles-173222-detail.jpeg" alt="Die Spectacles könnten zum großen Erfolg werden." title="Die Spectacles könnten zum großen Erfolg werden."/>
    <div class='imgcreditbg'><span class='imgcredit'>Bild: Screenshot Youtube</span></div></div>
            <div class="col-sm-7">
              <div class="news">
                <div class="tagline">Spectacles</div>
                <h2 class="large">4 Gründe, warum die Snapchat-Brille im Gegensatz zur Google Glass ein Erfolg wird</h2>
              </div>
            </div>
          </a>
    </div>
    <div class="col-sm-12">
        <a href="/marketing/nachrichten/Opel-Wie-der-neue-Ampera-e-sogar-den-goettlichen-Ben-Becker-zum-Staunen-bringt-144279" data-te="news144279">    <div class="col-sm-5">    <img src="/news/media/18/Opel-Ampera-e-173309-detail.jpeg" alt="Ben Becker staunt über die Reichweite des Ampera-e" title="Ben Becker staunt über die Reichweite des Ampera-e"/>
    <div class='imgcreditbg'><span class='imgcredit'>Bild: Opel</span></div></div>
            <div class="col-sm-7">
              <div class="news">
                <div class="tagline">Opel</div>
                <h2 class="large">Wie der neue Ampera-e sogar den göttlichen Ben Becker zum Staunen bringt</h2>
              </div>
            </div>
          </a>
    </div>
    <div class="col-sm-12">
        <a href="/agenturen/kommentare/Digitalisierung-5-Gruende-warum-Unternehmen-auf-junge-Mitarbeiter-setzen-muessen-144256" data-te="news144256">    <div class="col-sm-5">    <img src="/news/media/18/Nils-Seger-173250-detail.jpeg" alt="Nils Seger" title="Nils Seger"/>
    <div class='imgcreditbg'><span class='imgcredit'>Bild: RCKT</span></div></div>
            <div class="col-sm-7">
              <div class="news">
                <div class="tagline">Digitalisierung</div>
                <h2 class="large">5 Gründe, warum Unternehmen auf junge Mitarbeiter setzen müssen</h2>
              </div>
            </div>
          </a>
    </div>

        </div>
        <div class="col-sm-1"></div>
        <div class="clearfix"></div>
      </section>


      </section>
      <div class='pagination-arrows'>
        <a href='/medien/nachrichten/HORIZONT-Auflagencheck-Stern-geht-mit-Sachsen-Bashing-baden-144291' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='HORIZONT-Auflagencheck: "Stern" geht mit Sachsen-Bashing baden'></div></a>
        
      </div>      </div> <!-- id=content -->
    </div> <!-- class=panel-body -->
      
<footer>
</footer>  </div><!-- class=panel -->
  <div class="right-skyscraper">
            <div id="5136292" class="banner"></div>    </div>

</div><!-- id=outer-container -->
  </div>
<div class="layer-ad">
            <div id="5136662" class="banner"></div></div>
<div class="layer-ad">
            <div id="5245231" class="banner"></div></div>
<script type='text/javascript' src='/assets/68804aecf23d362339b9863c5ec5f702.js'></script><img src="//www.horizont.net/stats/c/1/2/1479842428/144297/" alt="stats" class="stats"/>   <script class="document-script">
      var href = $("#kindle-autor").attr("href");
      $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
   </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-42959737-4', 'horizont.net', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension4', '435f8042dc082834d7f31a4364ee21c3');
ga('t1.send', 'pageview');
ga('create', 'UA-52793465-1', 'horizont.net', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension4', '435f8042dc082834d7f31a4364ee21c3');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var iam_data = {
"st":"horizont",
"cp":"/medien/nachrichten",
"sv":"i2",
"co":"/medien/nachrichten/Designierter-US-Praesident-Trump-bleibt-auf-Kriegsfuss-mit-US-Medien--144297"
};
if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"horizont","cp":"/medien/nachrichten","sv":"i2","co":"/medien/nachrichten/Designierter-US-Praesident-Trump-bleibt-auf-Kriegsfuss-mit-US-Medien--144297"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
<script type="text/javascript">
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = "55355";
    _sf_async_config.domain = "horizont.net";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "Medien,Nachrichten,Detail";
    _sf_async_config.authors = '';
    _sf_async_config.path = "\/medien\/nachrichten\/Designierter-US-Praesident-Trump-bleibt-auf-Kriegsfuss-mit-US-Medien--144297";
    /** CONFIGURATION END **/

    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', '1');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
</script><script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<script class="kxct" data-id="JUII7KgO" data-timing="async" data-version="1.9" type="text/javascript">
	$(document).ready(function() {
		window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
		(function(){
		var k=document.createElement('script');k.type='text/javascript';k.async=true;
		var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
		k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
		(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JUII7KgO"
		;
		var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
		}());
	});
</script>

<script class="document-script">
  ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1553.1', siteid: '694669', params: { loc: '100' } };  ADTECH.config.placements[5136295] = { sizeid: '225', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136295);
ADTECH.config.placements[6057090] = { sizeid: '3642', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6057090);
ADTECH.config.placements[5829506] = { sizeid: '1248', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5829506);
ADTECH.config.placements[5136292] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136292);
ADTECH.config.placements[5136290] = { sizeid: '4590', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136290);
ADTECH.config.placements[5136296] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136296);
ADTECH.config.placements[5136297] = { sizeid: '170', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136297);
ADTECH.config.placements[5136294] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136294);
ADTECH.config.placements[5136291] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136291);
ADTECH.config.placements[5136288] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136288);
ADTECH.config.placements[5136289] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136289);
ADTECH.config.placements[5136662] = { sizeid: '16', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136662);
ADTECH.config.placements[5245231] = { sizeid: '16', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5245231);  ADTECH.executeQueue();
</script>
</body></html>

