<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]>         <html class="no-js gt-ie9" lang="de"> <![endif]-->
<!--[if !IE]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Werbemelder.in: So will Pinkstinks sexistische Werbung in Deutschland anprangern</title>
    <meta name="description" content="In den vergangenen Jahren ist Pinkstinks vor allem mit ihren Protesten zu &quot;Germany&#039;s Next Topmodel&quot; aufgefallen. Pünktlich zum heutigen Weltmädchentag launcht die Lobbygruppe eine Website, auf der sexistische Werbung gesammelt und angeprangert werden soll."/>
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
        <meta property="og:title" content="Werbemelder.in: So will Pinkstinks sexistische Werbung in Deutschland anprangern" />
    <meta property="og:site_name" content="HORIZONT" />
    <meta property="og:url" content="http://www.horizont.net/marketing/nachrichten/Werbemelder.in-So-will-Pinkstinks-sexistische-Werbung-in-Deutschland-anprangern-161775" />
    <meta property="og:description" content="In den vergangenen Jahren ist Pinkstinks vor allem mit ihren Protesten zu &quot;Germany&#039;s Next Topmodel&quot; aufgefallen. Pünktlich zum heutigen Weltmädchentag launcht die Lobbygruppe eine Website, auf der sexistische Werbung gesammelt und angeprangert werden soll." />
    <meta property="og:image" content="http://www.horizont.net/news/media/22/Auf-Werbemelder-sol-sexistis-Werb-fr-ein-mglic-bre-219173.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/Horizont" />    
    <meta property="og:type" content="article" /> 
    <meta property="fb:app_id" content="214786161955725 "/>
    <meta property="fb:admins" content="1548279361,1276907472,658769173,1617687437,100000851636045,100008277313889" />
    <meta property="twitter:site" content="@Horizont" />
    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:domain" content="http://www.horizont.net/" />
    <meta property="twitter:creator" content="@Horizont" />
    <meta property="twitter:title" content="Werbemelder.in: So will Pinkstinks sexistische Werbung in Deutschland anprangern" />
    <meta property="twitter:description" content="In den vergangenen Jahren ist Pinkstinks vor allem mit ihren Protesten zu &quot;Germany&#039;s Next Topmodel&quot; aufgefallen. Pünktlich zum heutigen Weltmädchentag launcht die Lobbygruppe eine Website, auf der sexistische Werbung gesammelt und angeprangert werden soll." />
    <meta property="twitter:image" content="http://www.horizont.net/news/media/22/Auf-Werbemelder-sol-sexistis-Werb-fr-ein-mglic-bre-219173.jpeg" />
    <meta property="twitter:url" content="http://www.horizont.net/marketing/nachrichten/Werbemelder.in-So-will-Pinkstinks-sexistische-Werbung-in-Deutschland-anprangern-161775" />
       
    
    <!--[if lt IE 8]>  <link rel="stylesheet" href="/css/ie7.css"> <![endif]-->
    <link rel='stylesheet' type='text/css' href='/assets/328ccfa221f8081544c6db2110e6a393.css' media='all' />        <script type='text/javascript' src='/assets/155d3ba5e4a0113d48c18910ce533b0c.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script>        <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="https://content.jwplatform.com/libraries/1sGku0lj.js"></script>
    
        
        
        <!-- Retargeting Pixel -->
    <script type="text/javascript">(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '256521271203949']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
      
        
    <link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="icon" href="/favicon.png" type="image/png" />
    <link rel="alternate" type="application/rss+xml" title="aktuellen News von HORIZONT Online" href="/news/feed/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Agentur-Themen" href="/news/feed/agenturen/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Marketing-Themen" href="/news/feed/marketing/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Medien-Themen" href="/news/feed/medien/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Tech-Themen" href="/news/feed/tech/" />
  </head>
  <body>
    <noscript>
      <img height="1" width="1" alt="" style="display: none;" src="https://www.facebook.com/tr?id=256521271203949&amp;ev=NoScript" />
    </noscript>
    
        
        <div id="sticky-header">
      <div class="sticky-home-nav">
        <div class="bg">
          <a href="/"><img src="/img/logo-klein.png" class="sticky-logo" alt="Home" title="Home" /></a>
          <div class="fixed-header-title"></div>
          <div id="iconlist">
            <a class="stickyprint" href="#" onclick="window.print();return false;">
              <i class="fa fa-print"></i>
            </a>
                        <a class="flyout" href="#">
              <i class="fa fa-bars"></i>
            </a>
                        <a class="navsearch" href="#"><i class="fa fa-search" id="stickysearch"></i></a>
            <div class="searchinput" id="sticky-searchinput">
            <form method="get" action="/suche/" class="form-horizontal">
              <input type="hidden" name="OK" value="suchen" />
              <div class="input-group">
                <input type="text" class="form-control" id="sticky-searchfield" name="i_q" value="" placeholder="Suchbegriff eingeben">
                <span class="input-group-btn">
                  <button class="btn btn-default" id="sticky-searchbutton" type="button" onclick="this.form.submit()" ><i class="fa fa-search"></i></button>
                </span>
              </div>
            </form>
            </div>
            <div id="flyoutmenu">
              <div id="menuflag"><i class="fa fa-caret-down fa-2x"></i></div>
                <ul class="nav">
                       <li class="active"> <a href="/marketing">Marketing</a> </li>     <li > <a href="/agenturen">Agenturen</a> </li>     <li > <a href="/medien">Medien</a> </li>     <li > <a href="/tech">Tech</a> </li>                </ul>
              <div id="subnavbg">
                <ul class="subnav">
                        <li> <a href="http://www.horizontjobs.de" target=_blank><i class="icon-suitcase-user"></i>HORIZONTJobs.de</a> </li>      <li> <a href="/newsletter/subscribe/" ><i class="icon-letter-mail-2"></i>Newsletter</a> </li>      <li> <a href="/service/themenplan" ><i class="icon-check-list"></i>Themenplan</a> </li>      <li> <a href="/service/mediadaten" ><i class="icon-analytics-chart-graph"></i>Mediadaten</a> </li>      <li> <a href="/abo" ><i class="icon-article"></i>Abo/Shop</a> </li>                  <li><a href="/user/login/"><i class="fa fa-sign-in"></i>Login</a></li>                  <li><a href="http://www.facebook.com/Horizont"><i class="fa fa-facebook-square"></i>Facebook</a></li>
                  <li><a href="http://www.twitter.com/Horizont"><i class="fa fa-twitter-square"></i>Twitter</a></li>
                  <li><a href="/rss"><i class="fa fa-rss-square"></i>Feed/RSS</a></li>
                </ul>
              </div>
             </div>
          </div>
          <div id="border"></div>
        </div>
        <div class="stickyclose" ><a href="/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen" /></a></div>
          
      </div>
    </div>
    <div class="container" id="outer-container">
           </div><div class="overlay open"><div class="overlay-content container open" id="ovc">
    
    <div id="left-skyscraper">
            <div id="5829505" class="banner"></div>    </div>
    <div class="panel">
              <div id="superbanner" class="superbanner">
                <div id="5135675" class="banner"></div>        </div>
            <div class="panel-body">
        <header>
  <noscript>
  <div style="display: block; background-color: #FFFFFF; width:100%;">
    <div class="bg bg-noscript">
     <a href="/"><img src="/img/logo-klein.png" class="sticky-logo logo-noscript" alt="Home" title="Home"></a>
     <div class="noscript-close"><a href="/marketing/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen"></a></div>
     <div class="ns-breadcrumb"><a href='/marketing' >Marketing</a> &raquo; <a href='/marketing/nachrichten'>Nachrichten</a> &raquo; Werbemelder.in: So will Pinkstinks sexistische Werbung in Deutschland anprangern</div>
     <br style="clear: both;" />
     <div id="border" class="ns-border"> </div>
    </div>
  </div>
  </noscript>
</header>
        <div id="content">
          <section>
      <div class="news article">
              <div id="5135678" class="banner billboard"></div>

        

        

        

        

        

           <h1 class="huge">
     <span class="tagline">Werbemelder.in</span>
     <span id="kindle-titel" class="stickytitle">So will Pinkstinks sexistische Werbung in Deutschland anprangern</span>
   </h1>
   <div class="news-meta">
         <div>von <strong>
        <a id="kindle-autor" class="no-ajaxy" href="/news/authors/?id=59">Tim Theobald</a></strong></div> <span id="kindle-pubdate">Mittwoch, 11. Oktober 2017</span>
 </div>
        
        
        
              <div id="5135677" class="banner"></div>
        <div class="col-sm-8 left">
              <div class="top">
    <div class="aligncenter"><img src="/news/media/22/Auf-Werbemelder-sol-sexistis-Werb-fr-ein-mglic-bre-219173-detailp.jpeg" alt="Auf Werbemelder.in soll sexistische Werbung für eine möglichst breite Masse sichtbar gemacht werden" title="Auf Werbemelder.in soll sexistische Werbung für eine möglichst breite Masse sichtbar gemacht werden"/></div>
    <span class="imgsubtitle">Auf Werbemelder.in soll sexistische Werbung für eine möglichst breite Masse sichtbar gemacht werden</span>
    <div class='imgcreditbg'><span class='imgcredit'>Foto: Pinkstinks</span></div>
  </div>

        </div>
        <div class="col-sm-4 right">
          <a href="#">
            <!-- Medium Rectangle Banner -->
                  <div id="5135674" class="med-rect banner"></div>
          </a>
          <div class="news-utility">    <strong>Themenseiten zu diesem Artikel:</strong><p>    <a href="/suche/thema/Pinkstinks">Pinkstinks</a>
   <a href="/suche/thema/Weltm%C3%A4dchentag">Weltmädchentag</a>
   <a href="/suche/thema/Protestorganisation">Protestorganisation</a>
   <a href="/suche/thema/Lobbygruppe">Lobbygruppe</a>
   <a href="/suche/thema/Elke+Ferner">Elke Ferner</a>
   <a href="/suche/thema/Stevie+Meriel+Schmiedel">Stevie Meriel Schmiedel</a></p></div>
        </div>
        <br style="clear:both;">

        <div class='col-sm-12 abstracts'>    In den vergangenen Jahren ist Pinkstinks vor allem mit ihren <a href="http://www.horizont.net/medien/nachrichten/Einfach-Top---ohne-Model-Pinkstinks-schiesst-wieder-gegen-Germanys-Next-Top-Model-119703"><span style="text-decoration: underline;">Protesten zur Pro-Sieben-Show "Germany's Next Topmodel"</span></a> aufgefallen. P&uuml;nktlich zum heutigen Weltm&auml;dchentag launcht die Lobbygruppe eine Website, auf der sexistische Werbung gesammelt und angeprangert werden soll. Das Monitoring-Projekt wird vom Bundesministerium f&uuml;r Familie, Senioren, Frauen und Jugend gef&ouml;rdert.</div>
        <div class='col-sm-12'>       <div id="6057089" class="banner"></div> </div>
        <div class="col-sm-4" id="leftcontainer">
        <div class="linkeSpalte">
                     <div class="teilen detail">
          
          <div class="social-button">
              <div class="social_distance"></div>
              <div class="facebook sociallarge">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F161775" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
                  <div class="txt">Facebook</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="twitter sociallarge">
                <a href="https://twitter.com/intent/tweet?via=horizont&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F161775&amp;text=Werbemelder.in: So will Pinkstinks sexistische Werbung in Deutschland anprangern" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                  <i class="fa fa-twitter"></i>
                  <div class="txt">Twitter</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="linkedin socialsmall">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F161775&amp;title=Werbemelder.in: So will Pinkstinks sexistische Werbung in Deutschland anprangern" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                  <i class="fa fa-linkedin"></i>
                </a>
              </div>
              <div class="xing socialsmall">
                <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F161775;title=Werbemelder.in: So will Pinkstinks sexistische Werbung in Deutschland anprangern" target="_blank" title="auf Xing teilen" data-te="xing">
                  <i class="fa fa-xing"></i>
                </a>
              </div>
              <div class="googleplus socialsmall">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F161775" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                  <i class="fa fa-google-plus"></i>
                </a>
              </div>
            
                      <div class="sendto socialsmall">
          <a href="mailto:?subject=Empfehlung über HORIZONT Online --- Werbemelder.in: So will Pinkstinks sexistische Werbung in Deutschland anprangern&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Werbemelder.in: So will Pinkstinks sexistische Werbung in Deutschland anprangern - über HORIZONT Online empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F161775" title="als E-mail versenden" data-te="senditemto">
            <i class="fa fa-envelope-o"></i>
          </a>
        </div>
                        
          </div>
      </div>
                  <div class="teilen detail">
           <a href="#fb-root">
            <div class="initial-box">
              <i class="fa fa-comment-o fa-lg"></i>
              <fb:comments-count href=http://www.horizont.net/news/p/161775></fb:comments-count> Kommentare
            </div>
          </a>
        </div>         
          <div class="fb-like" style="padding: 0 0 10px 0;" data-href="http://www.horizont.net/news/p/161775" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
          
                                          
                  <div class='similar'>
            <div class='more'>Mehr zum Thema</div>
                  <div class="tagline"> <a href="/medien/nachrichten/Einfach-Top---ohne-Model-Pinkstinks-schiesst-wieder-gegen-Germanys-Next-Top-Model-119703"  data-te="news119703">&quot;Einfach Top - ohne Model&quot;</a></div>
          <div class="col-xs-6 thumb">
            <div class="teaser-image">
                <img src="/news/media/9/Hei-Klu-mit-ihr-Co-Juro-Wolfg-Joo-l.-und-Tho-Hay-B-89820-detailm.jpeg" />
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                    <div class="post-title serif"> <a href="/medien/nachrichten/Einfach-Top---ohne-Model-Pinkstinks-schiesst-wieder-gegen-Germanys-Next-Top-Model-119703"  data-te="news119703"> 
                Pinkstinks schießt wieder gegen &quot;Germanys Next Top Model&quot;</a></div>
              </div>
            </div>
          </div>

         <hr class="divider" />
      <div class="tagline"> <a href="/marketing/nachrichten/Werberatschefin-Julia-Busse-Jeder-darf-sich-mit-seiner-Werbung-auch-blamieren-156592"  data-te="news156592">Werberatschefin Julia Busse</a></div>
          <div class="col-xs-6 thumb">
            <div class="teaser-image">
                <img src="/news/media/20/Julia-Busse-199140-detailm.jpeg" />
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                    <div class="post-title serif"> <a href="/marketing/nachrichten/Werberatschefin-Julia-Busse-Jeder-darf-sich-mit-seiner-Werbung-auch-blamieren-156592"  data-te="news156592"> 
                &quot;Jeder darf sich mit seiner Werbung auch blamieren&quot;</a></div>
              </div>
            </div>
          </div>

         <hr class="divider" />
      <div class="tagline"> <a href="/marketing/nachrichten/Sexistische-Werbung-Werberat-ruegt-drei-lokale-Unternehmen-fuer-Print--Fahrzeug--und-Kinowerbung-158567"  data-te="news158567">Sexistische Werbung</a></div>
          <div class="col-xs-6 thumb">
            <div class="teaser-image">
                <img src="/news/media/21/Werberat-Glocken-206745-detailm.jpeg" />
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                    <div class="post-title serif"> <a href="/marketing/nachrichten/Sexistische-Werbung-Werberat-ruegt-drei-lokale-Unternehmen-fuer-Print--Fahrzeug--und-Kinowerbung-158567"  data-te="news158567"> 
                Werberat rügt drei lokale Unternehmen für Print-, Fahrzeug- und Kinowerbung</a></div>
              </div>
            </div>
          </div>

         <hr class="divider" />

          </div>

          </div>
        </div>
        <div class="news-content col-sm-8">

          Auf der Website <a href="http://werbemelder.in" target="_blank">Werbemelder.in</a> werden k&uuml;nftig Fotos von sexistischen Werbemotiven auf einer interaktiven Deutschlandkarte gesammelt, die Menschen aus dem ganzen Land einschicken. Dabei ordnet Pinkstinks die Einsendungen in die Kategorien "sexistisch", "nicht-sexistisch" und "stereotyp" ein. Zudem kommentiert die Organisation jeweils, was sie gegen die Motive unternehmen wird und ob das jeweilige Unternehmen die Werbung zur&uuml;ckgezogen hat.     <div class="quote-center" id="QN1">
      <div class="blockquote">&bdquo;Frauen als nackte Dekoration neben die Bierflasche zu setzen ist nicht zeitgemäß für ein Land, das sich aktiv für Gleichberechtigung einsetzt.&ldquo;</div>
      <div class="quote-author">Stevie Meriel Schmiedel</div>
      <div class="quote-caret-bottom"><img src="/img/quote-bottom.png"/></div>
                <div class="teilen zitat-teilen">
          
          <div class="social-button">
            <div class="social-box sb14685">
              <div class="share-active"> 
                <i class="fa fa-share fa-2x"></i> 
              </div>
              <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2FWerbemelder.in-So-will-Pinkstinks-sexistische-Werbung-in-Deutschland-anprangern-161775%23QN1" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
              </a>
              <a href="https://twitter.com/intent/tweet?via=horizont&amp;url=http%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2FWerbemelder.in-So-will-Pinkstinks-sexistische-Werbung-in-Deutschland-anprangern-161775%23QN1&amp;text=" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                   <i class="fa fa-twitter"></i>
              </a>
              <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2FWerbemelder.in-So-will-Pinkstinks-sexistische-Werbung-in-Deutschland-anprangern-161775%23QN1" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                   <i class="fa fa-google-plus"></i>
              </a>
              <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2FWerbemelder.in-So-will-Pinkstinks-sexistische-Werbung-in-Deutschland-anprangern-161775%23QN1&amp;title=" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                   <i class="fa fa-linkedin"></i>
              </a>
              <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.horizont.net%2Fmarketing%2Fnachrichten%2FWerbemelder.in-So-will-Pinkstinks-sexistische-Werbung-in-Deutschland-anprangern-161775%23QN1;title=" target="_blank" title="auf Xing teilen" data-te="xing">
                   <i class="fa fa-xing"></i>
              </a>
              
              
              
              <a href="/service/datenschutz" target="_blank" title="Details zum Datenschutz" data-te="info">
                   <i class="fa fa-info-circle"></i>
              </a>
            </div>
            <div class="initial-box" onmouseover="document.getElementsByClassName('sb14685')[0].style.visibility='visible';"
                                     onclick="document.getElementsByClassName('sb14685')[0].style.visibility='visible';"><i class="fa fa-share fa-lg"></i> Teilen</div>
            
          </div>
      </div>
    </div>"Geschlechterklischees und Sexismus in der Werbung und in den Medien sind &uuml;berall pr&auml;sent", sagt&nbsp;<strong>Elke Ferner</strong>, Parlamentarische Staatssekret&auml;rin des Bundesfamilienministeriums. "Wenn wir wollen, dass Frauen nicht nur als Deko oder schlimmer noch als verf&uuml;gbares Gut wahrgenommen werden, dann m&uuml;ssen wir diejenigen unterst&uuml;tzen, die das aktiv einfordern. Dazu geh&ouml;rt die Initiative von Pinkstinks. Sie leistet einen Beitrag, um Rollenbilder und damit die Stellung von Frauen in der Gesellschaft zu ver&auml;ndern."      <div id="5135681" class="banner"></div>Pinkstinks-Gesch&auml;ftsf&uuml;hrerin&nbsp;<strong>Stevie Meriel Schmiedel</strong>&nbsp;erg&auml;nzt: "Wir sind sehr dankbar, dass wir mit dem Monitoring die M&ouml;glichkeit bekommen haben, aktiv f&uuml;r M&auml;dchen- und Frauenrechte und gegen Sexismus zu sensibilisieren. Frauen als nackte Dekoration neben die Bierflasche zu setzen ist nicht zeitgem&auml;&szlig; f&uuml;r ein Land, das sich aktiv f&uuml;r Gleichberechtigung einsetzt."    <div class="inner_element">
      <div class="aligncenter">
        <img src="/news/media/22/unstereotype-Kampagnenmotiv-von-Pinkstinks-219175-detailpp.jpeg" alt="#unstereotype-Kampagnenmotiv von Pinkstinks" title="#unstereotype-Kampagnenmotiv von Pinkstinks"/>
      </div>
      <span class="imgsubtitle">#unstereotype-Kampagnenmotiv von Pinkstinks (Bild: Pinkstinks)</span>
    </div>#Neben der Website wird Pinkstinks f&uuml;r den Zeitraum der n&auml;chsten zwei Jahre mehrere Bildungs- und Sensibilisierungskampagnen zum Thema Sexismus in der Werbung an Schulen und im Internet starten. 2019 soll dann laut der Organisation ein Fazit gezogen und die Frage beantwortet werden, ob Deutschland ein Problem mit sexistischer Werbung hat. Gemeinsam mit dem&nbsp;Bundesministerium f&uuml;r Familie, Senioren, Frauen und Jugend soll nach Auswertung der Daten dann das weitere Vorgehen gegen Sexismus in der Werbung erarbeitet werden.&nbsp;<em>tt</em>

          
           	
		<div style="margin:30px 0px 20px 0px;">			  
          <div class="teilen horizontal">
          
          <div class="social-button" style="width:100%;">
              <div class="facebook sociallarge" style="float:left; width:120px;">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F161775" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook size15"></i>
                  <div class="txthorizontal">Facebook</div>
                </a>
              </div>

              <div class="twitter sociallarge" style="float:left; width:120px; margin-left:0.5em;">
                <a href="https://twitter.com/intent/tweet?via=horizont&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F161775&amp;text=Werbemelder.in: So will Pinkstinks sexistische Werbung in Deutschland anprangern" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                  <i class="fa fa-twitter horizontal size15"></i>
                  <div class="txthorizontal">Twitter</div>
                </a>
              </div>

              <div class="linkedin socialsmall" style="float:left; margin-left:0.5em;">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F161775&amp;title=Werbemelder.in: So will Pinkstinks sexistische Werbung in Deutschland anprangern" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                  <i class="fa fa-linkedin horizontal size11"></i>
                </a>
              </div>
			  
              <div class="xing socialsmall" style="float:left;">
                <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F161775;title=Werbemelder.in: So will Pinkstinks sexistische Werbung in Deutschland anprangern" target="_blank" title="auf Xing teilen" data-te="xing">
                  <i class="fa fa-xing size11"></i>
                </a>
              </div>
			  
              <div class="googleplus socialsmall" style="float:left;">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F161775" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                  <i class="fa fa-google-plus size11"></i>
                </a>
              </div>
            
                      <div class="sendto socialsmall">
          <a href="mailto:?subject=Empfehlung über HORIZONT Online --- Werbemelder.in: So will Pinkstinks sexistische Werbung in Deutschland anprangern&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Werbemelder.in: So will Pinkstinks sexistische Werbung in Deutschland anprangern - über HORIZONT Online empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F161775" title="als E-mail versenden" data-te="senditemto">
            <i class="fa fa-envelope-o size11"></i>
          </a>
        </div>
                        
          </div>
         </div>
	    </div>
          <div class="fb-like" style="padding: 0 0 10px 5px;" data-href="http://www.horizont.net/news/p/161775" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>		
          
                <div id="5135676" class="banner"></div>
                    <div class="fb_distance"></div>
          <div id="fb-root"></div>
            <script class="document-script">
            window.fbAsyncInit = function() {
              FB.init({
                appId      : "214786161955725",
                xfbml      : true,
                version    : "v2.1"
              });
              FB.Event.subscribe('comment.create', function(response) {
                  // Bei neuem Kommentar
                  dfv_helper.fb_sendEmailNotification("http://www.horizont.net/news/p/161775");                 
              });
              FB.Event.subscribe('edge.create', function(url) { 
                var fo_sm = { 
                  'hitType': 'event', 
                  'eventCategory': 'socialmedia_fb_plugin', 
                  'eventAction': 'click', 
                  'eventLabel': 'fb-like', 
                  'page': window.location.pathname, 
                  'location': window.location.href 
                }; 
                dfv_ga_repl(fo_sm); 
              });            
            };
      (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/de_DE/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
            </script>
            <div class="fb-comments" data-href="http://www.horizont.net/news/p/161775" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div>
                <div id="5135680" class="banner"></div>

                <div id="5135679" class="banner"></div>
        </div>
        <div class="clearfix"></div>
      </div>
      <section id="mostread" class="flag">
      <h5> <div class='headtitle mostread'> <i class='fa fa-caret-left ecke-ro'></i>Meist gelesen </div> </h5> <div class='col-sm-1'></div> <div class='col-sm-10'>    <div class="col-sm-12">
        <a href="/agenturen/kommentare/Zukunftsfaehigkeit-der-Agenturen-Berater-bieten-viel-Struktur-viel-Prozess-aber-wenig-Innovation-161732" data-te="news161732">    <div class="col-sm-5">    <img src="/news/media/22/Frank-Wolfram-219020-detail.jpeg" alt="Interone-Chef Frank Wolfram freut sich über den neuen BMW-Etat" title="Interone-Chef Frank Wolfram freut sich über den neuen BMW-Etat"/>
    <div class='imgcreditbg'><span class='imgcredit'>Bild: Interone</span></div></div>
            <div class="col-sm-7">
              <div class="news">
                <div class="tagline">Zukunftsfähigkeit der Agenturen</div>
                <h2 class="large">&quot;Berater bieten viel Struktur, viel Prozess, aber wenig Innovation&quot;</h2>
              </div>
            </div>
          </a>
    </div>
    <div class="col-sm-12">
        <a href="/medien/nachrichten/Facebook-Gruender-Mark-Zuckerberg-erntet-Shitstorm-fuer-VR-Trip-nach-Puerto-Rico-161764" data-te="news161764">    <div class="col-sm-5">    <img src="/news/media/22/Mark-Zuckerberg-Avatar--219137-detail.jpeg" alt="Mark Zuckerbergs Avatar vor einem zerstörten Haus in Puerto Rico" title="Mark Zuckerbergs Avatar vor einem zerstörten Haus in Puerto Rico"/>
    <div class='imgcreditbg'><span class='imgcredit'>Bild:  Screenshot Facebook</span></div></div>
            <div class="col-sm-7">
              <div class="news">
                <div class="tagline">Facebook-Gründer</div>
                <h2 class="large">Mark Zuckerberg erntet Shitstorm für VR-Trip nach Puerto Rico</h2>
              </div>
            </div>
          </a>
    </div>
    <div class="col-sm-12">
        <a href="/marketing/nachrichten/Thomas-Strerath-Uwe-Hellmann-und-Co-Wie-sich-deutsche-Manager-den-sportlichen-Kick-holen-161538" data-te="news161538">    <div class="col-sm-5">    <img src="/news/media/22/Marco-Diehl-218184-detail.jpeg" alt="Die Entscheider vollbringen zum Teil sportliche Höchstleistungen - Marco Diehl gilt als &quot;schnellster Manager Deutschlands&quot;" title="Die Entscheider vollbringen zum Teil sportliche Höchstleistungen - Marco Diehl gilt als &quot;schnellster Manager Deutschlands&quot;"/>
    <div class='imgcreditbg'><span class='imgcredit'>Bild: Citibank</span></div></div>
            <div class="col-sm-7">
              <div class="news">
                <div class="tagline">Thomas Strerath, Uwe Hellmann und Co</div>
                <h2 class="large">Wie sich deutsche Manager den sportlichen Kick holen</h2>
              </div>
            </div>
          </a>
    </div>
</div> <div class='col-sm-1'></div> <div class='clearfix'></div>
      </section>

      </section>
      <div class='pagination-arrows'>
        <a href='/marketing/nachrichten/E-Commerce-Boom-im-Online-Handel-haelt-an-161770' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='E-Commerce: Boom im Online-Handel hält an'></div></a>
        
      </div>      </div> <!-- id=content -->
    </div> <!-- class=panel-body -->
      
<footer>
</footer>  </div><!-- class=panel -->
  <div class="right-skyscraper">
            <div id="5135673" class="banner"></div>    </div>
</div><!-- id=outer-container -->
  </div>
<div class="layer-ad">
            <div id="5136661" class="banner"></div></div>
<div class="layer-ad">
            <div id="5245230" class="banner"></div></div>
<script type='text/javascript' src='/assets/3b6cb65bb4ba980bde06e34b04fd3457.js'></script><img src="//www.horizont.net/stats/c/1/2/1507714909/161775/" alt="stats" class="stats"/>   <script class="document-script">
      var href = $("#kindle-autor").attr("href");
      $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
   </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-42959737-4', 'horizont.net', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension4', 'e98a673f3e3885604a0d4cce98da6113');
ga('t1.send', 'pageview');
ga('create', 'UA-52793465-1', 'horizont.net', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension4', 'e98a673f3e3885604a0d4cce98da6113');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/marketing/nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"horizont",
"cp": cp_val,
"sv":"i2",
"co":"/marketing/nachrichten/Werbemelder.in-So-will-Pinkstinks-sexistische-Werbung-in-Deutschland-anprangern-161775"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"horizont","cp":cp_val,"sv":"i2","co":"/marketing/nachrichten/Werbemelder.in-So-will-Pinkstinks-sexistische-Werbung-in-Deutschland-anprangern-161775"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
<script type="text/javascript">
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = "55355";
    _sf_async_config.domain = "horizont.net";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "Marketing,Nachrichten,Detail";
    _sf_async_config.authors = '';
    _sf_async_config.path = "\/marketing\/nachrichten\/Werbemelder.in-So-will-Pinkstinks-sexistische-Werbung-in-Deutschland-anprangern-161775";
    /** CONFIGURATION END **/

    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', '1');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
</script> 	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script>

<script class="kxct" data-id="JUII7KgO" data-timing="async" data-version="1.9" type="text/javascript">
	$(document).ready(function() {
		window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
		(function(){
		var k=document.createElement('script');k.type='text/javascript';k.async=true;
		var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
		k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
		(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JUII7KgO"
		;
		var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
		}());
	});
</script>

<script class="document-script">
  ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1553.1', siteid: '694669', params: { loc: '100' } };  ADTECH.config.placements[5135675] = { sizeid: '225', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135675);
ADTECH.config.placements[6057089] = { sizeid: '3642', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6057089);
ADTECH.config.placements[5829505] = { sizeid: '1248', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5829505);
ADTECH.config.placements[5135673] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135673);
ADTECH.config.placements[5135678] = { sizeid: '4590', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135678);
ADTECH.config.placements[5135677] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135677);
ADTECH.config.placements[5135674] = { sizeid: '170', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135674);
ADTECH.config.placements[5135681] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135681);
ADTECH.config.placements[5135676] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135676);
ADTECH.config.placements[5135680] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135680);
ADTECH.config.placements[5135679] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135679);
ADTECH.config.placements[5136661] = { sizeid: '16', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136661);
ADTECH.config.placements[5245230] = { sizeid: '16', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5245230);  ADTECH.executeQueue();
</script>
</body></html>

