<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]>         <html class="no-js gt-ie9" lang="de"> <![endif]-->
<!--[if !IE]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Serviceplan Campaign: Metro erfindet mit dem Own Business Day einen neuen Feiertag</title>
    <meta name="description" content="B-to-B-Werbung genießt nicht unbedingt den Ruf, sonderlich emotional und mutig zu sein. Dass es auch anders geht, demonstrierte diese Woche Metro Cash &amp; Carry. Der Handelskonzern rief zusammen mit Seviceplan Campaign Hamburg den Own Buiness Day aus."/>
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
        <meta property="og:title" content="Serviceplan Campaign: Metro erfindet mit dem Own Business Day einen neuen Feiertag" />
    <meta property="og:site_name" content="HORIZONT" />
    <meta property="og:url" content="http://www.horizont.net/marketing/nachrichten/Serviceplan-Campaign-Metro-erfindet-mit-dem-Own-Business-Day-einen-neuen-Feiertag-143445" />
    <meta property="og:description" content="B-to-B-Werbung genießt nicht unbedingt den Ruf, sonderlich emotional und mutig zu sein. Dass es auch anders geht, demonstrierte diese Woche Metro Cash &amp; Carry. Der Handelskonzern rief zusammen mit Seviceplan Campaign Hamburg den Own Buiness Day aus." />
    <meta property="og:image" content="http://www.horizont.net/news/media/18/Metro-Cash--Carry-Own-Business-Day-170187.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/Horizont" />    
    <meta property="og:type" content="article" /> 
    <meta property="fb:app_id" content="214786161955725" />
    <meta property="fb:admins" content="1548279361,1276907472,658769173,1617687437,100000851636045,100008277313889" />
    
    <!--[if lt IE 8]>  <link rel="stylesheet" href="/css/ie7.css"> <![endif]-->
    <link rel='stylesheet' type='text/css' href='/assets/8b5992de665554c31b86a268420134ef.css' media='all' />        <script type='text/javascript' src='/assets/155d3ba5e4a0113d48c18910ce533b0c.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script>        <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="wdSeMdB6TWlf+Z/eUe3qMwAPSOrbKeRnND+H1Q==";</script>
     
        
        <!-- Retargeting Pixel -->
    <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '256521271203949']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
      
    <link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="icon" href="/favicon.png" type="image/png" />
    <link rel="alternate" type="application/rss+xml" title="aktuellen News von HORIZONT Online" href="/news/feed/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Agentur-Themen" href="/news/feed/agenturen/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Marketing-Themen" href="/news/feed/marketing/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Medien-Themen" href="/news/feed/medien/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Tech-Themen" href="/news/feed/tech/" />
  </head>
  <body>
    <noscript>
      <img height="1" width="1" alt="" style="display: none;" src="https://www.facebook.com/tr?id=256521271203949&amp;ev=NoScript" />
    </noscript>
    
        
        <div id="sticky-header">
      <div class="sticky-home-nav">
        <div class="bg">
          <a href="/"><img src="/img/logo-klein.png" class="sticky-logo" alt="Home" title="Home" /></a>
          <div class="fixed-header-title"></div>
          <div id="iconlist">
            <a class="stickyprint" href="#" onclick="window.print();return false;">
              <i class="fa fa-print"></i>
            </a>
            <a class="flyout" href="#">
              <i class="fa fa-bars"></i>
            </a>
            <a class="navsearch" href="#"><i class="fa fa-search" id="stickysearch"></i></a>
            <div class="searchinput" id="sticky-searchinput">
            <form method="get" action="/suche/" class="form-horizontal">
              <input type="hidden" name="OK" value="suchen" />
              <div class="input-group">
                <input type="text" class="form-control" id="sticky-searchfield" name="i_q" value="" placeholder="Suchbegriff eingeben">
                <span class="input-group-btn">
                  <button class="btn btn-default" id="sticky-searchbutton" type="button" onclick="this.form.submit()" ><i class="fa fa-search"></i></button>
                </span>
              </div>
            </form>
            </div>
            <div id="flyoutmenu">
              <div id="menuflag"><i class="fa fa-caret-down fa-2x"></i></div>
                <ul class="nav">
                       <li class="active"> <a href="/marketing">Marketing</a> </li>     <li > <a href="/agenturen">Agenturen</a> </li>     <li > <a href="/medien">Medien</a> </li>     <li > <a href="/tech">Tech</a> </li>                </ul>
              <div id="subnavbg">
                <ul class="subnav">
                        <li> <a href="http://www.horizontjobs.de" target=_blank><i class="icon-suitcase-user"></i>HORIZONTJobs.de</a> </li>      <li> <a href="/newsletter/subscribe/settings.php" ><i class="icon-letter-mail-2"></i>Newsletter</a> </li>      <li> <a href="/service/themenplan" ><i class="icon-check-list"></i>Themenplan</a> </li>      <li> <a href="/service/mediadaten" ><i class="icon-analytics-chart-graph"></i>Mediadaten</a> </li>      <li> <a href="/abo" ><i class="icon-article"></i>Abo/Shop</a> </li>                  <li><a href="/user/login/"><i class="fa fa-sign-in"></i>Login</a></li>                  <li><a href="http://www.facebook.com/Horizont"><i class="fa fa-facebook-square"></i>Facebook</a></li>
                  <li><a href="http://www.twitter.com/Horizont"><i class="fa fa-twitter-square"></i>Twitter</a></li>
                  <li><a href="/rss"><i class="fa fa-rss-square"></i>Feed/RSS</a></li>
                </ul>
              </div>
             </div>
          </div>
          <div id="border"></div>
        </div>
        <div class="stickyclose" ><a href="/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen" /></a></div>
          
      </div>
    </div>
    <div class="container" id="outer-container">
           </div><div class="overlay open"><div class="overlay-content container open" id="ovc">
    
    <div id="left-skyscraper">
            <div id="5829505" class="banner"></div>    </div>
    <div class="panel">
              <div id="superbanner" class="superbanner">
                <div id="5135675" class="banner"></div>        </div>
            <div class="panel-body">
        <header>
  <noscript>
  <div style="display: block; background-color: #FFFFFF; width:100%;">
    <div class="bg bg-noscript">
     <a href="/"><img src="/img/logo-klein.png" class="sticky-logo logo-noscript" alt="Home" title="Home"></a>
     <div class="noscript-close"><a href="/marketing/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen"></a></div>
     <div class="ns-breadcrumb"><a href='/marketing' >Marketing</a> &raquo; <a href='/marketing/nachrichten'>Nachrichten</a> &raquo; Serviceplan Campaign: Metro erfindet mit dem Own Business Day einen neuen Feiertag</div>
     <br style="clear: both;" />
     <div id="border" class="ns-border"> </div>
    </div>
  </div>
  </noscript>
</header>
        <div id="content">
          <section>
      <div class="news article">
              <div id="5135678" class="banner billboard"></div>

        

        

        

        

        

           <h1 class="huge">
     <span class="tagline">Serviceplan Campaign</span>
     <span id="kindle-titel" class="stickytitle">Metro erfindet mit dem Own Business Day einen neuen Feiertag</span>
   </h1>
   <div class="news-meta">
         <div>von <strong>
        <a id="kindle-autor" class="no-ajaxy" href="/news/authors/?id=40">Santiago Campillo-Lundbeck</a></strong></div> <span id="kindle-pubdate">Freitag, 14. Oktober 2016</span>
 </div>
        
        
        
              <div id="5135677" class="banner"></div>
        <div class="col-sm-8 left">
              <div class="top">
    <div class="aligncenter"><img src="/news/media/18/Metro-Cash--Carry-Own-Business-Day-170187-detailp.jpeg" alt="Zum Own Busness Day wirbt Metro mit echten Unternehmern" title="Zum Own Busness Day wirbt Metro mit echten Unternehmern"/></div>
    <span class="imgsubtitle">Zum Own Busness Day wirbt Metro mit echten Unternehmern</span>
    <div class='imgcreditbg'><span class='imgcredit'>Foto: Metro Cash &amp; Carry</span></div>
  </div>

        </div>
        <div class="col-sm-4 right">
          <a href="#">
            <!-- Medium Rectangle Banner -->
                  <div id="5135674" class="med-rect banner"></div>
          </a>
          <div class="news-utility">    <strong>Themenseiten zu diesem Artikel:</strong><p>    <a href="/suche/thema/Metro%2BCash%2B%2526amp%253B%2BCarry">Metro Cash &amp; Carry</a>
   <a href="/suche/thema/Feiertag">Feiertag</a>
   <a href="/suche/thema/Serviceplan">Serviceplan</a>
   <a href="/suche/thema/Gisele%2BMusa">Gisele Musa</a>
   <a href="/suche/thema/Google%2BInc.">Google</a>
   <a href="/suche/thema/YouTube">YouTube</a></p></div>
        </div>
        <br style="clear:both;">

        <div class='col-sm-12 abstracts'>    B-to-B-Werbung genie&szlig;t nicht unbedingt den Ruf, sonderlich emotional und mutig zu sein. Dass es auch anders geht, demonstrierte diese Woche Metro Cash &amp; Carry. Der Handelskonzern ruft zusammen mit seiner Leadagentur Seviceplan Campaign Hamburg in mehr als 20 L&auml;ndern den zweiten Dienstag im Oktober zum Own Business Day aus. Der Tag soll auch in den kommenden Jahren gefeiert werden.</div>
        <div class='col-sm-12'>       <div id="6057089" class="banner"></div> </div>
        <div class="col-sm-4" id="leftcontainer">
        <div class="linkeSpalte">
                     <div class="teilen detail">
          
          <div class="social-button">
              <div class="social_distance"></div>
              <div class="facebook sociallarge">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F143445" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
                  <div class="txt">Facebook</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="twitter sociallarge">
                <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F143445&amp;text=Serviceplan Campaign: Metro erfindet mit dem Own Business Day einen neuen Feiertag" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                  <i class="fa fa-twitter"></i>
                  <div class="txt">Twitter</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="linkedin socialsmall">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F143445&amp;title=Serviceplan Campaign: Metro erfindet mit dem Own Business Day einen neuen Feiertag" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                  <i class="fa fa-linkedin"></i>
                </a>
              </div>
              <div class="xing socialsmall">
                <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F143445;title=Serviceplan Campaign: Metro erfindet mit dem Own Business Day einen neuen Feiertag" target="_blank" title="auf Xing teilen" data-te="xing">
                  <i class="fa fa-xing"></i>
                </a>
              </div>
              <div class="googleplus socialsmall">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F143445" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                  <i class="fa fa-google-plus"></i>
                </a>
              </div>
            
                  <div class="sendto socialsmall">
      <a href="mailto:?subject=Empfehlung über HORIZONT Online --- Serviceplan Campaign: Metro erfindet mit dem Own Business Day einen neuen Feiertag&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Serviceplan Campaign: Metro erfindet mit dem Own Business Day einen neuen Feiertag - über HORIZONT Online empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F143445" title="als E-mail versenden" data-te="senditemto">
        <i class="fa fa-envelope-o"></i>
      </a>
    </div>
                        
          </div>
      </div>
           <div class="teilen detail">
           <a href="#fb-root">
            <div class="initial-box">
              <i class="fa fa-comment-o fa-lg"></i>
              <fb:comments-count href=http://www.horizont.net/news/p/143445></fb:comments-count> Kommentare
            </div>
          </a>
          </div>
          <div class="fb-like" style="padding: 0 0 10px 0;" data-href="http://www.horizont.net/news/p/143445" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
          
                                          
                  <div class='similar'>
            <div class='more'>Mehr zum Thema</div>
                  <div class="tagline"> <a href="/marketing/nachrichten/Metro-TBWA-Serviceplan-130516"  data-te="news130516">Metro Cash &amp; Carry</a></div>
          <div class="col-xs-6 thumb">
            <div class="teaser-image">
                <img src="/news/media/12/Metro-Fisch-117090-detailm.jpeg" />
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                    <div class="post-title serif"> <a href="/marketing/nachrichten/Metro-TBWA-Serviceplan-130516"  data-te="news130516"> 
                Handelsunternehmen startet landesweite Imagekampagne &quot;You &amp; Metro&quot;</a></div>
              </div>
            </div>
          </div>

         <hr class="divider" />
      <div class="tagline"> <a href="/marketing/nachrichten/Metro-Handelskonzern-will-mit-Erloes-aus-Kaufhof-Verkauf-auf-Einkaufstour-gehen--135751"  data-te="news135751">Metro</a></div>
          <div class="col-xs-6 thumb">
            <div class="teaser-image">
                <img src="/news/media/14/Galeri-Kaufho-lager-Mediaplanun-un-Einkau-au-139238-detailm.jpeg" />
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                    <div class="post-title serif"> <a href="/marketing/nachrichten/Metro-Handelskonzern-will-mit-Erloes-aus-Kaufhof-Verkauf-auf-Einkaufstour-gehen--135751"  data-te="news135751"> 
                Handelskonzern will mit Erlös aus Kaufhof-Verkauf auf Einkaufstour gehen </a></div>
              </div>
            </div>
          </div>

         <hr class="divider" />
      <div class="tagline"> <a href="/marketing/nachrichten/Metro-Group-Warum-Media-Saturn-endgueltig-in-die-Freiheit-entlassen-wird-139516"  data-te="news139516">Metro Group</a></div>
          <div class="col-xs-6 thumb">
            <div class="teaser-image">
                <img src="/news/media/16/Pieter-Haas-155063-detailm.jpeg" />
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                    <div class="post-title serif"> <a href="/marketing/nachrichten/Metro-Group-Warum-Media-Saturn-endgueltig-in-die-Freiheit-entlassen-wird-139516"  data-te="news139516"> 
                Warum Media-Saturn endgültig in die Freiheit entlassen wird</a></div>
              </div>
            </div>
          </div>

         <hr class="divider" />

          </div>

          </div>
        </div>
        <div class="news-content col-sm-8">

          <p align="left">   <div class="gallery-title inner">    <h2 class="large">Metro Cash & Carry "Own Business Day"</h2></div> 
   <div id="vytplayer13658"></div>
    <script type="text/javascript">
        jwplayer("vytplayer13658").setup({
       playlist: [{
          image: "http://www.horizont.net/uploads/special/media/1/jpeg-7653-detailp.jpeg",
          title: "Metro Cash &amp; Carry &quot;Own Business Day&quot;",
          sources: [{
            file: "https://youtu.be/OtKd3JTptKM"
       }]
       }],
       
        skin: "/js/vendor/jwplayer/bekle.xml",
        stretching: 'fill',
        icons: false,
        width: '100%',
        aspectratio: '16:9',
        primary: 'html5',
        displaytitle: false,
    });
    $(function(){
              dfv_helper.jwplayer_add_ga_events('vytplayer13658', 'Video-Detail', 'Special13658');
            })
</script>
<div class="embed_distance"></div>Die Idee dahinter ist so einfach wie effektiv: &Uuml;ber den Own Business Day schafft Metro einen Feiertag, der den selbstst&auml;ndigen Unternehmern gewidmet ist &ndash; also der Kernzielgruppe der Gro&szlig;h&auml;ndlers. Dabei gibt Metro seinen Kunden, und selbstverst&auml;ndlich auch potenziellen Neukunden, sowohl eine emotionale Anerkennung, indem es ihre Lebenswelt ins Licht der &Ouml;ffentlichkeit r&uuml;ckt, und bietet mit der Online-Plattform <a href="http://www.own-business-day.com">www.own-business-day.com</a> (verantwortliche Agenturen: Actum, Plan.net Hamburg) auch noch eine Marketinginitiative, um ihr Gesch&auml;ft zu unterst&uuml;tzen. Denn auf dieser Plattform k&ouml;nnen selbst&auml;ndige Unternehmer Aktionen und Promotions als Dankesch&ouml;n f&uuml;r ihre eigenen Endkunden pr&auml;sentieren. Rund 20.000 derartige Aktionen sind zur Premiere des Own Business Day zustande gekommen &ndash; viele davon von Bars, Restaurants und Einzelh&auml;ndlern.      <div id="5135681" class="banner"></div>Metro folgt mit dem Auftritt seiner Markenpositionierung als Unterst&uuml;tzer der selbstst&auml;ndigen Unternehmer, sagt Gisele Musa, Global Director Branding &amp; Activation bei Metro Cash &amp; Carry: "Wir wollen die Millionen leidenschaftlichen und selbst&auml;ndigen Unternehmer feiern, deren Gesch&auml;fte nicht nur die wirtschaftlichen St&uuml;tzen unserer Gesellschaft, sondern auch unsere unmittelbare Nachbarschaft bereichern. Diesen oft unzureichend beachteten Helden will Metro mit dem Own Business Day seine Hochachtung zeigen &ndash; und am besten k&ouml;nnen wir das, indem wir sie dabei unterst&uuml;tzen, einen au&szlig;ergew&ouml;hnlich erfolgreichen Gesch&auml;ftstag zu erleben."<br /><br />    <div class="inner_element">
      <div class="aligncenter">
        <img src="/news/media/18/Gisele-Musa-170184-detailp.jpeg" alt="Gisele Musa, Global Director Branding &amp; Activation bei Metro Cash &amp; Carry" title="Gisele Musa, Global Director Branding &amp; Activation bei Metro Cash &amp; Carry"/>
      </div>
      <span class="imgsubtitle">Gisele Musa, Global Director Branding & Activation bei Metro Cash & Carry (Bild: Metro Cash &amp; Carry)</span>
    </div>Dass Metro mit dem Feiertag nat&uuml;rlich auch neue Kunden gewinnen will, bestreitet Musa nicht. Die Promotionplattform ist ausdr&uuml;cklich auch f&uuml;r Nicht-Metro-Kunden zug&auml;nglich. Die Hoffnung dahinter: Wenn Unternehmen den H&auml;ndler als Verfechter ihrer Werte erleben und gleichzeitig auch gesch&auml;ftlich von der Promotionkampagne profitieren, entscheiden sie sich m&ouml;glicherweise auch daf&uuml;r, k&uuml;nftig ihren allt&auml;glichen Gesch&auml;ftsbedarf bei Metro Cash &amp; Carry zu beziehen.<br /><br />Schon jetzt habe sich der Feiertag als Thema f&uuml;r den Metro-Au&szlig;endienst bew&auml;hrt, berichtet Musa: "F&uuml;r diese Kampagne haben wir auch unseren Vertrieb als Kanal genutzt und das Feedback war wirklich ausgezeichnet. Mit dem Feiertag konnten sie die Antwort auf einen Wunsch liefern, den sie immer wieder von den Kunden zu h&ouml;ren bekommen. N&auml;mlich warum Metro ihnen nicht hilft, mehr zu verkaufen."<br /><br />Um ihnen die n&ouml;tige Aufmerksamkeit zu schaffen, startete Metro eine begleitende globale Werbekampagne in den teilnehmenden L&auml;ndern. Je nach Land wurden verschiedene TV-Spots, Anzeigen- und Plakatmotive sowie Online-Werbemittel und diverse Ma&szlig;nahmen in den gro&szlig;en sozialen Netzwerken geschaltet, um auf den Own Business Day hinzuweisen. Die zw&ouml;lf verschiedenen Motive zeigen jeweils echte Unternehmerinnen und Unternehmer in ihrem Arbeitsumfeld.<br /><br />W&auml;hrend Metro in L&auml;ndern wie Kroatien und Bulgarien auch TV einsetzt, beschr&auml;nkt sich Metro im hochpreisigen Werbeland Deutschland auf die eigenen Medienkan&auml;le, Kooperationen mit Bloggern und eine Werbepartnerschaft mit Google, die am 11. Oktober ihren H&ouml;hepunkt in einem 24-st&uuml;ndigen Homepage-Takeover von Youtube fand.<br /><br />Wichtiges Kampagnenelement waren aber auch die Metro-M&auml;rkte: Im Vorfeld wurde in allen teilnehmenden Metro-Stores mit Aufstellern, Plakaten, im In-Store-Radio und auf Videoscreens, Einkaufst&uuml;ten, in Newslettern und mit LKW-Beklebungen auf den Tag hingewiesen. Au&szlig;erdem wurden die Stores fr&uuml;hzeitig mit Merchandising-Artikeln f&uuml;r die B2B-Kunden ausgestattet, die Unternehmer wiederum f&uuml;r ihre eigene aktivierende B2C-Kommunikation mit ihren Kunden einsetzen konnten.<br /><br />Nach dem Own Business Day beginnt jetzt schon das Nachdenken &uuml;ber 2017. Denn Metro Cash &amp; Carry will den Tag zu einem Standard in seinem Marketingkalender machen, sagt Musa: "Wir waren mit der Premiere schon sehr zufrieden. Aber wir wollen definitiv noch wachsen." <em>cam</em></p>
			
           	
		<div style="margin:30px 0px 20px 0px;">			  
          <div class="teilen horizontal">
          
          <div class="social-button" style="width:100%;">
              <div class="facebook sociallarge" style="float:left; width:120px;">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F143445" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook size15"></i>
                  <div class="txthorizontal">Facebook</div>
                </a>
              </div>

              <div class="twitter sociallarge" style="float:left; width:120px; margin-left:0.5em;">
                <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F143445&amp;text=Serviceplan Campaign: Metro erfindet mit dem Own Business Day einen neuen Feiertag" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                  <i class="fa fa-twitter horizontal size15"></i>
                  <div class="txthorizontal">Twitter</div>
                </a>
              </div>

              <div class="linkedin socialsmall" style="float:left; margin-left:0.5em;">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F143445&amp;title=Serviceplan Campaign: Metro erfindet mit dem Own Business Day einen neuen Feiertag" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                  <i class="fa fa-linkedin horizontal size11"></i>
                </a>
              </div>
			  
              <div class="xing socialsmall" style="float:left;">
                <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F143445;title=Serviceplan Campaign: Metro erfindet mit dem Own Business Day einen neuen Feiertag" target="_blank" title="auf Xing teilen" data-te="xing">
                  <i class="fa fa-xing size11"></i>
                </a>
              </div>
			  
              <div class="googleplus socialsmall" style="float:left;">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F143445" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                  <i class="fa fa-google-plus size11"></i>
                </a>
              </div>
            
                  <div class="sendto socialsmall">
      <a href="mailto:?subject=Empfehlung über HORIZONT Online --- Serviceplan Campaign: Metro erfindet mit dem Own Business Day einen neuen Feiertag&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Serviceplan Campaign: Metro erfindet mit dem Own Business Day einen neuen Feiertag - über HORIZONT Online empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F143445" title="als E-mail versenden" data-te="senditemto">
        <i class="fa fa-envelope-o size11"></i>
      </a>
    </div>
                        
          </div>
         </div>
	    </div>
	<div class="fb-like" style="padding: 0 0 10px 5px;" data-href="http://www.horizont.net/news/p/143445" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>		
			
                <div id="5135676" class="banner"></div>

                    <div class="fb_distance"></div>
          <div id="fb-root"></div>
            <script class="document-script">
            window.fbAsyncInit = function() {
              FB.init({
                appId      : "214786161955725",
                xfbml      : true,
                version    : "v2.1"
              });
              FB.Event.subscribe('comment.create', function(response) {
                  // Bei neuem Kommentar
                  dfv_helper.fb_sendEmailNotification("http://www.horizont.net/news/p/143445");                 
              });
              FB.Event.subscribe('edge.create', function(url) { 
                var fo_sm = { 
                  'hitType': 'event', 
                  'eventCategory': 'socialmedia_fb_plugin', 
                  'eventAction': 'click', 
                  'eventLabel': 'fb-like', 
                  'page': window.location.pathname, 
                  'location': window.location.href 
                }; 
                dfv_ga_repl(fo_sm); 
              });            
            };
      (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/de_DE/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
            </script>
            <div class="fb-comments" data-href="http://www.horizont.net/news/p/143445" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div>
                <div id="5135680" class="banner"></div>

                <div id="5135679" class="banner"></div>
        </div>
        <div class="clearfix"></div>
      </div>
      <section id="mostread" class="flag">
        <h5>
            <div class="headtitle mostread">
                <i class="fa fa-caret-left ecke-ro"></i>Meist gelesen
            </div>
        </h5>
        <div class="col-sm-1"></div>
        <div class="col-sm-10">
            <div class="col-sm-12">
        <a href="/medien/nachrichten/Jan-Boehmermann-So-reagieren-die-Twitter-Nutzer-auf-das-Wetten-dass...-Comeback-143422" data-te="news143422">    <div class="col-sm-5">    <img src="/news/media/18/Bhmermann-Wetten-dass-170088-detail.png" alt="Jan Böhmermann mit Jens Spahn, DJ Bobo und Eva Padberg." title="Jan Böhmermann mit Jens Spahn, DJ Bobo und Eva Padberg."/>
    <div class='imgcreditbg'><span class='imgcredit'>Bild: Screenshot</span></div></div>
            <div class="col-sm-7">
              <div class="news">
                <div class="tagline">Jan Böhmermann</div>
                <h2 class="large">So reagieren die Twitter-Nutzer auf das &quot;Wetten, dass...&quot;-Comeback</h2>
              </div>
            </div>
          </a>
    </div>
    <div class="col-sm-12">
        <a href="/marketing/nachrichten/Werbung-zum-Fremdschaemen-Diese-Unternehmen-wurden-vom-Werberat-geruegt-143433" data-te="news143433">    <div class="col-sm-5">    <img src="/news/media/18/Riffels-Bar-und-Grill-170157-detail.jpeg" alt=" Das gerügte Motiv von Riffels Bar und Grill" title=" Das gerügte Motiv von Riffels Bar und Grill"/>
    <div class='imgcreditbg'><span class='imgcredit'>Bild: Deutscher Werberat</span></div></div>
            <div class="col-sm-7">
              <div class="news">
                <div class="tagline">Werbung zum Fremdschämen</div>
                <h2 class="large">Diese Unternehmen wurden vom Werberat gerügt</h2>
              </div>
            </div>
          </a>
    </div>
    <div class="col-sm-12">
        <a href="/agenturen/nachrichten/VW-Up-Grabarz--Partner-wirbt-mit-allem-was-Internet-und-Augmented-Reality-hergeben-143431" data-te="news143431">    <div class="col-sm-5">    <img src="/news/media/18/VW-Up-Digitalkampagne-170133-detail.jpeg" alt="Mit sechs abgefahrenen Spots trommelt VW in Social Media für den Up" title="Mit sechs abgefahrenen Spots trommelt VW in Social Media für den Up"/>
    <div class='imgcreditbg'><span class='imgcredit'>Bild: Volkswagen</span></div></div>
            <div class="col-sm-7">
              <div class="news">
                <div class="tagline">VW Up</div>
                <h2 class="large">Grabarz &amp; Partner wirbt mit allem, was Internet und Augmented Reality hergeben</h2>
              </div>
            </div>
          </a>
    </div>

        </div>
        <div class="col-sm-1"></div>
        <div class="clearfix"></div>
      </section>


      </section>
      <div class='pagination-arrows'>
        <a href='/marketing/charts/Youtube-Charts-BVG-landet-mit-Viralhit-Alles-Absicht-ganz-vorne-143442' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Youtube-Charts: BVG landet mit Viralhit "Alles Absicht" ganz vorne'></div></a>
        
      </div>      </div> <!-- id=content -->
    </div> <!-- class=panel-body -->
      
<footer>
</footer>  </div><!-- class=panel -->
  <div class="right-skyscraper">
            <div id="5135673" class="banner"></div>    </div>

</div><!-- id=outer-container -->
  </div>
<div class="layer-ad">
            <div id="5136661" class="banner"></div></div>
<div class="layer-ad">
            <div id="5245230" class="banner"></div></div>
<script type='text/javascript' src='/assets/68804aecf23d362339b9863c5ec5f702.js'></script><img src="//www.horizont.net/stats/c/1/2/1476457898/143445/" alt="stats" class="stats"/>   <script class="document-script">
      var href = $("#kindle-autor").attr("href");
      $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
   </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-42959737-4', 'horizont.net', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension4', 'b6675152538449aabe23807426240b0c');
ga('t1.send', 'pageview');
ga('create', 'UA-52793465-1', 'horizont.net', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension4', 'b6675152538449aabe23807426240b0c');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var iam_data = {
"st":"horizont",
"cp":"/marketing/nachrichten",
"sv":"i2",
"co":"/marketing/nachrichten/Serviceplan-Campaign-Metro-erfindet-mit-dem-Own-Business-Day-einen-neuen-Feiertag-143445"
};
if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"horizont","cp":"/marketing/nachrichten","sv":"i2","co":"/marketing/nachrichten/Serviceplan-Campaign-Metro-erfindet-mit-dem-Own-Business-Day-einen-neuen-Feiertag-143445"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
<script type="text/javascript">
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = "55355";
    _sf_async_config.domain = "horizont.net";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "Marketing,Nachrichten,Detail";
    _sf_async_config.authors = '';
    _sf_async_config.path = "\/marketing\/nachrichten\/Serviceplan-Campaign-Metro-erfindet-mit-dem-Own-Business-Day-einen-neuen-Feiertag-143445";
    /** CONFIGURATION END **/

    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', '1');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
</script>

<script class="kxct" data-id="JUII7KgO" data-timing="async" data-version="1.9" type="text/javascript">
	$(document).ready(function() {
		window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
		(function(){
		var k=document.createElement('script');k.type='text/javascript';k.async=true;
		var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
		k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
		(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JUII7KgO"
		;
		var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
		}());
	});
</script>

<script class="document-script">
  ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1553.1', siteid: '694669', params: { loc: '100' } };  ADTECH.config.placements[5135675] = { sizeid: '225', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135675);
ADTECH.config.placements[6057089] = { sizeid: '3642', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6057089);
ADTECH.config.placements[5829505] = { sizeid: '1248', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5829505);
ADTECH.config.placements[5135673] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135673);
ADTECH.config.placements[5135678] = { sizeid: '4590', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135678);
ADTECH.config.placements[5135677] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135677);
ADTECH.config.placements[5135674] = { sizeid: '170', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135674);
ADTECH.config.placements[5135681] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135681);
ADTECH.config.placements[5135676] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135676);
ADTECH.config.placements[5135680] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135680);
ADTECH.config.placements[5135679] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135679);
ADTECH.config.placements[5136661] = { sizeid: '16', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136661);
ADTECH.config.placements[5245230] = { sizeid: '16', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5245230);  ADTECH.executeQueue();
</script>
</body></html>

