<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]>         <html class="no-js gt-ie9" lang="de"> <![endif]-->
<!--[if !IE]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Kindernothilfe: Warum sich Influencer Marketing auch für NGOs lohnt</title>
    <meta name="description" content="Auch Nichtregierungsorganisationen haben das Potenzial des Influencer Marketings für sich entdeckt - zum Beispiel Kindernothilfe. CEO Katrin Weidemann sprach mit HORIZONT Online über ihre Erfahrungen."/>
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
    <meta name="robots" content="noindex, follow" />        <meta property="og:title" content="Kindernothilfe: Warum sich Influencer Marketing auch für NGOs lohnt" />
    <meta property="og:site_name" content="HORIZONT" />
    <meta property="og:url" content="http://www.horizont.net/marketing/nachrichten/Katrin-Weidemann-von-der-Kindernothilfe-Warum-sich-Influencer-Marketing-auch-fuer-NGOs-lohnt-162574" />
    <meta property="og:description" content="Auch Nichtregierungsorganisationen haben das Potenzial des Influencer Marketings für sich entdeckt - zum Beispiel Kindernothilfe. CEO Katrin Weidemann sprach mit HORIZONT Online über ihre Erfahrungen." />
    <meta property="og:image" content="http://www.horizont.net/news/media/23/ItsColeslaw-Kindernothilfe-222102.png" />
    <meta property="article:publisher" content="https://www.facebook.com/Horizont" />    
    <meta property="og:type" content="article" /> 
    <meta property="fb:app_id" content="214786161955725 "/>
    <meta property="fb:admins" content="1548279361,1276907472,658769173,1617687437,100000851636045,100008277313889" />
              <meta name="twitter:site" content="@Horizont" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:domain" content="http://www.horizont.net/" />
    <meta name="twitter:creator" content="@Horizont" />
    <meta name="twitter:title" content="Kindernothilfe: Warum sich Influencer Marketing auch für NGOs lohnt" />
    <meta name="twitter:description" content="Auch Nichtregierungsorganisationen haben das Potenzial des Influencer Marketings für sich entdeckt - zum Beispiel Kindernothilfe. CEO Katrin Weidemann sprach mit HORIZONT Online über ihre Erfahrungen." />
    <meta name="twitter:image" content="http://www.horizont.net/news/media/23/ItsColeslaw-Kindernothilfe-222102.png" />
    <meta name="twitter:url" content="http://www.horizont.net/marketing/nachrichten/Katrin-Weidemann-von-der-Kindernothilfe-Warum-sich-Influencer-Marketing-auch-fuer-NGOs-lohnt-162574" />
       
    
    <!--[if lt IE 8]>  <link rel="stylesheet" href="/css/ie7.css"> <![endif]-->
    <link rel='stylesheet' type='text/css' href='/assets/9e3823c315ac79f560d1169930b82ad4.css' media='all' />        <script type='text/javascript' src='/assets/155d3ba5e4a0113d48c18910ce533b0c.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script>        <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="https://content.jwplatform.com/libraries/1sGku0lj.js"></script>
    
        
        
        <!-- Retargeting Pixel -->
    <script type="text/javascript">(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '256521271203949']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
      
        
    <link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="icon" href="/favicon.png" type="image/png" />
    <link rel="alternate" type="application/rss+xml" title="aktuellen News von HORIZONT Online" href="/news/feed/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Agentur-Themen" href="/news/feed/agenturen/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Marketing-Themen" href="/news/feed/marketing/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Medien-Themen" href="/news/feed/medien/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Tech-Themen" href="/news/feed/tech/" />
    <script type="application/ld+json">
                        {"@context": "http://schema.org",
                         "@type": "BreadcrumbList",
                         "itemListElement": 
                         [{"@type": "ListItem",
                         "position": 1,
                         "item": 
                         {
                            "@id": "http://www.horizont.net",
                            "name": "HORIZONT"
                         }
                        },{"@type": "ListItem",
                         "position": 2,
                         "item": 
                         {
                            "@id": "http://www.horizont.net/marketing",
                            "name": "Marketing"
                         }
                        },{"@type": "ListItem",
                         "position": 3,
                         "item": 
                         {
                            "@id": "http://www.horizont.net/marketing/nachrichten",
                            "name": "Nachrichten"
                         }
                        },{"@type": "ListItem",
                         "position": 4,
                         "item": 
                         {
                            "@id": "http://www.horizont.net/marketing/nachrichten/Katrin-Weidemann-von-der-Kindernothilfe-Warum-sich-Influencer-Marketing-auch-fuer-NGOs-lohnt-162574",
                            "name": "Kindernothilfe: Warum sich Influencer Marketing auch für NGOs lohnt"
                         }
                        }]
                        }
                       </script>  </head>
  <body>
    <noscript>
      <img height="1" width="1" alt="" style="display: none;" src="https://www.facebook.com/tr?id=256521271203949&amp;ev=NoScript" />
    </noscript>
    
        
        <div id="sticky-header">
      <div class="sticky-home-nav">
        <div class="bg">
          <a href="/"><img src="/img/logo-klein.png" class="sticky-logo" alt="Home" title="Home" /></a>
          <div class="fixed-header-title"></div>
          <div id="iconlist">
            <a class="stickyprint" href="#" onclick="window.print();return false;">
              <i class="fa fa-print"></i>
            </a>
                        <a class="flyout" href="#">
              <i class="fa fa-bars"></i>
            </a>
                        <a class="navsearch" href="#"><i class="fa fa-search" id="stickysearch"></i></a>
            <div class="searchinput" id="sticky-searchinput">
            <form method="get" action="/suche/" class="form-horizontal">
              <input type="hidden" name="OK" value="suchen" />
              <div class="input-group">
                <input type="text" class="form-control" id="sticky-searchfield" name="i_q" value="" placeholder="Suchbegriff eingeben">
                <span class="input-group-btn">
                  <button class="btn btn-default" id="sticky-searchbutton" type="button" onclick="this.form.submit()" ><i class="fa fa-search"></i></button>
                </span>
              </div>
            </form>
            </div>
            <div id="flyoutmenu">
              <div id="menuflag"><i class="fa fa-caret-down fa-2x"></i></div>
                <ul class="nav">
                       <li class="active"> <a href="/marketing">Marketing</a> </li>     <li > <a href="/agenturen">Agenturen</a> </li>     <li > <a href="/medien">Medien</a> </li>     <li > <a href="/tech">Tech</a> </li>                </ul>
              <div id="subnavbg">
                <ul class="subnav">
                        <li> <a href="http://www.horizontjobs.de" target=_blank><i class="icon-suitcase-user"></i>HORIZONTJobs.de</a> </li>      <li> <a href="/newsletter/subscribe/" ><i class="icon-letter-mail-2"></i>Newsletter</a> </li>      <li> <a href="/service/themenplan" ><i class="icon-check-list"></i>Themenplan</a> </li>      <li> <a href="/service/mediadaten" ><i class="icon-analytics-chart-graph"></i>Mediadaten</a> </li>      <li> <a href="/abo" ><i class="icon-article"></i>Abo/Shop</a> </li>                  <li><a href="/user/login/"><i class="fa fa-sign-in"></i>Login</a></li>                  <li><a href="http://www.facebook.com/Horizont"><i class="fa fa-facebook-square"></i>Facebook</a></li>
                  <li><a href="http://www.twitter.com/Horizont"><i class="fa fa-twitter-square"></i>Twitter</a></li>
                  <li><a href="/rss"><i class="fa fa-rss-square"></i>Feed/RSS</a></li>
                </ul>
              </div>
             </div>
          </div>
          <div id="border"></div>
        </div>
        <div class="stickyclose" ><a href="/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen" /></a></div>
          
      </div>
    </div>
    <div class="container" id="outer-container">
           </div><div class="overlay open"><div class="overlay-content container open" id="ovc">
    
    <div id="left-skyscraper">
            <div id="5829505" class="banner"></div>    </div>
    <div class="panel">
              <div id="superbanner" class="superbanner">
                <div id="5135675" class="banner"></div>        </div>
            <div class="panel-body">
        <header>
  <noscript>
  <div style="display: block; background-color: #FFFFFF; width:100%;">
    <div class="bg bg-noscript">
     <a href="/"><img src="/img/logo-klein.png" class="sticky-logo logo-noscript" alt="Home" title="Home"></a>
     <div class="noscript-close"><a href="/marketing/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen"></a></div>
     <div class="ns-breadcrumb"><a href='/marketing' >Marketing</a> &raquo; <a href='/marketing/nachrichten'>Nachrichten</a> &raquo; Kindernothilfe: Warum sich Influencer Marketing auch für NGOs lohnt</div>
     <br style="clear: both;" />
     <div id="border" class="ns-border"> </div>
    </div>
  </div>
  </noscript>
</header>
        <div id="content">
          <section>
      <div class="news article">
              <div id="5135678" class="banner billboard"></div>

        

        

        

        

        

           <h1 class="huge">
     <span class="tagline">Kindernothilfe</span>
     <span id="kindle-titel" class="stickytitle">Warum sich Influencer Marketing auch für NGOs lohnt</span>
   </h1>
   <div class="news-meta">
         <div>von <strong>
        <a id="kindle-autor" class="no-ajaxy" href="/news/authors/?id=579">Katharina Brecht</a></strong></div> <span id="kindle-pubdate">Donnerstag, 16. November 2017</span>
 </div>
        
        
        
              <div id="5135677" class="banner"></div>
        <div class="col-sm-8 left">
              <div class="top">
    <div class="aligncenter"><img src="/news/media/23/ItsColeslaw-Kindernothilfe-222102-detailp.png" alt="&quot;Wenn in deiner Heimat plötzlich Bomben fallen&quot;: Der Titel des Kindernothilfe-Videos von ItsColeslaw" title="&quot;Wenn in deiner Heimat plötzlich Bomben fallen&quot;: Der Titel des Kindernothilfe-Videos von ItsColeslaw"/></div>
    <span class="imgsubtitle">"Wenn in deiner Heimat plötzlich Bomben fallen": Der Titel des Kindernothilfe-Videos von ItsColeslaw</span>
    <div class='imgcreditbg'><span class='imgcredit'>© ItsColeslaw</span></div>
  </div>

        </div>
        <div class="col-sm-4 right">
          <a href="#">
            <!-- Medium Rectangle Banner -->
                  <div id="5135674" class="med-rect banner"></div>
          </a>
          <div class="news-utility">    <strong>Themenseiten zu diesem Artikel:</strong><p>    <a href="/suche/thema/Influencer">Influencer</a>
   <a href="/suche/thema/Kindernothilfe">Kindernothilfe</a>
   <a href="/suche/thema/NGO">NGO</a>
   <a href="/suche/thema/Katrin+Weidemann">Katrin Weidemann</a>
   <a href="/suche/thema/Libanon">Libanon</a>
   <a href="/suche/thema/Honduras">Honduras</a></p></div>
        </div>
        <br style="clear:both;">

        <div class='col-sm-12 abstracts'>    Die klassischen Produkte, die im Influencer Marketing beworben werden, sind in der Regel Kleidung, Kosmetik oder Fitness-Zubeh&ouml;r. Doch mittlerweile haben nicht nur gro&szlig;e Handelsunternehmen, sondern auch Nichtregierungsorganisationen (NGOs) das Potenzial der Social-Media-Stars f&uuml;r sich entdeckt. Unter ihnen ist auch die Kindernothilfe. CEO Katrin Weidemann sprach auf der Influencer-Marketing-Veranstaltung Inreach mit HORIZONT Online &uuml;ber die in diesem Jahr gestartete Influencer-Kampagne des christlichen Hilfswerks. </div>
        <div class='col-sm-12'>       <div id="6057089" class="banner"></div> </div>
        <div class="col-sm-4" id="leftcontainer">
        <div class="linkeSpalte">
                     <div class="teilen detail">
          
          <div class="social-button">
              <div class="social_distance"></div>
              <div class="facebook sociallarge">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F162574" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
                  <div class="txt">Facebook</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="twitter sociallarge">
                <a href="https://twitter.com/intent/tweet?via=horizont&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F162574&amp;text=Kindernothilfe: Warum sich Influencer Marketing auch für NGOs lohnt" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                  <i class="fa fa-twitter"></i>
                  <div class="txt">Twitter</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="linkedin socialsmall">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F162574&amp;title=Kindernothilfe: Warum sich Influencer Marketing auch für NGOs lohnt" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                  <i class="fa fa-linkedin"></i>
                </a>
              </div>
              <div class="xing socialsmall">
                <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F162574;title=Kindernothilfe: Warum sich Influencer Marketing auch für NGOs lohnt" target="_blank" title="auf Xing teilen" data-te="xing">
                  <i class="fa fa-xing"></i>
                </a>
              </div>
              <div class="googleplus socialsmall">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F162574" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                  <i class="fa fa-google-plus"></i>
                </a>
              </div>
            
                      <div class="sendto socialsmall">
          <a href="mailto:?subject=Empfehlung über HORIZONT Online --- Kindernothilfe: Warum sich Influencer Marketing auch für NGOs lohnt&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Kindernothilfe: Warum sich Influencer Marketing auch für NGOs lohnt - über HORIZONT Online empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F162574" title="als E-mail versenden" data-te="senditemto">
            <i class="fa fa-envelope-o"></i>
          </a>
        </div>
                        
          </div>
      </div>
                  <div class="teilen detail">
           <a href="#fb-root">
            <div class="initial-box">
              <i class="fa fa-comment-o fa-lg"></i>
              <fb:comments-count href=http://www.horizont.net/news/p/162574></fb:comments-count> Kommentare
            </div>
          </a>
        </div>         
          <div class="fb-like" style="padding: 0 0 10px 0;" data-href="http://www.horizont.net/news/p/162574" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
          
                                          
                  <div class='similar'>
            <div class='more'>Mehr zum Thema</div>
                  <div class="tagline"> <a href="/agenturen/nachrichten/-Scholz--Friends-unterstuetzt-Kindernothilfe-79179"  data-te="news79179"></a></div>
          <div class="col-xs-6 thumb">
            <div class="teaser-image">
                <img src="/news/media/1/Ausschnitt-aus-dem-Spot-von-SF-6352-detailm.jpeg" />
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                    <div class="post-title serif"> <a href="/agenturen/nachrichten/-Scholz--Friends-unterstuetzt-Kindernothilfe-79179"  data-te="news79179"> 
                Scholz &amp; Friends unterstützt Kindernothilfe</a></div>
              </div>
            </div>
          </div>

         <hr class="divider" />
      <div class="tagline"> <a href="/marketing/nachrichten/inreach-Erste-Konferenz-fuer-Influencer-Marketing-gestartet--Bibi-als-Stargast-137809"  data-te="news137809">#inreach</a></div>
          <div class="col-xs-6 thumb">
            <div class="teaser-image">
                <img src="/news/media/15/Inreach-147955-detailm.jpeg" />
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                    <div class="post-title serif"> <a href="/marketing/nachrichten/inreach-Erste-Konferenz-fuer-Influencer-Marketing-gestartet--Bibi-als-Stargast-137809"  data-te="news137809"> 
                Erste Konferenz für Influencer Marketing gestartet / Bibi als Stargast</a></div>
              </div>
            </div>
          </div>

         <hr class="divider" />
      <div class="tagline"> <a href="/marketing/nachrichten/Inreach-Veranstalter-Andreas-Bersch-Was-einen-Influencer-antreibt-ist-nicht-Geld-sondern-der-Aufbau-der-eigenen-Marke-162379"  data-te="news162379">Inreach-Veranstalter Andreas Bersch</a></div>
          <div class="col-xs-6 thumb">
            <div class="teaser-image">
                <img src="/news/media/23/Andreas-Bersch-Inreach-221387-detailm.jpeg" />
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                    <div class="post-title serif"> <a href="/marketing/nachrichten/Inreach-Veranstalter-Andreas-Bersch-Was-einen-Influencer-antreibt-ist-nicht-Geld-sondern-der-Aufbau-der-eigenen-Marke-162379"  data-te="news162379"> 
                &quot;Im Influencer Marketing herrscht aktuell noch großes Chaos&quot;</a></div>
              </div>
            </div>
          </div>

         <hr class="divider" />

          </div>

          </div>
        </div>
        <div class="news-content col-sm-8">

                <div id="5135681" class="banner"></div>"Wir haben es gewagt - Influencer als Markenbotschafter f&uuml;r NGOS": So lautet der Titel des Vortrags, den Katrin Weidemann am Freitagnachmittag auf der Influencer-Konferenz "Inreach" h&auml;lt. Zusammen mit der Agentur Brandpunkt entwickelt die Kindernothilfe seit Dezember des vergangenen Jahres drei Influencer-Marketing-Projekte. Der Startschuss f&uuml;r ein neues Kapitel im Marketing des christlichen Hilfswerks, das ansonsten mit verschiedenen Agenturen projektbezogen &uuml;ber Mailings, TV und Social Media wirbt. Vor ihrem Vortrag erz&auml;hlt die Vorstandsvorsitzende im Interview mit HORIZONT Online von ihren Erfahrungen und verr&auml;t, warum sich der Einsatz von Influencern auch f&uuml;r NGOs lohnt.<br /><br /><strong>Frau Weidemann, worum ging es bei den Influencer-Projekten der Kindernothilfe? </strong>Wir sind in diesem Jahr in insgesamt drei Projekten mit Youtubern in den Libanon, nach Honduras und Brasilien geflogen. Im Libanon besuchten die drei Influencer Felix (Tomatolix),&nbsp;Marspet und Lisa (It's Coleslaw) den Youth Media Club, in dem Jugendliche selbst Videos produzieren, und haben sie mit ihrem Technik- und Ideenwissen unterst&uuml;tzt.&nbsp;Im Anschluss haben die Youtuber in ihren Videos&nbsp;&uuml;ber unsere unterschiedlichen Projekte und die Arbeit der Kindernothilfe berichtet.<br /><br /><strong><span>Wieso haben Sie sich bei den Projekten f&uuml;r Influencer Marketing entschieden?&nbsp;</span></strong><span>Wir wollen noch intensiver an die Zielgruppe der 18- bis 25-J&auml;hrigen herankommen und in ihren Netzwerken auftauchen.&nbsp;Wir m&ouml;chten sie f&uuml;r unsere Themen begeistern und auf unsere Ziele und Projekte aufmerksam machen.&nbsp;Unser vorrangiges Kampagnenziel ist demzufolge Awareness - Aufmerksamkeit f&uuml;r unsere Arbeit. Die zweite Priorit&auml;t ist, die Markenbekanntheit der Kindernothilfe voranzutreiben, und die dritte ist erst Fundraising. Wir sind nicht in erster Linie auf Spenden aus, sondern darauf, bei den jungen Leuten einen Fu&szlig; in die T&uuml;r zu bekommen.&nbsp;Deswegen mussten wir eine neue Art der Kommunikation ausprobieren. Dabei haben wir uns als Test f&uuml;r Influencer entschieden und sehr gute Erfahrungen gemacht.</span><span><br /><br />   <div class="gallery-title inner">    <h2 class="large">Wenn in deiner Heimat plötzlich Bomben fallen I ItsColeslaw</h2></div> 
   <div id="vytplayer18552"></div>
    <script type="text/javascript">
        jwplayer("vytplayer18552").setup({
       playlist: [{
          image: "http://www.horizont.net/uploads/special/media/2/jpeg-11093-detailp.jpeg",
          title: "Wenn in deiner Heimat plötzlich Bomben fallen I ItsColeslaw",
          sources: [{
            file: "https://youtu.be/nBhVnbKi0cE"
       }]
       }],
       
        skin: "bekle",
        stretching: 'fill',
        icons: false,
        width: '100%',
        aspectratio: '16:9',
        primary: 'html5',
        displaytitle: false,
    });
    $(function(){
              dfv_helper.jwplayer_add_ga_events('vytplayer18552', 'Video-Detail', 'Special18552');
            })
</script>
<div class="embed_distance"></div><strong><span>Welche positiven Erfahrungen waren das</span></strong></span><span><strong>?&nbsp;</strong>Zu</span><span>m einen sehen wir an den Views der Videos, welche Verbreitung das Thema findet. Bei Lisa (ItsColeslaw) kennen wir auch die Verweildauer: Die liegt bei dreieinhalb Minuten &ndash; das ist f&uuml;r unsere Verh&auml;ltnisse super. Gerade, weil sie in ihrem Beitrag schon ganz fr&uuml;h die Kindernothilfe erw&auml;hnt. Das bedeutet f&uuml;r uns, wenn die Leute so lange dabei bleiben, bekommen sie mit, dass wir involviert sind. Und sie bleiben am Ball, obwohl es ein ungew&ouml;hnliches Thema auf dem Kanal ist.&nbsp;Zum anderen haben wir den R&uuml;cklauf &uuml;ber Spendeneing&auml;nge. Wenn innerhalb von 24 Stunden sehr viele, wenn auch kleine, Spendenbewegungen auftauchen, hei&szlig;t das, dass unsere Projekte pl&ouml;tzlich auch bei den jungen Erwachsenen auf gro&szlig;es Interesse sto&szlig;en.<br /><br /></span><strong><span>War es f&uuml;r die Kindernothilfe als NGO eine gro&szlig;e Herausforderung, Influencer zu begeistern?&nbsp;</span></strong><span>Es war eine neue Herausforderung. Wir hatten bisher als Organisation keinen Kontakt zu Influencern. &Uuml;ber die Agentur Brandpunkt, die als T&uuml;r&ouml;ffner fungiert hat, konnten wir mit verschiedenen Personen Kontakt aufnehmen und haben ihnen einige unserer Projekte pr&auml;sentiert. Dabei haben wir sehr viel positive Resonanz bekommen &ndash; neun von zehn Influencern haben gesagt, dass sie mit uns zusammenarbeiten m&ouml;chten. Bislang waren schon sieben mit uns unterwegs.<br /><br /></span><strong><span>Wonach haben Sie diese sieben Influencer ausgew&auml;hlt?&nbsp;</span></strong><span><span>Wir haben uns angesehen, mit welchen Themen sich die Influencer besch&auml;ftigen. Sind sie f&uuml;r soziales Engagement ansprechbar oder unterst&uuml;tzen sie jetzt schon soziale Projekte? Das pers&ouml;nliche Kennenlernen spielte dann auch eine Rolle.<br /><br /><strong>Haben Sie die Influencer beziehungsweise die verantwortliche Agentur Brandpunkt entlohnt oder war es eine Pro-Bono-Kampagne?&nbsp;</strong></span></span>Tats&auml;chlich bekam Brandpunkt ein kleines Honorar, aber es war ein echter Vorzugspreis. Die Influencer haben kein Honorar erhalten. Sie profitieren aber sicherlich vom Erlebten und dem Gef&uuml;hl, etwas zur Verbesserung der Situation der Kinder beigetragen zu haben.<br /><br /><strong>Haben Sie festgelegt, wie lange die Kampagne noch laufen soll?&nbsp;</strong>Das ist erst der Anfang. Wir haben kein nat&uuml;rliches Ende festgelegt, sondern werden alle Filme, wenn sie online sind, evaluieren und auswerten. Dann wollen wir mit den Influencern weiter planen, was im n&auml;chsten Jahr m&ouml;glich ist. Aber dass es weitergehen soll, ist von unserer Seite aus klar.<br /><br />   <div class="gallery-title inner">    <h2 class="large">Wenn deine Kultur dein Leben zerstört / Tomatolix</h2></div> 
   <div id="vytplayer18553"></div>
    <script type="text/javascript">
        jwplayer("vytplayer18553").setup({
       playlist: [{
          image: "http://www.horizont.net/uploads/special/media/2/jpeg-11094-detailp.jpeg",
          title: "Wenn deine Kultur dein Leben zerstört / Tomatolix",
          sources: [{
            file: "https://youtu.be/5fqLLISnL0I"
       }]
       }],
       
        skin: "bekle",
        stretching: 'fill',
        icons: false,
        width: '100%',
        aspectratio: '16:9',
        primary: 'html5',
        displaytitle: false,
    });
    $(function(){
              dfv_helper.jwplayer_add_ga_events('vytplayer18553', 'Video-Detail', 'Special18553');
            })
</script>
<div class="embed_distance"></div><strong>M&ouml;chten Sie daf&uuml;r weiter mit den sieben Influencern arbeiten, die schon dabei waren?&nbsp;</strong><span>Unbedingt! Diejenigen, mit denen wir bisher unterwegs waren, haben auch deutlich signalisiert, dass sie gerne weiter mit uns Projekte besuchen und vorstellen m&ouml;chten. Wir haben ebenfalls Interesse daran, diese Art der Kommunikation weiterzupflegen.&nbsp;</span><span>Wir sind aber auch offen f&uuml;r neue Kontakte.<br /><br /><strong>Haben Sie Tipps</strong></span><strong>, wie man als NGO an das Thema Influencer Marketing herangehen sollte?</strong>&nbsp;Auf jeden Fall mit gro&szlig;er Offenheit. Und man sollte keine Angst vor &Uuml;berrasschungen haben &ndash; das Experiment ist ja auch mit einem gro&szlig;en Kontrollverlust verbunden. Mein Res&uuml;mee lautet: Es lohnt sich. Denn wer neue Personen und Zielgruppen ansprechen will, muss auch bereit sein, neue Wege zu gehen.<br /><br /><strong>Mit Kontrollverlust meinen Sie, dass Sie nicht festgelegt haben, wie und was die Influencer ver&ouml;ffentlichen sollen?&nbsp;</strong>Ja. Wir pr&auml;sentieren ihnen unsere Arbeit &ndash; was sie daraus machen und wie und wann sie es ver&ouml;ffentlichen, steht ihnen offen. Das hei&szlig;t, wie schnell etwas umgesetzt wird, ist von uns in diesem Fall weniger steuerbar als bei einem Vertrag, in dem wir den Rahmen fest abstecken.&nbsp;<br /><br /><strong>Halten Sie es f&uuml;r wichtig, den Influencern freie Hand zu lassen oder w&uuml;rden Sie beim n&auml;chsten Mal genauer die Rahmenbedingungen festlegen?&nbsp;</strong>Ich denke, der entstehende Content muss authentisch sein, damit er die Zielgruppe erreicht. Und authentisch ist er nur, wenn er vom Youtuber selbst kommt. Wir haben zu den Influencern das Vertrauen gefasst, dass sie unsere Inhalte auf ihre Art und Weise gut pr&auml;sentieren. Und das Vertrauen wurde nicht entt&auml;uscht.<br /><br /><em>Interview: Katharina Brecht</em><br /><br />   <div class="gallery-title inner">    <h2 class="large">OneRepublic - Truth To Power (Stop Motion Video feat. Youth Media Club) / Marspet</h2></div> 
   <div id="vytplayer18554"></div>
    <script type="text/javascript">
        jwplayer("vytplayer18554").setup({
       playlist: [{
          image: "http://www.horizont.net/uploads/special/media/2/jpeg-11095-detailp.jpeg",
          title: "OneRepublic - Truth To Power (Stop Motion Video feat. Youth Media Club) / Marspet",
          sources: [{
            file: "https://youtu.be/JGFdWdkh1-o"
       }]
       }],
       
        skin: "bekle",
        stretching: 'fill',
        icons: false,
        width: '100%',
        aspectratio: '16:9',
        primary: 'html5',
        displaytitle: false,
    });
    $(function(){
              dfv_helper.jwplayer_add_ga_events('vytplayer18554', 'Video-Detail', 'Special18554');
            })
</script>
<div class="embed_distance"></div>

          
           	
		<div style="margin:30px 0px 20px 0px;">			  
          <div class="teilen horizontal">
          
          <div class="social-button" style="width:100%;">
              <div class="facebook sociallarge" style="float:left; width:120px;">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F162574" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook size15"></i>
                  <div class="txthorizontal">Facebook</div>
                </a>
              </div>

              <div class="twitter sociallarge" style="float:left; width:120px; margin-left:0.5em;">
                <a href="https://twitter.com/intent/tweet?via=horizont&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F162574&amp;text=Kindernothilfe: Warum sich Influencer Marketing auch für NGOs lohnt" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                  <i class="fa fa-twitter horizontal size15"></i>
                  <div class="txthorizontal">Twitter</div>
                </a>
              </div>

              <div class="linkedin socialsmall" style="float:left; margin-left:0.5em;">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F162574&amp;title=Kindernothilfe: Warum sich Influencer Marketing auch für NGOs lohnt" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                  <i class="fa fa-linkedin horizontal size11"></i>
                </a>
              </div>
			  
              <div class="xing socialsmall" style="float:left;">
                <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F162574;title=Kindernothilfe: Warum sich Influencer Marketing auch für NGOs lohnt" target="_blank" title="auf Xing teilen" data-te="xing">
                  <i class="fa fa-xing size11"></i>
                </a>
              </div>
			  
              <div class="googleplus socialsmall" style="float:left;">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F162574" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                  <i class="fa fa-google-plus size11"></i>
                </a>
              </div>
            
                      <div class="sendto socialsmall">
          <a href="mailto:?subject=Empfehlung über HORIZONT Online --- Kindernothilfe: Warum sich Influencer Marketing auch für NGOs lohnt&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Kindernothilfe: Warum sich Influencer Marketing auch für NGOs lohnt - über HORIZONT Online empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F162574" title="als E-mail versenden" data-te="senditemto">
            <i class="fa fa-envelope-o size11"></i>
          </a>
        </div>
                        
          </div>
         </div>
	    </div>
          <div class="fb-like" style="padding: 0 0 10px 5px;" data-href="http://www.horizont.net/news/p/162574" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>		
          
                <div id="5135676" class="banner"></div>
            <section class="arena" style="padding-top:20px;">
    <a name="newsletter_arena"></a>
    <div id="newsletterarena">
      <div class="left">
<div style="text-align:center; padding-top:4px;">
<h5 class=" newsletterarena" style='padding-bottom:10px; font-family: "Minion Medium", "Times New Roman", serif; font-size:26px;'>
  <img src="/img/logo_133x18.png" alt="HORIZONT Newsletter" title="HORIZONT Newsletter" /> Newsline</h5>
  <h2 class="base" style="margin: 10px 0 0;">täglich um 17 Uhr die Top-News der Branche</h2>
</div>

<form action="/newsletter/subscribe/" method="post" id="nl_order_single_form">
<div class="nl_arena_ct" style="padding:0 8%">
 <div class="fourth" id="nl_single_form_error">&nbsp;</div>
 <br style="clear: both;" />
      <div class="input-group">
        <input type="text" class="form-control" name="i_email" value=""   placeholder="E-Mail-Adresse eingeben" style="text-align:center;">
        <input type="hidden" name="OKuser" value="1" />
        <input type="hidden" name="i_anreden_id" value="3" />
        <input type="hidden" name="i_us_csrf" id="i_us_csrf" class="token firsttoken" value="bb0a7b95a6fda8b822ef8551347fef7a1a3f21f74f67d49bdb86ec0e490cc9435a85bf48" />
        <input name="i_add_subscription" value="1" id="i_add_subscription" type="hidden" />        <span class="input-group-btn" style="padding-bottom:10px;">
          <button type="submit" class="btn btn-default" style="width:auto; padding-left:20px;"><span style='position:relative; top:-8px; font-size:2rem; font-weight: normal; color:#FFFFFF; text-transform:uppercase; font-family: "Minion Medium", "Times New Roman", serif;'>Bin dabei!</span> <i class="icon-beveled-medium-2-01"></i></button>
        </span>
      </div>
      <input type="hidden" name="i_agbchecked" value="1" />
      <input type="hidden" name="i_nlsingle" value="1" />
  <div class="second" style="padding-bottom:20px;">
    <div id="nl_arena_nltypes">
       <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="6"  class="nl_types" />   <input type="hidden" name="i_itemtypes_id[]" value="1" data-value="1"  class="nl_types" />   <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="2"  class="nl_types" />   <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="4"  class="nl_types" />   <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="13"  class="nl_types" />   <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="8"  class="nl_types" />   <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="5"  class="nl_types" />   <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="11"  class="nl_types" />   <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="9"  class="nl_types" />   <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="10"  class="nl_types" />   <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="14"  class="nl_types" />   <input type="hidden" name="i_itemtypes_id[]" value="0" data-value="15"  class="nl_types" />    </div>  
  </div><br style="clear: both;" />
</div>
</form>
  <script>  $(function(){ var title = "Newsline"; dfv_helper.newsletter_single_arena_setup(title);});</script></div>
    </div>
  </section>
                    <div class="fb_distance"></div>
          <div id="fb-root"></div>
            <script class="document-script">
            window.fbAsyncInit = function() {
              FB.init({
                appId      : "214786161955725",
                xfbml      : true,
                version    : "v2.1"
              });
              FB.Event.subscribe('comment.create', function(response) {
                  // Bei neuem Kommentar
                  dfv_helper.fb_sendEmailNotification("http://www.horizont.net/news/p/162574");                 
              });
              FB.Event.subscribe('edge.create', function(url) { 
                var fo_sm = { 
                  'hitType': 'event', 
                  'eventCategory': 'socialmedia_fb_plugin', 
                  'eventAction': 'click', 
                  'eventLabel': 'fb-like', 
                  'page': window.location.pathname, 
                  'location': window.location.href 
                }; 
                dfv_ga_repl(fo_sm); 
              });            
            };
      (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/de_DE/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
            </script>
            <div class="fb-comments" data-href="http://www.horizont.net/news/p/162574" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div>
                <div id="5135680" class="banner"></div>

                <div id="5135679" class="banner"></div>
        </div>
        <div class="clearfix"></div>
      </div>
      <section id="mostread" class="flag">
      <h5> <div class='headtitle mostread'> <i class='fa fa-caret-left ecke-ro'></i>Meist gelesen </div> </h5> <div class='col-sm-1'></div> <div class='col-sm-10'>    <div class="col-sm-12 col-xs-12">
        <a href="/marketing/kommentare/Bifi-wird-nass-Der-tollpatschigste-Werbepost-seit-es-Influencer-Marketing-gibt-164872" data-te="news164872">    <div class="col-sm-5 col-xs-5">    <img src="/news/media/24/Bifi-Instagram-Post-230918-detail.jpeg" alt="Bifi muss mit - aber auch ind er Badewanne?" title="Bifi muss mit - aber auch ind er Badewanne?"/>
    <div class='imgcreditbg'><span class='imgcredit'>&copy; Screenshot Instagram / donnaxadrienne</span></div></div>
            <div class="col-sm-7 col-xs-7">
              <div class="news">
                <div class="tagline">Bifi wird nass</div>
                <h2 class="large">Der tollpatschigste Werbepost, seit es Influencer Marketing gibt</h2>
              </div>
            </div>
          </a>
    </div>
    <div class="col-sm-12 col-xs-12">
        <a href="/medien/nachrichten/Social-Media-Atlas-Facebook-verliert-immer-mehr-Teenager---und-wird-zum-Social-Altersheim-164846" data-te="news164846">    <div class="col-sm-5 col-xs-5">    <img src="/news/media/24/Facebook-Headquarter-2015-230808-detail.jpeg" alt="Facebook brechen immer mehr junge Nutzer weg" title="Facebook brechen immer mehr junge Nutzer weg"/>
    <div class='imgcreditbg'><span class='imgcredit'>&copy; Facebook</span></div></div>
            <div class="col-sm-7 col-xs-7">
              <div class="news">
                <div class="tagline">Social-Media-Atlas</div>
                <h2 class="large">Facebook verliert immer mehr Teenager - und wird zum Social Altersheim</h2>
              </div>
            </div>
          </a>
    </div>
    <div class="col-sm-12 col-xs-12">
        <a href="/marketing/nachrichten/Aldi-Sued-Der-Discounter-reorganisiert-sein-Marketing-und-stellt-Peter-Wuebben-an-die-Spitze-164875" data-te="news164875">    <div class="col-sm-5 col-xs-5">    <img src="/news/media/24/Peter-Wbben-Aldi-Sd-230923-detail.jpeg" alt="Peter Wübben, Geschäftsführung Marekting &amp; Communications Aldi Süd" title="Peter Wübben, Geschäftsführung Marekting &amp; Communications Aldi Süd"/>
    <div class='imgcreditbg'><span class='imgcredit'>&copy; Aldi Süd</span></div></div>
            <div class="col-sm-7 col-xs-7">
              <div class="news">
                <div class="tagline">Umbau</div>
                <h2 class="large">Wübben übernimmt Aldi-Süd-Marketing / Kommt die Zusammenlegung mit Aldi Nord?</h2>
              </div>
            </div>
          </a>
    </div>
</div> <div class='col-sm-1'></div> <div class='clearfix'></div>
      </section>

      </section>
      <div class='pagination-arrows'>
        <a href='/marketing/nachrichten/EU-DSGVO-Marketer-haben-Ernst-der-Lage-noch-nicht-erkannt--162682' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='EU-DSGVO: Marketer haben Ernst der Lage noch nicht erkannt '></div></a>
        <a href='/marketing/horizont-vor-neun/HORIZONT-Vor-9-Sieben-Dinge-die-Sie-heute-Morgen-wissen-sollten-162684' data-te='arrow-right'><div class='arrow arrow-right' data-toggle='tooltip' data-placement='left' title='HORIZONT Vor 9 : Sieben Dinge, die Sie heute Morgen wissen sollten'></div></a>
      </div>      </div> <!-- id=content -->
    </div> <!-- class=panel-body -->
      
<footer>
</footer>  </div><!-- class=panel -->
  <div class="right-skyscraper">
                <div id="5135673" class="banner"></div>      </div>
</div><!-- id=outer-container -->
  </div>
<div class="layer-ad">
            <div id="5136661" class="banner"></div></div>
<div class="layer-ad">
            <div id="5245230" class="banner"></div></div>
<script type='text/javascript' src='/assets/08aeb2555aa175f1688222b99cc015ed.js'></script><img src="//www.horizont.net/stats/c/1/2/1518714696/162574/" alt="stats" class="stats"/>   <script class="document-script">
      var href = $("#kindle-autor").attr("href");
      $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
   </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-42959737-4', 'horizont.net', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension4', '98f55ac273b59616d94ffc79c85885e8');
ga('t1.send', 'pageview');
ga('create', 'UA-52793465-1', 'horizont.net', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension4', '98f55ac273b59616d94ffc79c85885e8');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/marketing/nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"horizont",
"cp": cp_val,
"sv":"i2",
"co":"/marketing/nachrichten/Katrin-Weidemann-von-der-Kindernothilfe-Warum-sich-Influencer-Marketing-auch-fuer-NGOs-lohnt-162574"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"horizont","cp":cp_val,"sv":"i2","co":"/marketing/nachrichten/Katrin-Weidemann-von-der-Kindernothilfe-Warum-sich-Influencer-Marketing-auch-fuer-NGOs-lohnt-162574"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
<script type="text/javascript">
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = "55355";
    _sf_async_config.domain = "horizont.net";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "Marketing,Nachrichten,Detail";
    _sf_async_config.authors = "Katharina Brecht";
    _sf_async_config.path = "\/marketing\/nachrichten\/Katrin-Weidemann-von-der-Kindernothilfe-Warum-sich-Influencer-Marketing-auch-fuer-NGOs-lohnt-162574";
    /** CONFIGURATION END **/

    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', '1');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
</script> 	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script><script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<img src="https://ad.doubleclick.net/ddm/activity/src=8197801;type=invmedia;cat=xj8vnjc0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" alt=""/>');
</script>
<noscript>
<img src="https://ad.doubleclick.net/ddm/activity/src=8197801;type=invmedia;cat=xj8vnjc0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" alt=""/>
</noscript>
<script class="kxct" data-id="JUII7KgO" data-timing="async" data-version="1.9" type="text/javascript">
	$(document).ready(function() {
		window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
		(function(){
		var k=document.createElement('script');k.type='text/javascript';k.async=true;
		var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
		k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
		(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JUII7KgO"
		;
		var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
		}());
	});
</script>

<script class="document-script">
  ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1553.1', siteid: '694669', params: { loc: '100' } };  ADTECH.config.placements[5135675] = { sizeid: '225', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135675);
ADTECH.config.placements[6057089] = { sizeid: '3642', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6057089);
ADTECH.config.placements[5829505] = { sizeid: '1248', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5829505);
ADTECH.config.placements[5135673] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135673);
ADTECH.config.placements[5135678] = { sizeid: '4590', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135678);
ADTECH.config.placements[5135677] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135677);
ADTECH.config.placements[5135674] = { sizeid: '170', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135674);
ADTECH.config.placements[5135681] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135681);
ADTECH.config.placements[5135676] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135676);
ADTECH.config.placements[5135680] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135680);
ADTECH.config.placements[5135679] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135679);
ADTECH.config.placements[5136661] = { sizeid: '16', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136661);
ADTECH.config.placements[5245230] = { sizeid: '16', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5245230);  ADTECH.executeQueue();
</script>
</body></html>

