<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]>         <html class="no-js gt-ie9" lang="de"> <![endif]-->
<!--[if !IE]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Audi-Chef: Rupert Stadler bei Ermittlungen zum Dieselskandal belastet worden</title>
    <meta name="description" content="Im Abgasskandal ist Audi-Chef Rupert Stadler nach einem Medienbericht bei internen Ermittlungen von Zeugen belastet worden. Wie «Spiegel online» am Dienstag meldete, gaben Zeugen an, der Audi-Chef habe bereits im Jahr 2010 von den Manipulationen Kenntnis bekommen."/>
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
        <meta property="og:title" content="Audi-Chef: Rupert Stadler bei Ermittlungen zum Dieselskandal belastet worden" />
    <meta property="og:site_name" content="HORIZONT" />
    <meta property="og:url" content="http://www.horizont.net/marketing/nachrichten/Audi-Chef-Rupert-Stadler-bei-Ermittlungen-zum-Dieselskandal-belastet-worden-142901" />
    <meta property="og:description" content="Im Abgasskandal ist Audi-Chef Rupert Stadler nach einem Medienbericht bei internen Ermittlungen von Zeugen belastet worden. Wie «Spiegel online» am Dienstag meldete, gaben Zeugen an, der Audi-Chef habe bereits im Jahr 2010 von den Manipulationen Kenntnis bekommen." />
    <meta property="og:image" content="http://www.horizont.net/news/media/17/Rupert-Stadler-168194.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/Horizont" />    
    <meta property="og:type" content="article" /> 
    <meta property="fb:app_id" content="214786161955725" />
    <meta property="fb:admins" content="1548279361,1276907472,658769173,1617687437,100000851636045,100008277313889" />
    
    <!--[if lt IE 8]>  <link rel="stylesheet" href="/css/ie7.css"> <![endif]-->
    <link rel='stylesheet' type='text/css' href='/assets/ac1753f30ed81c94f5ea6d134a9cd640.css' media='all' />        <script type='text/javascript' src='/assets/155d3ba5e4a0113d48c18910ce533b0c.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script>        <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="wdSeMdB6TWlf+Z/eUe3qMwAPSOrbKeRnND+H1Q==";</script>
     
        
        <!-- Retargeting Pixel -->
    <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '256521271203949']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
      
    <link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="icon" href="/favicon.png" type="image/png" />
    <link rel="alternate" type="application/rss+xml" title="aktuellen News von HORIZONT Online" href="/news/feed/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Agentur-Themen" href="/news/feed/agenturen/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Marketing-Themen" href="/news/feed/marketing/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Medien-Themen" href="/news/feed/medien/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Tech-Themen" href="/news/feed/tech/" />
  </head>
  <body>
    <noscript>
      <img height="1" width="1" alt="" style="display: none;" src="https://www.facebook.com/tr?id=256521271203949&amp;ev=NoScript" />
    </noscript>
    
        
        <div id="sticky-header">
      <div class="sticky-home-nav">
        <div class="bg">
          <a href="/"><img src="/img/logo-klein.png" class="sticky-logo" alt="Home" title="Home" /></a>
          <div class="fixed-header-title"></div>
          <div id="iconlist">
            <a class="stickyprint" href="#" onclick="window.print();return false;">
              <i class="fa fa-print"></i>
            </a>
            <a class="flyout" href="#">
              <i class="fa fa-bars"></i>
            </a>
            <a class="navsearch" href="#"><i class="fa fa-search" id="stickysearch"></i></a>
            <div class="searchinput" id="sticky-searchinput">
            <form method="get" action="/suche/" class="form-horizontal">
              <input type="hidden" name="OK" value="suchen" />
              <div class="input-group">
                <input type="text" class="form-control" id="sticky-searchfield" name="i_q" value="" placeholder="Suchbegriff eingeben">
                <span class="input-group-btn">
                  <button class="btn btn-default" id="sticky-searchbutton" type="button" onclick="this.form.submit()" ><i class="fa fa-search"></i></button>
                </span>
              </div>
            </form>
            </div>
            <div id="flyoutmenu">
              <div id="menuflag"><i class="fa fa-caret-down fa-2x"></i></div>
                <ul class="nav">
                       <li class="active"> <a href="/marketing">Marketing</a> </li>     <li > <a href="/agenturen">Agenturen</a> </li>     <li > <a href="/medien">Medien</a> </li>     <li > <a href="/tech">Tech</a> </li>                </ul>
              <div id="subnavbg">
                <ul class="subnav">
                        <li> <a href="http://www.horizontjobs.de" target=_blank><i class="icon-suitcase-user"></i>HORIZONTJobs.de</a> </li>      <li> <a href="/newsletter/subscribe/settings.php" ><i class="icon-letter-mail-2"></i>Newsletter</a> </li>      <li> <a href="/service/themenplan" ><i class="icon-check-list"></i>Themenplan</a> </li>      <li> <a href="/service/mediadaten" ><i class="icon-analytics-chart-graph"></i>Mediadaten</a> </li>      <li> <a href="/abo" ><i class="icon-article"></i>Abo/Shop</a> </li>                  <li><a href="/user/login/"><i class="fa fa-sign-in"></i>Login</a></li>                  <li><a href="http://www.facebook.com/Horizont"><i class="fa fa-facebook-square"></i>Facebook</a></li>
                  <li><a href="http://www.twitter.com/Horizont"><i class="fa fa-twitter-square"></i>Twitter</a></li>
                  <li><a href="/rss"><i class="fa fa-rss-square"></i>Feed/RSS</a></li>
                </ul>
              </div>
             </div>
          </div>
          <div id="border"></div>
        </div>
        <div class="stickyclose" ><a href="/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen" /></a></div>
          
      </div>
    </div>
    <div class="container" id="outer-container">
           </div><div class="overlay open"><div class="overlay-content container open" id="ovc">
    
    <div id="left-skyscraper">
            <div id="5829505" class="banner"></div>    </div>
    <div class="panel">
              <div id="superbanner" class="superbanner">
                <div id="5135675" class="banner"></div>        </div>
            <div class="panel-body">
        <header>
  <noscript>
  <div style="display: block; background-color: #FFFFFF; width:100%;">
    <div class="bg bg-noscript">
     <a href="/"><img src="/img/logo-klein.png" class="sticky-logo logo-noscript" alt="Home" title="Home"></a>
     <div class="noscript-close"><a href="/marketing/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen"></a></div>
     <div class="ns-breadcrumb"><a href='/marketing' >Marketing</a> &raquo; <a href='/marketing/nachrichten'>Nachrichten</a> &raquo; Audi-Chef: Rupert Stadler bei Ermittlungen zum Dieselskandal belastet worden</div>
     <br style="clear: both;" />
     <div id="border" class="ns-border"> </div>
    </div>
  </div>
  </noscript>
</header>
        <div id="content">
          <section>
      <div class="news article">
              <div id="5135678" class="banner billboard"></div>

        

        

        

        

        

           <h1 class="huge">
     <span class="tagline">Audi-Chef</span>
     <span id="kindle-titel" class="stickytitle">Rupert Stadler bei Ermittlungen zum Dieselskandal belastet worden</span>
   </h1>
   <div class="news-meta">
         <div>von <strong>
        <a id="kindle-autor" class="no-ajaxy" href="/news/authors/?id=83">HORIZONT Online / dpa</a></strong></div> <span id="kindle-pubdate">Mittwoch, 21. September 2016</span>
 </div>
        
        
        
              <div id="5135677" class="banner"></div>
        <div class="col-sm-8 left">
              <div class="top">
    <div class="aligncenter"><img src="/news/media/17/Rupert-Stadler-168194-detailp.jpeg" alt="Audi-Chef Rupert Stadler" title="Audi-Chef Rupert Stadler"/></div>
    <span class="imgsubtitle">Audi-Chef Rupert Stadler</span>
    <div class='imgcreditbg'><span class='imgcredit'>Foto: Audi</span></div>
  </div>

        </div>
        <div class="col-sm-4 right">
          <a href="#">
            <!-- Medium Rectangle Banner -->
                  <div id="5135674" class="med-rect banner"></div>
          </a>
          <div class="news-utility">    <strong>Themenseiten zu diesem Artikel:</strong><p>    <a href="/suche/thema/Rupert%2BStadler">Rupert Stadler</a>
   <a href="/suche/thema/Abgasskandal">Abgasskandal</a>
   <a href="/suche/thema/Audi">Audi</a>
   <a href="/suche/thema/Dieselskandal">Dieselskandal</a>
   <a href="/suche/thema/Der%2BSpiegel">Der Spiegel</a>
   <a href="/suche/thema/Jones%2BDay">Jones Day</a>
   <a href="/suche/thema/Matthias%2BM%25C3%25BCller">Matthias Müller</a></p></div>
        </div>
        <br style="clear:both;">

        <div class='col-sm-12 abstracts'>    Im Abgasskandal ist Audi-Chef&nbsp;Rupert&nbsp;Stadler&nbsp;nach einem Medienbericht bei internen Ermittlungen von Zeugen belastet worden. <span style="text-decoration: underline;"><a href="http://www.spiegel.de/wirtschaft/unternehmen/volkswagen-interne-ermittler-verhoeren-audi-chef-stadler-a-1113127.html" target="_blank">Wie "Spiegel Online" am Dienstag meldete</a></span>, gaben Zeugen an, der Audi-Chef habe bereits im Jahr 2010 von den Manipulationen Kenntnis bekommen.</div>
        <div class='col-sm-12'>       <div id="6057089" class="banner"></div> </div>
        <div class="col-sm-4" id="leftcontainer">
        <div class="linkeSpalte">
                     <div class="teilen detail">
          
          <div class="social-button">
              <div class="social_distance"></div>
              <div class="facebook sociallarge">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F142901" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
                  <div class="txt">Facebook</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="twitter sociallarge">
                <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F142901&amp;text=Audi-Chef: Rupert Stadler bei Ermittlungen zum Dieselskandal belastet worden" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                  <i class="fa fa-twitter"></i>
                  <div class="txt">Twitter</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="linkedin socialsmall">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F142901&amp;title=Audi-Chef: Rupert Stadler bei Ermittlungen zum Dieselskandal belastet worden" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                  <i class="fa fa-linkedin"></i>
                </a>
              </div>
              <div class="xing socialsmall">
                <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F142901;title=Audi-Chef: Rupert Stadler bei Ermittlungen zum Dieselskandal belastet worden" target="_blank" title="auf Xing teilen" data-te="xing">
                  <i class="fa fa-xing"></i>
                </a>
              </div>
              <div class="googleplus socialsmall">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F142901" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                  <i class="fa fa-google-plus"></i>
                </a>
              </div>
            
                  <div class="sendto socialsmall">
      <a href="mailto:?subject=Empfehlung über HORIZONT Online --- Audi-Chef: Rupert Stadler bei Ermittlungen zum Dieselskandal belastet worden&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Audi-Chef: Rupert Stadler bei Ermittlungen zum Dieselskandal belastet worden - über HORIZONT Online empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F142901" title="als E-mail versenden" data-te="senditemto">
        <i class="fa fa-envelope-o"></i>
      </a>
    </div>
                        
          </div>
      </div>
           <div class="teilen detail">
           <a href="#fb-root">
            <div class="initial-box">
              <i class="fa fa-comment-o fa-lg"></i>
              <fb:comments-count href=http://www.horizont.net/news/p/142901></fb:comments-count> Kommentare
            </div>
          </a>
          </div>
          <div class="fb-like" style="padding: 0 0 10px 0;" data-href="http://www.horizont.net/news/p/142901" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
          
                                          
                  <div class='similar'>
            <div class='more'>Mehr zum Thema</div>
                  <div class="tagline"> <a href="/marketing/nachrichten/Volkswagen-5-Massnahmen-mit-denen-Matthias-Mueller-VW-wieder-flott-machen-will-137119"  data-te="news137119">Volkswagen</a></div>
          <div class="col-xs-6 thumb">
            <div class="teaser-image">
                <img src="/news/media/15/Matthias-Mller-144983-detailm.jpeg" />
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                    <div class="post-title serif"> <a href="/marketing/nachrichten/Volkswagen-5-Massnahmen-mit-denen-Matthias-Mueller-VW-wieder-flott-machen-will-137119"  data-te="news137119"> 
                5 Maßnahmen, mit denen Matthias Müller VW wieder flott machen will</a></div>
              </div>
            </div>
          </div>

         <hr class="divider" />
      <div class="tagline"> <a href="/marketing/nachrichten/Volkswagen-VW-Konzern-steht-weiter-vor-Toyota-und-erzielt-Vergleich-im-Abgasskandal-141692"  data-te="news141692">Volkswagen</a></div>
          <div class="col-xs-6 thumb">
            <div class="teaser-image">
                <img src="/news/media/17/Volkswagen-Chemnitz-163760-detailm.jpeg" />
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                    <div class="post-title serif"> <a href="/marketing/nachrichten/Volkswagen-VW-Konzern-steht-weiter-vor-Toyota-und-erzielt-Vergleich-im-Abgasskandal-141692"  data-te="news141692"> 
                VW-Konzern steht weiter vor Toyota und erzielt Vergleich im Abgasskandal</a></div>
              </div>
            </div>
          </div>

         <hr class="divider" />
      <div class="tagline"> <a href="/marketing/nachrichten/Studie-Audi-und-BMW-sind-die-zukunftsfaehigsten-Automarken-142721"  data-te="news142721">Studie</a></div>
          <div class="col-xs-6 thumb">
            <div class="teaser-image">
                <img src="/news/media/17/BMW-Khlerhaube-167614-detailm.jpeg" />
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                    <div class="post-title serif"> <a href="/marketing/nachrichten/Studie-Audi-und-BMW-sind-die-zukunftsfaehigsten-Automarken-142721"  data-te="news142721"> 
                Audi und BMW sind die zukunftsfähigsten Automarken</a></div>
              </div>
            </div>
          </div>

         <hr class="divider" />

          </div>

          </div>
        </div>
        <div class="news-content col-sm-8">

          <p>Die vom VW-Aufsichtsrat mit der internen Aufkl&auml;rung des Abgasskandals beauftragten Spezialisten der US-Anwaltskanzlei Jones Day wollten&nbsp;<span class="suchwort">Stadler</span>&nbsp;ausf&uuml;hrlich befragen, wann er von dem Einsatz der verbotenen Software f&uuml;r die Motorsteuerung erfahren hat.      <div id="5135681" class="banner"></div>Volkswagen-Konzernchef <strong>Matthias M&uuml;ller</strong> sagte am Dienstagabend in Hannover am Rande einer VW-Veranstaltung im Vorfeld der Messe IAA Nutzfahrzeuge: "Es ist ja interessant, dass der Spiegel Informationen von Jones Day hat, die wir nicht haben." Weiter wollte er sich zu dem Bericht nicht &auml;u&szlig;ern. Zuvor hatten Sprecher von Audi und des VW-Konzerns Kommentare zu dem Bericht abgelehnt.      <div class="mehr-zum-thema" onclick="window.open('/marketing/nachrichten/Volkswagen-US-Gericht-genehmigt-Milliarden-Vergleich-im-Dieselskandal-141677', '_self', '');" data-te="news141677">
          <div class="alignleft detailm">
    <img src="/news/media/17/Dieselgate-163672-detailm.jpeg" alt="Dieselgate" title="Dieselgate"/>
    <br/><span class="imgsubtitle"></span>
    <div class='imgcreditbg'><span class='imgcredit'>Bild: dfv</span></div>
  </div>

        <h2 class="small">Mehr zum Thema</h2>
        <h2 class="base">
           <span class="tagline">Volkswagen</span>
           <a href="/marketing/nachrichten/Volkswagen-US-Gericht-genehmigt-Milliarden-Vergleich-im-Dieselskandal-141677" class="inews" data-te="news141677">US-Gericht genehmigt Milliarden-Vergleich im Dieselskandal</a>
        </h2>
      </div><span class="suchwort">Stadler</span>&nbsp;ist seit 2007 Chef der Konzernmarke Audi. Gerade erst war Audi-Entwicklungschef Stefan Knirsch ins Visier geraten, weil er von Manipulationen gewusst haben soll. Im Gegensatz zu Volkswagen ist es der Tochter Audi noch nicht gelungen, sich mit den US-Beh&ouml;rden darauf zu einigen, wie die von der Betrugssoftware betroffenen Audi-Motoren umger&uuml;stet werden k&ouml;nnen. Dies betrifft 85.000 Drei-Liter-Motoren, die in Audi-, Volkswagen- und Porsche-Modellen eingebaut sind.<br /><br />Der VW-Konzern hatte vor einem Jahr zugegeben, mit einer Software Abgastests bei Millionen von Dieselfahrzeugen manipuliert. Dies hatte den Konzern in eine schwere Krise gest&uuml;rzt. <em>dpa</em></p>
			
           	
		<div style="margin:30px 0px 20px 0px;">			  
          <div class="teilen horizontal">
          
          <div class="social-button" style="width:100%;">
              <div class="facebook sociallarge" style="float:left; width:120px;">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F142901" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook size15"></i>
                  <div class="txthorizontal">Facebook</div>
                </a>
              </div>

              <div class="twitter sociallarge" style="float:left; width:120px; margin-left:0.5em;">
                <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F142901&amp;text=Audi-Chef: Rupert Stadler bei Ermittlungen zum Dieselskandal belastet worden" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                  <i class="fa fa-twitter horizontal size15"></i>
                  <div class="txthorizontal">Twitter</div>
                </a>
              </div>

              <div class="linkedin socialsmall" style="float:left; margin-left:0.5em;">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F142901&amp;title=Audi-Chef: Rupert Stadler bei Ermittlungen zum Dieselskandal belastet worden" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                  <i class="fa fa-linkedin horizontal size11"></i>
                </a>
              </div>
			  
              <div class="xing socialsmall" style="float:left;">
                <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F142901;title=Audi-Chef: Rupert Stadler bei Ermittlungen zum Dieselskandal belastet worden" target="_blank" title="auf Xing teilen" data-te="xing">
                  <i class="fa fa-xing size11"></i>
                </a>
              </div>
			  
              <div class="googleplus socialsmall" style="float:left;">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F142901" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                  <i class="fa fa-google-plus size11"></i>
                </a>
              </div>
            
                  <div class="sendto socialsmall">
      <a href="mailto:?subject=Empfehlung über HORIZONT Online --- Audi-Chef: Rupert Stadler bei Ermittlungen zum Dieselskandal belastet worden&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Audi-Chef: Rupert Stadler bei Ermittlungen zum Dieselskandal belastet worden - über HORIZONT Online empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F142901" title="als E-mail versenden" data-te="senditemto">
        <i class="fa fa-envelope-o size11"></i>
      </a>
    </div>
                        
          </div>
         </div>
	    </div>
	<div class="fb-like" style="padding: 0 0 10px 5px;" data-href="http://www.horizont.net/news/p/142901" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>		
			
                <div id="5135676" class="banner"></div>

                    <div class="fb_distance"></div>
          <div id="fb-root"></div>
            <script class="document-script">
            window.fbAsyncInit = function() {
              FB.init({
                appId      : "214786161955725",
                xfbml      : true,
                version    : "v2.1"
              });
              FB.Event.subscribe('comment.create', function(response) {
                  // Bei neuem Kommentar
                  dfv_helper.fb_sendEmailNotification("http://www.horizont.net/news/p/142901");                 
              });
              FB.Event.subscribe('edge.create', function(url) { 
                var fo_sm = { 
                  'hitType': 'event', 
                  'eventCategory': 'socialmedia_fb_plugin', 
                  'eventAction': 'click', 
                  'eventLabel': 'fb-like', 
                  'page': window.location.pathname, 
                  'location': window.location.href 
                }; 
                dfv_ga_repl(fo_sm); 
              });            
            };
      (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/de_DE/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
            </script>
            <div class="fb-comments" data-href="http://www.horizont.net/news/p/142901" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div>
                <div id="5135680" class="banner"></div>

                <div id="5135679" class="banner"></div>
        </div>
        <div class="clearfix"></div>
      </div>
      <section id="mostread" class="flag">
        <h5>
            <div class="headtitle mostread">
                <i class="fa fa-caret-left ecke-ro"></i>Meist gelesen
            </div>
        </h5>
        <div class="col-sm-1"></div>
        <div class="col-sm-10">
            <div class="col-sm-12">
        <a href="/agenturen/auftritte-des-tages/Phaenomenaler-Emmy-Spot-Audi-und-Airbnb-schicken-Markenfans-in-die-Wueste-142883" data-te="news142883">    <div class="col-sm-5">    <img src="/news/media/17/Audi-Airbnb-168138-detail.jpeg" alt="Audi und Airbnb machen gemeinsame Sache - und legen einen spektakulären Werbespot vor" title="Audi und Airbnb machen gemeinsame Sache - und legen einen spektakulären Werbespot vor"/>
    <div class='imgcreditbg'><span class='imgcredit'>Bild: Screenshot Youtube</span></div></div>
            <div class="col-sm-7">
              <div class="news">
                <div class="tagline">Phänomenaler Emmy-Spot</div>
                <h2 class="large">Audi und Airbnb schicken Markenfans in die Wüste</h2>
              </div>
            </div>
          </a>
    </div>
    <div class="col-sm-12">
        <a href="/tech/kommentare/Wenn-Marken-Menschen-anziehen-5-praktische-Tipps-sich-seine-Instagram-Community-zu-schaffen-142853" data-te="news142853">    <div class="col-sm-5">    <img src="/news/media/17/Lisa-Krtke-168073-detail.jpeg" alt="Lisa Körtke ist Content Manager und Instagram Specialist bei achtung!" title="Lisa Körtke ist Content Manager und Instagram Specialist bei achtung!"/>
    <div class='imgcreditbg'><span class='imgcredit'>Bild: achtung!</span></div></div>
            <div class="col-sm-7">
              <div class="news">
                <div class="tagline">Social Media</div>
                <h2 class="large">5 praktische Tipps, wie Marken eine Instagram-Community aufbauen können</h2>
              </div>
            </div>
          </a>
    </div>
    <div class="col-sm-12">
        <a href="/marketing/nachrichten/Neuer-Markenauftritt-Die-Techniker-Krankenkasse-kommt-kuenftig-ohne-Krankenkasse-aus-142836" data-te="news142836">    <div class="col-sm-5">    <img src="/news/media/17/Mi-de-Markenrelaun-start-di-Technik-ei-ne-Imagekam-168167-detail.jpeg" alt="Mit dem Markenrelaunch startet die Techniker eine neue Imagekampgne" title="Mit dem Markenrelaunch startet die Techniker eine neue Imagekampgne"/>
    <div class='imgcreditbg'><span class='imgcredit'>Bild: TK</span></div></div>
            <div class="col-sm-7">
              <div class="news">
                <div class="tagline">Neuer Markenauftritt</div>
                <h2 class="large">Die Techniker Krankenkasse kommt künftig ohne Krankenkasse aus</h2>
              </div>
            </div>
          </a>
    </div>

        </div>
        <div class="col-sm-1"></div>
        <div class="clearfix"></div>
      </section>


      </section>
      <div class='pagination-arrows'>
        <a href='/marketing/horizont-vor-neun/HORIZONT-Vor-9-Acht-Dinge-die-Sie-heute-Morgen-wissen-sollten-142893' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='HORIZONT Vor 9: Acht Dinge, die Sie heute Morgen wissen sollten'></div></a>
        
      </div>      </div> <!-- id=content -->
    </div> <!-- class=panel-body -->
      
<footer>
</footer>  </div><!-- class=panel -->
  <div class="right-skyscraper">
            <div id="5135673" class="banner"></div>    </div>

</div><!-- id=outer-container -->
  </div>
<div class="layer-ad">
            <div id="5136661" class="banner"></div></div>
<div class="layer-ad">
            <div id="5245230" class="banner"></div></div>
<script type='text/javascript' src='/assets/1a5199a978597191b5f37a6b89012298.js'></script><img src="//www.horizont.net/stats/c/1/2/1474443077/142901/" alt="stats" class="stats"/>   <script class="document-script">
      var href = $("#kindle-autor").attr("href");
      $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
   </script><!-- Webpage Tag 6278 / Homepage  B2B Media Group-->
<script type="text/javascript"> (function(){  var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");  var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;  myrtbScript.src=myrtbHost+"selfcampaign.com/tag/6278_ad34065eb97596b3a5011a74ad01029b?async=1";  (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript); })();</script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-42959737-4', 'horizont.net', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension4', '2c456635deb50cf4fcc44b11a5b893a6');
ga('t1.send', 'pageview');
ga('create', 'UA-52793465-1', 'horizont.net', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension4', '2c456635deb50cf4fcc44b11a5b893a6');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var iam_data = {
"st":"horizont",
"cp":"/marketing/nachrichten",
"sv":"i2",
"co":"/marketing/nachrichten/Audi-Chef-Rupert-Stadler-bei-Ermittlungen-zum-Dieselskandal-belastet-worden-142901"
};
if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"horizont","cp":"/marketing/nachrichten","sv":"i2","co":"/marketing/nachrichten/Audi-Chef-Rupert-Stadler-bei-Ermittlungen-zum-Dieselskandal-belastet-worden-142901"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
<script type="text/javascript">
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = "55355";
    _sf_async_config.domain = "horizont.net";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "Marketing,Nachrichten,Detail";
    _sf_async_config.authors = '';
    _sf_async_config.path = "\/marketing\/nachrichten\/Audi-Chef-Rupert-Stadler-bei-Ermittlungen-zum-Dieselskandal-belastet-worden-142901";
    /** CONFIGURATION END **/

    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', '1');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
</script>

<script class="kxct" data-id="JUII7KgO" data-timing="async" data-version="1.9" type="text/javascript">
	$(document).ready(function() {
		window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
		(function(){
		var k=document.createElement('script');k.type='text/javascript';k.async=true;
		var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
		k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
		(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JUII7KgO"
		;
		var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
		}());
	});
</script>

<script class="document-script">
  ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1553.1', siteid: '694669', params: { loc: '100' } };  ADTECH.config.placements[5135675] = { sizeid: '225', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135675);
ADTECH.config.placements[6057089] = { sizeid: '3642', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6057089);
ADTECH.config.placements[5829505] = { sizeid: '1248', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5829505);
ADTECH.config.placements[5135673] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135673);
ADTECH.config.placements[5135678] = { sizeid: '4590', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135678);
ADTECH.config.placements[5135677] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135677);
ADTECH.config.placements[5135674] = { sizeid: '170', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135674);
ADTECH.config.placements[5135681] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135681);
ADTECH.config.placements[5135676] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135676);
ADTECH.config.placements[5135680] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135680);
ADTECH.config.placements[5135679] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5135679);
ADTECH.config.placements[5136661] = { sizeid: '16', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136661);
ADTECH.config.placements[5245230] = { sizeid: '16', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5245230);  ADTECH.executeQueue();
</script>
</body></html>

