<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]>         <html class="no-js gt-ie9" lang="de"> <![endif]-->
<!--[if !IE]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Ranking Inhaberagenturen: Serviceplan baut den Vorsprung weiter aus</title>
    <meta name="description" content="Die Serviceplan-Gruppe bleibt die unangefochtene Nummer 1 im Ranking der größten inhabergeführten Agenturen. Der Münchner Verbund mit den drei großen Säulen Serviceplan, Mediaplus und Plan.Net konnte seine führende Position sogar noch ausbauen."/>
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
        <meta property="og:title" content="Ranking Inhaberagenturen: Serviceplan baut den Vorsprung weiter aus" />
    <meta property="og:site_name" content="HORIZONT" />
    <meta property="og:url" content="http://www.horizont.net/agenturen/nachrichten/Ranking-Inhaberagenturen-Serviceplan-baut-den-Vorsprung-weiter-aus-156669" />
    <meta property="og:description" content="Die Serviceplan-Gruppe bleibt die unangefochtene Nummer 1 im Ranking der größten inhabergeführten Agenturen. Der Münchner Verbund mit den drei großen Säulen Serviceplan, Mediaplus und Plan.Net konnte seine führende Position sogar noch ausbauen." />
    <meta property="og:image" content="http://www.horizont.net/news/media/20/Florian-Haller-199446.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/Horizont" />    
    <meta property="og:type" content="article" /> 
    <meta property="fb:app_id" content="214786161955725" />
    <meta property="fb:admins" content="1548279361,1276907472,658769173,1617687437,100000851636045,100008277313889" />
    <meta property="twitter:site" content="@Horizont" />
    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:domain" content="http://www.horizont.net/" />
    <meta property="twitter:creator" content="@Horizont" />
    <meta property="twitter:title" content="Ranking Inhaberagenturen: Serviceplan baut den Vorsprung weiter aus" />
    <meta property="twitter:description" content="Die Serviceplan-Gruppe bleibt die unangefochtene Nummer 1 im Ranking der größten inhabergeführten Agenturen. Der Münchner Verbund mit den drei großen Säulen Serviceplan, Mediaplus und Plan.Net konnte seine führende Position sogar noch ausbauen." />
    <meta property="twitter:image" content="http://www.horizont.net/news/media/20/Florian-Haller-199446.jpeg" />
    <meta property="twitter:url" content="http://www.horizont.net/agenturen/nachrichten/Ranking-Inhaberagenturen-Serviceplan-baut-den-Vorsprung-weiter-aus-156669" />
       
    
    <!--[if lt IE 8]>  <link rel="stylesheet" href="/css/ie7.css"> <![endif]-->
    <link rel='stylesheet' type='text/css' href='/assets/b8eeacefe9424ab60643d46ab0bcfd05.css' media='all' />        <script type='text/javascript' src='/assets/155d3ba5e4a0113d48c18910ce533b0c.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script>        <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="https://content.jwplatform.com/libraries/1sGku0lj.js"></script>
    
        
        
        <!-- Retargeting Pixel -->
    <script type="text/javascript">(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '256521271203949']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
      
    <link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="icon" href="/favicon.png" type="image/png" />
    <link rel="alternate" type="application/rss+xml" title="aktuellen News von HORIZONT Online" href="/news/feed/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Agentur-Themen" href="/news/feed/agenturen/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Marketing-Themen" href="/news/feed/marketing/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Medien-Themen" href="/news/feed/medien/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zu Tech-Themen" href="/news/feed/tech/" />
  </head>
  <body class="lpay">
    <noscript>
      <img height="1" width="1" alt="" style="display: none;" src="https://www.facebook.com/tr?id=256521271203949&amp;ev=NoScript" />
    </noscript>
    
        
        <div id="sticky-header">
      <div class="sticky-home-nav">
        <div class="bg">
          <a href="/"><img src="/img/logo-klein.png" class="sticky-logo" alt="Home" title="Home" /></a>
          <div class="fixed-header-title"></div>
          <div id="iconlist">
            <a class="stickyprint" href="#" onclick="window.print();return false;">
              <i class="fa fa-print"></i>
            </a>
            <a class="flyout" href="#">
              <i class="fa fa-bars"></i>
            </a>
            <a class="navsearch" href="#"><i class="fa fa-search" id="stickysearch"></i></a>
            <div class="searchinput" id="sticky-searchinput">
            <form method="get" action="/suche/" class="form-horizontal">
              <input type="hidden" name="OK" value="suchen" />
              <div class="input-group">
                <input type="text" class="form-control" id="sticky-searchfield" name="i_q" value="" placeholder="Suchbegriff eingeben">
                <span class="input-group-btn">
                  <button class="btn btn-default" id="sticky-searchbutton" type="button" onclick="this.form.submit()" ><i class="fa fa-search"></i></button>
                </span>
              </div>
            </form>
            </div>
            <div id="flyoutmenu">
              <div id="menuflag"><i class="fa fa-caret-down fa-2x"></i></div>
                <ul class="nav">
                       <li > <a href="/marketing">Marketing</a> </li>     <li class="active"> <a href="/agenturen">Agenturen</a> </li>     <li > <a href="/medien">Medien</a> </li>     <li > <a href="/tech">Tech</a> </li>                </ul>
              <div id="subnavbg">
                <ul class="subnav">
                        <li> <a href="http://www.horizontjobs.de" target=_blank><i class="icon-suitcase-user"></i>HORIZONTJobs.de</a> </li>      <li> <a href="/newsletter/subscribe/settings.php" ><i class="icon-letter-mail-2"></i>Newsletter</a> </li>      <li> <a href="/service/themenplan" ><i class="icon-check-list"></i>Themenplan</a> </li>      <li> <a href="/service/mediadaten" ><i class="icon-analytics-chart-graph"></i>Mediadaten</a> </li>      <li> <a href="/abo" ><i class="icon-article"></i>Abo/Shop</a> </li>                  <li><a href="/user/login/"><i class="fa fa-sign-in"></i>Login</a></li>                  <li><a href="http://www.facebook.com/Horizont"><i class="fa fa-facebook-square"></i>Facebook</a></li>
                  <li><a href="http://www.twitter.com/Horizont"><i class="fa fa-twitter-square"></i>Twitter</a></li>
                  <li><a href="/rss"><i class="fa fa-rss-square"></i>Feed/RSS</a></li>
                </ul>
              </div>
             </div>
          </div>
          <div id="border"></div>
        </div>
        <div class="stickyclose" ><a href="/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen" /></a></div>
          
      </div>
    </div>
    <div class="container" id="outer-container">
           </div><div class="overlay open"><div class="overlay-content container open" id="ovc">
    
    <div id="left-skyscraper">
            <div id="5829503" class="banner"></div>    </div>
    <div class="panel">
              <div id="superbanner" class="superbanner">
                <div id="5136308" class="banner"></div>        </div>
            <div class="panel-body">
        <header>
  <noscript>
  <div style="display: block; background-color: #FFFFFF; width:100%;">
    <div class="bg bg-noscript">
     <a href="/"><img src="/img/logo-klein.png" class="sticky-logo logo-noscript" alt="Home" title="Home"></a>
     <div class="noscript-close"><a href="/agenturen/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen"></a></div>
     <div class="ns-breadcrumb"><a href='/agenturen' >Agenturen</a> &raquo; <a href='/agenturen/nachrichten'>Nachrichten</a> &raquo; Ranking Inhaberagenturen: Serviceplan baut den Vorsprung weiter aus</div>
     <br style="clear: both;" />
     <div id="border" class="ns-border"> </div>
    </div>
  </div>
  </noscript>
</header>
        <div id="content">
          <section>
      <div class="news article">
              <div id="5136306" class="banner billboard"></div>

        

        

        

        

        

           <h1 class="huge">
     <span class="tagline">Ranking Inhaberagenturen</span>
     <span id="kindle-titel" class="stickytitle">Serviceplan baut den Vorsprung weiter aus</span>
   </h1>
   <div class="news-meta">
         <div>von <strong>
        <a id="kindle-autor" class="no-ajaxy" href="/news/authors/?id=30">Mehrdad Amirkhizi</a></strong></div> <span id="kindle-pubdate">Montag, 20. März 2017</span>
 </div>
        
        
        
              <div id="5136304" class="banner"></div>
        <div class="col-sm-8 left">
              <div class="top">
    <div class="aligncenter"><img src="/news/media/20/Florian-Haller-199446-detailp.jpeg" alt="Serviceplan-Chef Florian Haller" title="Serviceplan-Chef Florian Haller"/></div>
    <span class="imgsubtitle">Serviceplan-Chef Florian Haller</span>
    <div class='imgcreditbg'><span class='imgcredit'>Foto: Serviceplan</span></div>
  </div>

        </div>
        <div class="col-sm-4 right">
          <a href="#">
            <!-- Medium Rectangle Banner -->
                  <div id="5136307" class="med-rect banner"></div>
          </a>
          <div class="news-utility">    <strong>Themenseiten zu diesem Artikel:</strong><p>    <a href="/suche/thema/Serviceplan">Serviceplan</a>
   <a href="/suche/thema/Jung%2Bvon%2BMatt">Jung von Matt</a>
   <a href="/suche/thema/Faktor%2B3">Faktor 3</a>
   <a href="/suche/thema/Florian%2BHaller">Florian Haller</a>
   <a href="/suche/thema/GWA%2BGesamtverband%2BKommunikationsagenturen">GWA Gesamtverband Kommunikationsagenturen</a></p></div>
        </div>
        <br style="clear:both;">

        <div class='col-sm-12 abstracts'>    Die Serviceplan-Gruppe bleibt die unangefochtene Nummer 1 im Ranking der gr&ouml;&szlig;ten inhabergef&uuml;hrten Agenturen. Der M&uuml;nchner Verbund mit den drei gro&szlig;en S&auml;ulen Serviceplan, Mediaplus und Plan.Net konnte seine f&uuml;hrende Position sogar noch ausbauen. Mit einem Plus von fast 12 Prozent steigerte das Team um CEO Florian Haller den Honorarumsatz in Deutschland auf nunmehr 279,49 Millionen Euro. Die Nummer 2 Jung von Matt b&uuml;&szlig;t dagegen knapp 10 Prozent auf 69,92 Millionen Euro ein.</div>
        <div class='col-sm-12'>       <div id="6057088" class="banner"></div> </div>
        <div class="col-sm-4" id="leftcontainer">
        <div class="linkeSpalte">
                     <div class="teilen detail">
          
          <div class="social-button">
              <div class="social_distance"></div>
              <div class="facebook sociallarge">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F156669" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
                  <div class="txt">Facebook</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="twitter sociallarge">
                <a href="https://twitter.com/intent/tweet?via=horizont&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F156669&amp;text=Ranking Inhaberagenturen: Serviceplan baut den Vorsprung weiter aus" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                  <i class="fa fa-twitter"></i>
                  <div class="txt">Twitter</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="linkedin socialsmall">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F156669&amp;title=Ranking Inhaberagenturen: Serviceplan baut den Vorsprung weiter aus" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                  <i class="fa fa-linkedin"></i>
                </a>
              </div>
              <div class="xing socialsmall">
                <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F156669;title=Ranking Inhaberagenturen: Serviceplan baut den Vorsprung weiter aus" target="_blank" title="auf Xing teilen" data-te="xing">
                  <i class="fa fa-xing"></i>
                </a>
              </div>
              <div class="googleplus socialsmall">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F156669" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                  <i class="fa fa-google-plus"></i>
                </a>
              </div>
            
                  <div class="sendto socialsmall">
      <a href="mailto:?subject=Empfehlung über HORIZONT Online --- Ranking Inhaberagenturen: Serviceplan baut den Vorsprung weiter aus&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Ranking Inhaberagenturen: Serviceplan baut den Vorsprung weiter aus - über HORIZONT Online empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F156669" title="als E-mail versenden" data-te="senditemto">
        <i class="fa fa-envelope-o"></i>
      </a>
    </div>
                        
          </div>
      </div>
                  <div class="teilen detail">
           <a href="#fb-root">
            <div class="initial-box">
              <i class="fa fa-comment-o fa-lg"></i>
              <fb:comments-count href=http://www.horizont.net/news/p/156669></fb:comments-count> Kommentare
            </div>
          </a>
        </div>         
          <div class="fb-like" style="padding: 0 0 10px 0;" data-href="http://www.horizont.net/news/p/156669" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
          
                                          
                  <div class='similar'>
            <div class='more'>Mehr zum Thema</div>
                  <div class="tagline"> <a href="/agenturen/nachrichten/Ranking-Das-sind-die-groessten-Inhaberagenturen-Deutschlands-139757"  data-te="news139757">Ranking</a></div>
          <div class="col-xs-6 thumb">
            <div class="teaser-image">
                <img src="/news/media/16/Florian-Haller-156087-detailm.jpeg" />
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                    <div class="post-title serif"> <a href="/agenturen/nachrichten/Ranking-Das-sind-die-groessten-Inhaberagenturen-Deutschlands-139757"  data-te="news139757"> 
                Das sind die größten Inhaberagenturen Deutschlands</a></div>
              </div>
            </div>
          </div>

         <hr class="divider" />
      <div class="tagline"> <a href="/agenturen/nachrichten/BVDW-Datenerhebung-fuer-Internetagentur-Ranking-startet-146090"  data-te="news146090">BVDW</a></div>
          <div class="col-xs-6 thumb">
            <div class="teaser-image">
                <img src="/news/media/19/BVDW.JPG-180256-detailm.jpeg" />
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                    <div class="post-title serif"> <a href="/agenturen/nachrichten/BVDW-Datenerhebung-fuer-Internetagentur-Ranking-startet-146090"  data-te="news146090"> 
                Datenerhebung für Internetagentur-Ranking startet</a></div>
              </div>
            </div>
          </div>

         <hr class="divider" />
      <div class="tagline"> <a href="/agenturen/nachrichten/Werbekonjunktur-GWA-Agenturen-wachsen-erneut-aber-langsamer-als-zuletzt-156544"  data-te="news156544">Werbekonjunktur</a></div>
          <div class="col-xs-6 thumb">
            <div class="teaser-image">
                <img src="/news/media/20/faecks-198979-detailm.jpeg" />
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                    <div class="post-title serif"> <a href="/agenturen/nachrichten/Werbekonjunktur-GWA-Agenturen-wachsen-erneut-aber-langsamer-als-zuletzt-156544"  data-te="news156544"> 
                GWA-Agenturen wachsen erneut, aber langsamer als zuletzt</a></div>
              </div>
            </div>
          </div>

         <hr class="divider" />

          </div>

          </div>
        </div>
        <div class="news-content col-sm-8">

          In den Top 10 gibt es insgesamt wenig Bewegung. Fast alle Top-Agenturen behalten ihre Positionen aus dem Vorjahr. Nur die Mediafabrik (zuletzt auf Platz 8) ist wegen&nbsp;der Integration bei Territory aus der Rangliste gefallen. Entsprechend r&uuml;cken die nachfolgenden Anbieter auf. Das gr&ouml;&szlig;te prozentuale Wachstum&nbsp;unter den Top 20 verbucht Faktor 3 in Hamburg mit einem Umsatzplus von 22 Prozent. Die urspr&uuml;nglich aus&nbsp;dem PR-Bereich stammende Agentur gibt an, inzwischen 28 Prozent ihrer Ums&auml;tze mit klassischer Werbung zu erzielen - die Schwelle, die zur Teilnahme am Ranking berechtigt, liegt bei einem Klassikanteil von mindestens 25 Prozent. Mit einem&nbsp;Gross Income von 15,3 Millionen Euro belegt Faktor 3 Platz 14.      <div id="5136303" class="banner"></div>  <h2 class="large zwischentitel">Die Top 20 Inhaberagenturen Deutschlands</h2>
  <div id="chtable_671"><table class='liste_table'> <tr class='liste_head'><td class='liste_ranking'>Agentur</td><td class='liste_value'>Gross Income 2016*</td><td class='liste_value'>Gross Income 2015*</td><td class='liste_value'>Mitarbeiter 2016</td></tr> <tr class='liste_row'><td class='liste_ranking'>Serviceplan Gruppe</td><td class='liste_value'>279,49</td><td class='liste_value'>250,12</td><td class='liste_value'>2165</td></tr> <tr class='liste_row'><td class='liste_ranking'>Jung von Matt</td><td class='liste_value'>69,92</td><td class='liste_value'>77,33</td><td class='liste_value'>687</td></tr> <tr class='liste_row'><td class='liste_ranking'>Media Consulta</td><td class='liste_value'>56,58</td><td class='liste_value'>54,93</td><td class='liste_value'>350</td></tr> <tr class='liste_row'><td class='liste_ranking'>Vertikom</td><td class='liste_value'>49,60</td><td class='liste_value'>52,67</td><td class='liste_value'>530</td></tr> <tr class='liste_row'><td class='liste_ranking'>FischerAppelt</td><td class='liste_value'>49,10</td><td class='liste_value'>42,40</td><td class='liste_value'>427</td></tr> <tr class='liste_row'><td class='liste_ranking'>Hirschen Group</td><td class='liste_value'>47,02</td><td class='liste_value'>45,22</td><td class='liste_value'>466</td></tr> <tr class='liste_row'><td class='liste_ranking'>Thjnk</td><td class='liste_value'>37,13</td><td class='liste_value'>36,00</td><td class='liste_value'>341</td></tr> <tr class='liste_row'><td class='liste_ranking'>Kolle Rebbe</td><td class='liste_value'>34,85</td><td class='liste_value'>29,65</td><td class='liste_value'>258</td></tr> <tr class='liste_row'><td class='liste_ranking'>Grabarz & Partner</td><td class='liste_value'>23,06</td><td class='liste_value'>22,84</td><td class='liste_value'>213</td></tr> <tr class='liste_row'><td class='liste_ranking'>Philipp und Keuntje</td><td class='liste_value'>20,68</td><td class='liste_value'>21,00</td><td class='liste_value'>200</td></tr> <tr class='liste_row'><td class='liste_ranking'>UGW</td><td class='liste_value'>20,00</td><td class='liste_value'>17,30</td><td class='liste_value'>287</td></tr> <tr class='liste_row'><td class='liste_ranking'>KNSK/Bissinger</td><td class='liste_value'>17,71</td><td class='liste_value'>16,48</td><td class='liste_value'>175</td></tr> <tr class='liste_row'><td class='liste_ranking'>Pahnke Markenmacherei</td><td class='liste_value'>17,32</td><td class='liste_value'>17,72</td><td class='liste_value'>173</td></tr> <tr class='liste_row'><td class='liste_ranking'>Faktor 3</td><td class='liste_value'>15,30</td><td class='liste_value'>12,50</td><td class='liste_value'>180</td></tr> <tr class='liste_row'><td class='liste_ranking'>Conteam</td><td class='liste_value'>15,16</td><td class='liste_value'>13,40</td><td class='liste_value'>112</td></tr> <tr class='liste_row'><td class='liste_ranking'>Achtung</td><td class='liste_value'>14,92</td><td class='liste_value'>14,07</td><td class='liste_value'>146</td></tr> <tr class='liste_row'><td class='liste_ranking'>Schaller & Partner</td><td class='liste_value'>13,70</td><td class='liste_value'>12,66</td><td class='liste_value'>107</td></tr> <tr class='liste_row'><td class='liste_ranking'>B+D</td><td class='liste_value'>13,51</td><td class='liste_value'>13,04</td><td class='liste_value'>149</td></tr> <tr class='liste_row'><td class='liste_ranking'>Saint Elmo's **</td><td class='liste_value'>12,81</td><td class='liste_value'>11,92</td><td class='liste_value'>113</td></tr> <tr class='liste_row'><td class='liste_ranking'>Gingko.net</td><td class='liste_value'>12,22</td><td class='liste_value'>11,25</td><td class='liste_value'>99</td></tr></table></div>
  <div class="chart_source">Quelle: AG HORIZONT/W&V * Mio. € ** Gehört zu Serviceplan </div>
  <div class="clearfix"></div><br /><script type='text/javascript'></script>Die Agentur&nbsp;hat das Gesch&auml;ft mit Bestandskunden wie Microsoft, Beiersdorf und Adobe ausgebaut. Zudem konnten neue Kunden wie Haribo und Logitech gewonnen werden. Zu den anderen&nbsp;Dienstleistern in den Top 20, die zweistellig zulegen konnten, geh&ouml;ren Fischer-Appelt auf Platz 5, Kolle Rebbe auf Platz 8&nbsp;und UGW auf Platz 11.&nbsp;Ein Minuszeichen bei der Umsatzver&auml;nderung gegen&uuml;ber dem Vorjahr steht diesmal au&szlig;er bei Jung von Matt bei den Agenturen Vertikom&nbsp;auf Platz 4, Philipp und Keuntje&nbsp;auf Platz 10&nbsp;sowie Pahnke Markenmacherei auf Platz 13.<br /><br />Insgesamt erzielten die Top-50-Agenturen einen Umsatzzuwachs von im Schnitt 6,4 Prozent. Damit liegen die inhabergef&uuml;hrten Agenturen &uuml;ber dem Branchenschnitt. In der vorigen Woche hatte der Gesamtverband Kommunikationsagenturen GWA, unter dessen Dach sowohl Inhaber- als auch Networkagenturen organisiert sind, f&uuml;r seine Mitgliedsfirmen ein Umsatzplus von 3,8 Prozent gemeldet. Das Ranking der inhabergef&uuml;hrten Agenturen wird&nbsp;in einer Arbeitsgemeinschaft von HORIZONT und "W&amp;V" erhoben. Die Datenauswertung&nbsp;&uuml;bernimmt "W&amp;V". <em>mam</em><br /><br />Das vollst&auml;ndige Ranking inklusive einer Analyse lesen&nbsp;Sie in&nbsp;HORIZONT-Ausgabe 12/2017 vom 23. M&auml;rz, die auch auf&nbsp; <a target="_blank" href="https://www.horizont.net/service/ipad/"><strong>Tablets</strong> </a><a target="_blank" href="https://www.horizont.net/service/ipad"></a>oder - nach einmaliger Registrierung - als <a target="_blank" href="http://www.horizont.net/epaper/"><strong>E-Paper</strong></a> gelesen werden kann. Nicht-Abonnenten k&ouml;nnen <a target="_blank" href="http://www.horizont.net/abo"><strong>hier</strong></a> ein HORIZONT-Abo abschlie&szlig;en.
			
           	
		<div style="margin:30px 0px 20px 0px;">			  
          <div class="teilen horizontal">
          
          <div class="social-button" style="width:100%;">
              <div class="facebook sociallarge" style="float:left; width:120px;">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F156669" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook size15"></i>
                  <div class="txthorizontal">Facebook</div>
                </a>
              </div>

              <div class="twitter sociallarge" style="float:left; width:120px; margin-left:0.5em;">
                <a href="https://twitter.com/intent/tweet?via=horizont&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F156669&amp;text=Ranking Inhaberagenturen: Serviceplan baut den Vorsprung weiter aus" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                  <i class="fa fa-twitter horizontal size15"></i>
                  <div class="txthorizontal">Twitter</div>
                </a>
              </div>

              <div class="linkedin socialsmall" style="float:left; margin-left:0.5em;">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F156669&amp;title=Ranking Inhaberagenturen: Serviceplan baut den Vorsprung weiter aus" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                  <i class="fa fa-linkedin horizontal size11"></i>
                </a>
              </div>
			  
              <div class="xing socialsmall" style="float:left;">
                <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F156669;title=Ranking Inhaberagenturen: Serviceplan baut den Vorsprung weiter aus" target="_blank" title="auf Xing teilen" data-te="xing">
                  <i class="fa fa-xing size11"></i>
                </a>
              </div>
			  
              <div class="googleplus socialsmall" style="float:left;">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F156669" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                  <i class="fa fa-google-plus size11"></i>
                </a>
              </div>
            
                  <div class="sendto socialsmall">
      <a href="mailto:?subject=Empfehlung über HORIZONT Online --- Ranking Inhaberagenturen: Serviceplan baut den Vorsprung weiter aus&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Ranking Inhaberagenturen: Serviceplan baut den Vorsprung weiter aus - über HORIZONT Online empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.horizont.net%2Fnews%2Fp%2F156669" title="als E-mail versenden" data-te="senditemto">
        <i class="fa fa-envelope-o size11"></i>
      </a>
    </div>
                        
          </div>
         </div>
	    </div>
          <div class="fb-like" style="padding: 0 0 10px 5px;" data-href="http://www.horizont.net/news/p/156669" data-width="190px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>		
          
                <div id="5136302" class="banner"></div>
                    <div class="fb_distance"></div>
          <div id="fb-root"></div>
            <script class="document-script">
            window.fbAsyncInit = function() {
              FB.init({
                appId      : "214786161955725",
                xfbml      : true,
                version    : "v2.1"
              });
              FB.Event.subscribe('comment.create', function(response) {
                  // Bei neuem Kommentar
                  dfv_helper.fb_sendEmailNotification("http://www.horizont.net/news/p/156669");                 
              });
              FB.Event.subscribe('edge.create', function(url) { 
                var fo_sm = { 
                  'hitType': 'event', 
                  'eventCategory': 'socialmedia_fb_plugin', 
                  'eventAction': 'click', 
                  'eventLabel': 'fb-like', 
                  'page': window.location.pathname, 
                  'location': window.location.href 
                }; 
                dfv_ga_repl(fo_sm); 
              });            
            };
      (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/de_DE/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
            </script>
            <div class="fb-comments" data-href="http://www.horizont.net/news/p/156669" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div>
                <div id="5136301" class="banner"></div>

                <div id="5136300" class="banner"></div>
        </div>
        <div class="clearfix"></div>
      </div>
      <section id="mostread" class="flag">
        <h5>
            <div class="headtitle mostread">
                <i class="fa fa-caret-left ecke-ro"></i>Meist gelesen
            </div>
        </h5>
        <div class="col-sm-1"></div>
        <div class="col-sm-10">
            <div class="col-sm-12">
        <a href="/medien/kommentare/Willkommen-in-Trumpland-ueber-den-Beitrag-der-Werbeindustrie-zum-Erfolg-von-Donald-Trump-156664" data-te="news156664">    <div class="col-sm-5">    <img src="/news/media/20/Ralf-Heller-Virtual-Identity--199436-detail.jpeg" alt="Ralf Heller" title="Ralf Heller"/>
    <div class='imgcreditbg'><span class='imgcredit'>Bild: Virtual Identity AG</span></div></div>
            <div class="col-sm-7">
              <div class="news">
                <div class="tagline">Willkommen in Trumpland!</div>
                <h2 class="large">Über den Beitrag der Werbeindustrie zum Erfolg von Donald Trump</h2>
              </div>
            </div>
          </a>
    </div>
    <div class="col-sm-12">
        <a href="/agenturen/nachrichten/Andrew-Robertson-im-Interview-Deshalb-gibt-es-bei-BBDO-so-viele-weibliche-Fuehrungskraefte-156656" data-te="news156656">    <div class="col-sm-5">    <img src="/news/media/20/Andr-Roberts-CE-Preside-BB-Worldwi-Omniwom-Summ-199398-detail.jpeg" alt="BBDO-Boss Andrew Robertson beim Omniwomen Summit in Berlin" title="BBDO-Boss Andrew Robertson beim Omniwomen Summit in Berlin"/>
    <div class='imgcreditbg'><span class='imgcredit'>Bild: BBDO / Tobias Kuberski</span></div></div>
            <div class="col-sm-7">
              <div class="news">
                <div class="tagline">Andrew Robertson im Interview</div>
                <h2 class="large">Deshalb gibt es bei BBDO so viele weibliche Führungskräfte</h2>
              </div>
            </div>
          </a>
    </div>
    <div class="col-sm-12">
        <a href="/agenturen/nachrichten/Ranking-Inhaberagenturen-Serviceplan-baut-den-Vorsprung-weiter-aus-156669" data-te="news156669">    <div class="col-sm-5">    <img src="/news/media/20/Florian-Haller-199446-detail.jpeg" alt="Serviceplan-Chef Florian Haller" title="Serviceplan-Chef Florian Haller"/>
    <div class='imgcreditbg'><span class='imgcredit'>Bild: Serviceplan</span></div></div>
            <div class="col-sm-7">
              <div class="news">
                <div class="tagline">Ranking Inhaberagenturen</div>
                <h2 class="large">Serviceplan baut den Vorsprung weiter aus</h2>
              </div>
            </div>
          </a>
    </div>

        </div>
        <div class="col-sm-1"></div>
        <div class="clearfix"></div>
      </section>


      </section>
      <div class='pagination-arrows'>
        <a href='/agenturen/nachrichten/Andrew-Robertson-im-Interview-Deshalb-gibt-es-bei-BBDO-so-viele-weibliche-Fuehrungskraefte-156656' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Andrew Robertson im Interview: Deshalb gibt es bei BBDO so viele weibliche Führungskräfte'></div></a>
        
      </div>      </div> <!-- id=content -->
    </div> <!-- class=panel-body -->
      
<footer>
</footer>  </div><!-- class=panel -->
  <div class="right-skyscraper">
            <div id="5136299" class="banner"></div>    </div>

</div><!-- id=outer-container -->
  </div>
<div class="layer-ad">
            <div id="5136659" class="banner"></div></div>
<div class="layer-ad">
            <div id="5245223" class="banner"></div></div>
<script type='text/javascript' src='/assets/1f9920f8bc9f36ea3d0322834eee0c15.js'></script><img src="//www.horizont.net/stats/c/1/2/1489971737/156669/" alt="stats" class="stats"/>   <script class="document-script">
      var href = $("#kindle-autor").attr("href");
      $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
   </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-42959737-4', 'horizont.net', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension4', 'fc04a5da58e1ac04d0b7748d8e35bc87');
ga('t1.send', 'pageview');
ga('create', 'UA-52793465-1', 'horizont.net', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension4', 'fc04a5da58e1ac04d0b7748d8e35bc87');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/agenturen/nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"horizont",
"cp": cp_val,
"sv":"i2",
"co":"/agenturen/nachrichten/Ranking-Inhaberagenturen-Serviceplan-baut-den-Vorsprung-weiter-aus-156669"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"horizont","cp":cp_val,"sv":"i2","co":"/agenturen/nachrichten/Ranking-Inhaberagenturen-Serviceplan-baut-den-Vorsprung-weiter-aus-156669"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
<script type="text/javascript">
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = "55355";
    _sf_async_config.domain = "horizont.net";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "Agenturen,Nachrichten,Detail";
    _sf_async_config.authors = '';
    _sf_async_config.path = "\/agenturen\/nachrichten\/Ranking-Inhaberagenturen-Serviceplan-baut-den-Vorsprung-weiter-aus-156669";
    /** CONFIGURATION END **/

    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', '1');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
</script><script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<script class="kxct" data-id="JUII7KgO" data-timing="async" data-version="1.9" type="text/javascript">
	$(document).ready(function() {
		window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
		(function(){
		var k=document.createElement('script');k.type='text/javascript';k.async=true;
		var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
		k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
		(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JUII7KgO"
		;
		var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
		}());
	});
</script>

<script class="document-script">
  ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1553.1', siteid: '694669', params: { loc: '100' } };  ADTECH.config.placements[5136308] = { sizeid: '225', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136308);
ADTECH.config.placements[6057088] = { sizeid: '3642', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6057088);
ADTECH.config.placements[5829503] = { sizeid: '1248', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5829503);
ADTECH.config.placements[5136299] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136299);
ADTECH.config.placements[5136306] = { sizeid: '4590', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136306);
ADTECH.config.placements[5136304] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136304);
ADTECH.config.placements[5136307] = { sizeid: '170', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136307);
ADTECH.config.placements[5136303] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136303);
ADTECH.config.placements[5136302] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136302);
ADTECH.config.placements[5136301] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136301);
ADTECH.config.placements[5136300] = { sizeid: '1', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136300);
ADTECH.config.placements[5136659] = { sizeid: '16', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5136659);
ADTECH.config.placements[5245223] = { sizeid: '16', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5245223);  ADTECH.executeQueue();
</script>
</body></html>

